
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 classic" lang="en" xmlns:fb="https://www.w3.org/2001/XMLSchema://ogp.me/ns/fb#">  <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 classic" lang="en" xmlns:fb="https://ogp.me/ns/fb#">  <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" xmlns:fb="https://ogp.me/ns/fb#">  <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.culture/social-politics", "sec" : "", "page" : "going-it-alone", "hierarchy" : "/culture//going-it-alone/", "author" : "Rahawa Haile", "companion" : false, "cat" : ["adventure","appalachian-trail","outside-features","womens"], "terms" : ["Culture","Social Politics"], "adcat" : "womens-issue", "content_type" : "article", "content_issue" : "Print"};</script>
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height, user-scalable=no"/>
<link rel="shortcut icon" href="https://www.outsideonline.com/sites/default/files/favicon_1.ico" type="image/vnd.microsoft.icon"/>
<meta property="fb:pages" content="12248980428"/>
<meta name="com.silverpop.brandeddomains" content="www.pages03.net,outsidemag.mkt6482.com,outsideonline.com"/>
<link rel="amphtml" href="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman?amp"/>
<meta name="description" content="What happens when an African American woman decides to solo-hike the Appalachian Trail from Georgia to Maine during a summer of bitter political upheaval? Everything you can imagine, from scary moments of racism to new friendships to soaring epiphanies about the timeless value of America’s most storied trekking route."/>
<link rel="canonical" href="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman"/>
<link rel="shortlink" href="https://www.outsideonline.com/node/2170266"/>
<meta property="og:site_name" content="Outside Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman"/>
<meta property="og:title" content="Going It Alone"/>
<meta name="author" content="Rahawa Haile"/>
<meta property="og:description" content="What happens when an African American woman decides to solo-hike the Appalachian Trail from Georgia to Maine during a summer of bitter political upheaval? Everything you can imagine, from scary moments of racism to new friendships to soaring epiphanies about the timeless value of America’s most storied trekking route."/>
<meta property="og:updated_time" content="2017-04-11T10:41:02-05:00"/>
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/appalachian-trail-solo-african-american-mcafee-knob-roanoke-virginia_h.jpg?itok=vzB69DVd"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman"/>
<meta name="twitter:title" content="Going It Alone"/>
<meta name="twitter:description" content="What happens when an African American woman decides to solo-hike the Appalachian Trail from Georgia to Maine during a summer of bitter political upheaval? Everything you can imagine, from scary moments of racism to new friendships to soaring epiphanies about the timeless value of America’s most storied trekking route."/>
<meta name="twitter:image:src" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/appalachian-trail-solo-african-american-mcafee-knob-roanoke-virginia_h.jpg?itok=vzB69DVd"/>
<meta name="twitter:player" content="https://player.ooyala.com/iframe.html?ec=&amp;pbid=MzMyN2JkYjc5ZWFlOTg1N2FkMjk5MmI5&amp;platform=html5&amp;options[autoplay]=true"/>
<meta name="twitter:player:width" content="850"/>
<meta name="twitter:player:height" content="480"/>
<meta property="article:published_time" content="2017-04-11T13:54:41-05:00"/>
<meta property="article:modified_time" content="2017-04-11T10:41:02-05:00"/>
<title>Going It Alone | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/advagg_css/css__DDXhmgAYI0r-5lELe1V5Y-8GHNSFniZKlnUyMrv_H_s__6IAZcIU9WFA1HcW1Wma3zu6WHNRyaxLdqqN3VVgcWz0__vrNUI7Xp_jwD3EvE0FhM1xsI7Rl34jcWeMaiy9chLhM.css" media="all"/>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function addLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){if(t){t()}e()}}}
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://www.sc.pages03.net/lp/static/js/iMAWebCookie.js?142fc7e6-14505c2ee6e-2d617ac8ac4460b9f143347708bf4d50&amp;h=www.pages03.net"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2170266 node-type-article is-longform page-article-longform role-anonymous-user ">
 
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_1, 250);
    }
  }
}
function advagg_mod_1_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 250);
  }
}
advagg_mod_1_check();</script>
<!-- End Google Tag Manager -->    
    


<div class="main-container unwrap" >

      
<header id="top" class="main-header header-full" role="banner">
      
<div class="mh-top">
  <div class="wrap-header">
    <div class="mh-search">
      <form name="search-form google-cse" id="search-form" action="/search/google" method="post" accept-charset="UTF-8">
        <div class="mh-form-wrap">
          <span href="" class="icon-search"></span><input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="mh-search-text roomy"><button class="btn btn-submit roomy">Search</button>
        </div> <!-- /.form-wrap -->
        <input type="hidden" name="form_build_id" value="form-Ek8I-KZB0N1dgiaEWx6mNdQKdxUDh9wdLSlFLBq6118" />
        <input type="hidden" name="form_token" value="G9QdPjU8kVHZsxkcAQMqHIdl1smLzeHEY-kRwgjeafE" />
        <input type="hidden" name="form_id" value="search_form" />
      </form>
    </div> <!-- /.mn-search -->
  </div> <!-- /.wrap-header -->
</div> <!-- /.mh-top -->
    <div class="mh-btm pad">
    <div class="mh-toggle-btns">
      <a href="/newsletter-signup" class="mh__newsletter-link"><span class="icon icon-mail"></span></a>
      <a href="" class="mh-show-search icon-search js-toggle" data-toggled="mh-search"></a>
    </div> <!-- /.mh-toggle-btns -->
    <div class="branding">
              <a href="/" class="outside-logo"><img src="/sites/all/themes/outside/images/outside-logo-no-lb.svg" alt="Outside"></a>
                    <a class="mh-nav-btn js-mh-nav-btn icon-list" id="mh-nav-open-btn" href=""><span class="visuallyhidden">Open Menu</span></a>
          </div> <!-- /.branding -->
      </div> <!-- /.pad -->
</header> <!-- /.main-header -->
  
  <div class="container-inner">
    <nav id="nav" class="main-nav" role="navigation">
      <div class="inner">
        <ul class="mn-list">
                      <li class="mn-has-sub js-hover mn-link-item mn-link-level-1 mn-link-gear"><span class="rel"><a href="/outdoor-gear" class="mn-top-link mn-link mn-link-9781">Gear</a><span class="mn-sub-trigger js-mn-sub-menu"><i class="arrow-indicator"></i></span>
</span>
<div class="mn-dropdown">
<div class="inner">
<ul class="mn-list mn-sub">
<li class="mn-sub-link mn-link-item mn-sub-link-2017-winter-buyer's-guide"><a href="/2125161/2017-winter-buyers-guide" class="mn-link">2017 Winter Buyer&#039;s Guide</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-gear-reviews"><a href="/gear-reviews" class="mn-link">Gear Reviews</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-cycle-life"><a href="/outdoor-gear/gear-shed/cycle-life" class="mn-link">Cycle Life</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-the-edge"><a href="/outdoor-gear/gear-shed/edge" class="mn-link">The Edge</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-covet"><a href="/outdoor-gear/gear-shed/covet" class="mn-link">Covet</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-gear-guy"><a href="/outdoor-gear/gear-shed/gear-guy" class="mn-link">Gear Guy</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-xx-factor"><a href="/outdoor-gear/gear-shed/xx-factor" class="mn-link">XX Factor</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-outfitted"><a href="/outdoor-gear/gear-shed/outfitted" class="mn-link">Outfitted</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-gear-archive"><a href="/outdoor-gear-archive" class="mn-link">Gear Archive</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-affiliate-policy"><a href="/2171581/outside-onlines-policy-affiliate-links" class="mn-link">Affiliate Policy</a></li>
</ul>
</div>
</div>
</li>
<li class="mn-has-sub js-hover mn-link-item mn-link-level-1 mn-link-travel"><span class="rel"><a href="/adventure-travel" class="mn-top-link mn-link mn-link-8971">Travel</a><span class="mn-sub-trigger js-mn-sub-menu"><i class="arrow-indicator"></i></span>
</span>
<div class="mn-dropdown">
<div class="inner">
<ul class="mn-list mn-sub">
<li class="mn-sub-link mn-link-item mn-sub-link-best-towns"><a href="/2105956/best-places-live-us-2016" class="mn-link">Best Towns</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-national-parks-getaways"><a href="/adventure-travel/north-america/united-states/national-parks" class="mn-link">National Parks Getaways</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-travel-archive"><a href="/adventure-travel-archive" class="mn-link">Travel Archive</a></li>
</ul>
</div>
</div>
</li>
<li class="mn-has-sub js-hover mn-link-item mn-link-level-1 mn-link-fitness"><span class="rel"><a href="/fitness" class="mn-top-link mn-link mn-link-8981">Fitness</a><span class="mn-sub-trigger js-mn-sub-menu"><i class="arrow-indicator"></i></span>
</span>
<div class="mn-dropdown">
<div class="inner">
<ul class="mn-list mn-sub">
<li class="mn-sub-link mn-link-item mn-sub-link-get-in-the-shape-of-your-life"><a href="/1966536/shape-your-life" class="mn-link">Get in the Shape of Your Life</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-fit-list"><a href="/fitness/bodywork/fit-list" class="mn-link">Fit List</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-in-stride"><a href="/fitness/bodywork/stride" class="mn-link">In Stride</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-performance-plate"><a href="/fitness/bodywork/performance-plate" class="mn-link">Performance Plate</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-fitness-archive"><a href="/fitness-archive" class="mn-link">Fitness Archive</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-the-trailfit-guide-to-san-francisco"><a href="/2165431/trailfit-guide-san-francisco" class="mn-sponsored mn-link"><div class="eyebrow eyebrow--sponsored">Sponsor Content</div>The Trailfit Guide to San Francisco</a></li>
</ul>
</div>
</div>
</li>
<li class="mn-has-sub js-hover mn-link-item mn-link-level-1 mn-link-adventure"><span class="rel"><a href="/outdoor-adventure" class="mn-top-link mn-link mn-link-9001">Adventure</a><span class="mn-sub-trigger js-mn-sub-menu"><i class="arrow-indicator"></i></span>
</span>
<div class="mn-dropdown">
<div class="inner">
<ul class="mn-list mn-sub">
<li class="mn-sub-link mn-link-item mn-sub-link-adventure-sports"><a href="/outdoor-adventure/water-activities" class="mn-link">Adventure Sports</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-athletes"><a href="/outdoor-adventure/athletes" class="mn-link">Athletes</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-survival"><a href="/outdoor-adventure/outdoor-skills/survival" class="mn-link">Survival</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-the-stream"><a href="/outdoor-adventure/stream" class="mn-link">The Stream</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-adventure-archive"><a href="/outdoor-adventure-archive" class="mn-link">Adventure Archive</a></li>
</ul>
</div>
</div>
</li>
<li class="mn-has-sub js-hover mn-link-item mn-link-level-1 mn-link-culture"><span class="rel"><a href="/culture" class="mn-top-link mn-link mn-link-10186">Culture</a><span class="mn-sub-trigger js-mn-sub-menu"><i class="arrow-indicator"></i></span>
</span>
<div class="mn-dropdown">
<div class="inner">
<ul class="mn-list mn-sub">
<li class="mn-sub-link mn-link-item mn-sub-link-best-jobs"><a href="http://www.outsideonline.com/2136266/best-places-work-2016" class="mn-link">Best Jobs</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-eat-&-drink"><a href="/outdoor-adventure/current/eat-and-drink" class="mn-link">Eat &amp; Drink</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-raising-rippers"><a href="/outdoor-adventure/current/raising-rippers" class="mn-link">Raising Rippers</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-culture-archive"><a href="/culture-archive" class="mn-link">Culture Archive</a></li>
</ul>
</div>
</div>
</li>
<li class="mn-has-sub js-hover mn-link-item mn-link-level-1 mn-link-video"><span class="rel"><a href="/featured-videos" class="mn-top-link mn-link mn-link-8966">Video</a><span class="mn-sub-trigger js-mn-sub-menu"><i class="arrow-indicator"></i></span>
</span>
<div class="mn-dropdown">
<div class="inner">
<ul class="mn-list mn-sub">
<li class="mn-sub-link mn-link-item mn-sub-link-submit-a-video"><a href="/1996891/submit-video-outside" class="mn-link">Submit a Video</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-gear-videos"><a href="/featured-videos/gear-videos" class="mn-link">Gear Videos</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-fitness-videos"><a href="/featured-videos/fitness-videos" class="mn-link">Fitness Videos</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-adventure-videos"><a href="/featured-videos/adventure-videos" class="mn-link">Adventure Videos</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-how-to-videos"><a href="/featured-videos/how-tos-videos" class="mn-link">How-To Videos</a></li>
</ul>
</div>
</div>
</li>
<li class="mn-has-sub js-hover mn-link-item mn-link-level-1 mn-link-magazine"><span class="rel"><a href="/magazine" class="mn-top-link mn-link mn-link-8996">Magazine</a><span class="mn-sub-trigger js-mn-sub-menu"><i class="arrow-indicator"></i></span>
</span>
<div class="mn-dropdown">
<div class="inner">
<ul class="mn-list mn-sub">
<li class="mn-sub-link mn-link-item mn-sub-link-issue-archive"><a href="/magazine" class="mn-link">Issue Archive</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-outside-ipad-app"><a href="/1930811/outside-ipad-app" class="mn-link">Outside iPad App</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-features"><a href="/category/features" class="mn-link">Features</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-outside-turns-40"><a href="/2152541/outside-turns-40" class="mn-link">Outside Turns 40</a></li>
</ul>
</div>
</div>
</li>
<li class="mn-has-sub js-hover mn-link-item mn-link-level-1 mn-link-subscribe"><span class="rel"><a href="https://w1.buysub.com/loc/OUM/internalnav" class="mn-top-link mn-link mn-link-8961">Subscribe</a><span class="mn-sub-trigger js-mn-sub-menu"><i class="arrow-indicator"></i></span>
</span>
<div class="mn-dropdown">
<div class="inner">
<ul class="mn-list mn-sub">
<li class="mn-sub-link mn-link-item mn-sub-link-print-edition"><a href="https://w1.buysub.com/loc/OUM/internalnav" class="mn-link">Print Edition</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-give-a-gift"><a href="https://w1.buysub.com/loc/OUM/navbargift" class="mn-link">Give a Gift</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-free-newsletters"><a href="http://www.outsideonline.com/newsletters" class="mn-link">Free Newsletters</a></li>
</ul>
</div>
</div>
</li>
<li class="mn-has-sub js-hover mn-link-item mn-link-level-1 mn-link-podcast"><span class="rel"><a href="/podcasts" class="mn-top-link mn-link mn-link-12566">Podcast</a><span class="mn-sub-trigger js-mn-sub-menu"><i class="arrow-indicator"></i></span>
</span>
<div class="mn-dropdown">
<div class="inner">
<ul class="mn-list mn-sub">
<li class="mn-sub-link mn-link-item mn-sub-link-subscribe"><a href="/podcasts/subscribe" class="mn-link">Subscribe</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-science-of-survival"><a href="/podcasts/science-of-survival" class="mn-link">Science of Survival</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-the-outside-interview"><a href="/podcasts/interview" class="mn-link">The Outside Interview</a></li>
<li class="mn-sub-link mn-link-item mn-sub-link-dispatches"><a href="/podcasts/dispatches" class="mn-link">Dispatches</a></li>
</ul>
</div>
</div>
</li>
                  </ul> <!-- /.mn-list -->
      </div> <!-- /.inner -->
    </nav> <!-- /.main-nav -->

                  
          
              
    <div class="main-content" role="main">
      <div class=" wrap  main-content-wrap cf">

      
      
                    
      
      
          
<!-- JSON-LD see https://developers.google.com/schemas/formats/json-ld -->
<script type="application/ld+json">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</script>

<article class="article article__longform">

  <div class="ad-block-300x50 js-sticky-leaderboard sticky-leaderboard">
    <div class="ad-block-inner init-hidden">
              <div class="js-ad" data-size="[[320,50],[300,50]]" data-size-map="[[[0,0],[[320,50],[300,50]]]]"></div>          </div> <!-- /.ad-block-inner -->
  </div> <!-- /.ad-block-300x50 -->

    
  
    <div class="longform__hero hero-inset ">
      <div class="hero-inset__img  pin-hover ">
        <picture>
          <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/appalachian-trail-solo-african-american-mcafee-knob-roanoke-virginia_h.jpg?itok=TsP5FA9x" media="(min-width: 1000px)">
          <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_948x622/public/appalachian-trail-solo-african-american-mcafee-knob-roanoke-virginia_h.jpg?itok=eYdG1nTf" media="(min-width: 600px)">
          <!--[if IE 9]></video><![endif]-->
          <img srcset="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/appalachian-trail-solo-african-american-end-of-at-trail-katahdin_h.jpg?itok=SLjapagB" alt="Appalachian Trail">
        </picture> <!-- /.bundle-img -->
      </div> <!-- /.hero-inset__img -->
      <div class="hero-inset__text-wrap">
        <div class="lc cap cap--xl2">
          <div class="hero-inset__text">
                                    <h1 class="hero-inset__title heading__one white">Going It Alone</h1>
                          <div class="article-author white">
                <em>By:</em> <a href="/2170261/rahawa-haile"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Rahawa Haile</span></span></a>              </div> <!-- /.article-author -->
                                      <div class="article-date white"><span property="dc:date dc:created" content="2017-04-11T13:54:41-05:00" datatype="xsd:dateTime">Apr 11, 2017</span></div>
                      </div> <!-- /.hero-inset__text -->
        </div> <!-- /.lc -->
      </div>
    </div> <!-- /.hero-inset -->

  
  <div class="lc cap cap--xl2 cf">
    <div class="pad cf">
      <div class="shift-left--1000 cf extra-right-space">
        <div class="shift-left--inner--1000 rel">
                      <div class="post-caption longform__post-caption">
                              The author on McAfee Knob, near Roanoke, Virginia, June 2016                                            <em>Photo:</em> Courtesy of Rahawa Haile                          </div>
          
          <div class="article__column--left">
                          
<div class="article-share share-toolbox article-social--side">
  <div class="share-toolbox__inner spacing--quarter">
    <h5 class="share-toolbox__heading font--sans upper no-space--btm no-space--top text--xs gray">Share This</h5>
    <div class="share-buttons">
      <!-- Facebook -->
      <a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" href="https://facebook.com/sharer/sharer.php?u=https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" target="_blank" aria-label="facebook share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
                      </div>
          <span class="share-button__title">Share</span>
        </div>
      </a>

      <!-- Twitter -->
      <a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" href="https://twitter.com/intent/tweet/?text=Solo-Hiking%20the%20AT%20During%20a%20Summer%20of%20Political%20Chaos @outsidemagazine&amp;url=https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" target="_blank" aria-label="twitter share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
                      </div>
          <span class="share-button__title">Tweet</span>
        </div>
      </a>

      <!-- Pinterest -->
      <a class="share-button__link share-button__link--pinterest" data-share-type="Pinterest" data-share-url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" href="https://pinterest.com/pin/create/button/?url=https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman&amp;media=&amp;is_video=false&amp;description=Solo-Hiking%20the%20AT%20During%20a%20Summer%20of%20Political%20Chaos" target="_blank" aria-label="pinterest share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="pinterest-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Pinterest Icon</title> <path d="M12.137,0.5C5.86,0.5,2.695,5,2.695,8.752c0,2.272,0.8 ,4.295,2.705,5.047c0.303,0.124,0.574,0.004,0.661-0.33 c0.062-0.231,0.206-0.816,0.271-1.061c0.088-0.331,0.055-0.446-0.19-0.736c-0.532-0.626-0.872-1.439-0.872-2.59 c0-3.339,2.498-6.328,6.505-6.328c3.548,0,5.497,2.168,5.497,5.063c0,3.809-1.687,7.024-4.189,7.024 c-1.382,0-2.416-1.142-2.085-2.545c0.397-1.675,1.167-3.479,1.167-4.688c0-1.081-0.58-1.983-1.782-1.983 c-1.413,0-2.548,1.461-2.548,3.42c0,1.247,0.422,2.09,0.422,2.09s-1.445,6.126-1.699,7.199c-0.505,2.137-0.076,4.756-0.04,5.02 c0.021,0.157,0.224,0.195,0.314,0.078c0.13-0.171,1.813-2.25,2.385-4.325c0.162-0.589,0.929-3.632,0.929-3.632 c0.459,0.876,1.801,1.646,3.228,1.646c4.247,0,7.128-3.871,7.128-9.053C20.5,4.15,17.182,0.5,12.137,0.5z" class="svg-fill" /></svg>
                      </div>
          <span class="share-button__title">Pinterest</span>
        </div>
      </a>

      <!-- SMS -->
      <a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" st_url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" st_nid="2170266" st_title="Solo-Hiking the AT During a Summer of Political Chaos"  displayText="SMS" target="_self" aria-label="sms share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="sms-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>SMS</title><path d="M120.42,385.61V512l102.19-81.46A216.77,216.77,0,0,0,256,433.19c119.84,0,217.34-97.17,217.34-216.59S375.84,0,256,0,38.66,97.17,38.66,216.6C38.66,283.06,68.35,344.2,120.42,385.61Zm244-211.2a34.75,34.75,0,1,1-34.84,34.75A34.84,34.84,0,0,1,364.47,174.41Zm-108.49,0a34.75,34.75,0,1,1-34.84,34.75A34.84,34.84,0,0,1,256,174.41Zm-108.49,0a34.75,34.75,0,1,1-34.84,34.75A34.84,34.84,0,0,1,147.49,174.41Z" fill="#fff"/></svg>
                      </div>
          <span class="share-button__title">Text</span>
        </div>
      </a>

      <!-- E-Mail -->
      <a class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" href="/cdn-cgi/l/email-protection#437c303621292620377e102c2f2c6e0b2a282a2d24667173372b2666717302176671730736312a2d246671732266717310362e2e26316671732c25667173132c2f2a372a20222f667173002b222c3065222e3378212c273a7e2b37373330796c6c3434346d2c3637302a27262c2d2f2a2d266d202c2e6c717274737175756c302c2f2c6e2b2a282a2d246e223333222f22202b2a222d6e3731222a2f6e32362626316e212f2220286e342c2e222d" target="_self" aria-label="email share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="email-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Email Icon</title><path d="M22,4H2C0.897,4,0,4.897,0,6v12c0,1.103,0.897,2,2,2h20c1.103,0,2-0.897,2-2V6C24,4.897,23.103,4,22,4z M7.248,14.434 l-3.5,2C3.67,16.479,3.584,16.5,3.5,16.5c-0.174,0-0.342-0.09-0.435-0.252c-0.137-0.239-0.054-0.545,0.186-0.682l3.5-2 c0.24-0.137,0.545-0.054,0.682,0.186C7.571,13.992,7.488,14.297,7.248,14.434z M12,14.5c-0.094,0-0.189-0.026-0.271-0.08l-8.5-5.5 C2.997,8.77,2.93,8.46,3.081,8.229c0.15-0.23,0.459-0.298,0.691-0.147L12,13.405l8.229-5.324c0.232-0.15,0.542-0.084,0.691,0.147 c0.15,0.232,0.083,0.542-0.148,0.691l-8.5,5.5C12.189,14.474,12.095,14.5,12,14.5z M20.934,16.248 C20.842,16.41,20.673,16.5,20.5,16.5c-0.084,0-0.169-0.021-0.248-0.065l-3.5-2c-0.24-0.137-0.323-0.442-0.186-0.682 s0.443-0.322,0.682-0.186l3.5,2C20.988,15.703,21.071,16.009,20.934,16.248z" class="svg-fill" /></svg>
                      </div>
          <span class="share-button__title">Email</span>
        </div>
      </a>
    </div> <!-- /.share-buttons -->
  </div>
</div>
                      </div> <!-- /.article__column--left -->

          <div class="article__column--right">

            
                          <h2 class="article-subtitle divider--yellow">What happens when an African American woman decides to solo-hike the Appalachian Trail from Georgia to Maine during a summer of bitter political upheaval? Everything you can imagine, from scary moments of racism to new friendships to soaring epiphanies about the timeless value of America’s most storied trekking route. 
</h2>
            
            <div class="article__body text--longform js-article-body post-entry has-dropcap has-section-dropcap">
              <p>It&#39;s the spring of 2016, and I&rsquo;m ten miles south of Damascus, Virginia, where an annual celebration called <a href="http://www.traildays.us/" target="_blank">Trail Days</a> has just wrapped up. Last night, temperatures plummeted into the thirties. Today, long-distance <a href="https://www.outsideonline.com/2106296/portraits-appalachian-trail">Appalachian Trail hikers</a> who&rsquo;d slept in hammocks and mailed their underquilts home too soon were groaning into their morning coffee. A few small fires shot woodsmoke at the sun as thousands of tent stakes were dislodged. Over the next 24 hours, most of the hikers in attendance would pack up and hit the 554-mile stretch of the AT that runs north through Virginia.</p>
<p>I&rsquo;ve used the Trail Days layover as an opportunity to stash most of my belongings with friends and complete a short section of the AT I&rsquo;d missed, near the Tennessee-Virginia border. As I&rsquo;m moving along, a day hiker heading in the opposite direction stops me for a chat. He&rsquo;s affable and inquisitive. He asks what many have asked before: &ldquo;Where are you from?&rdquo; I tell him Miami.</p>
<p>He laughs and says, &ldquo;No, but really. Where are you from from?&rdquo; He mentions something about my features, my thin nose, and then trails off. I tell him my family is from Eritrea, a country in the Horn of Africa, next to Ethiopia. He looks relieved.</p>
<p>&ldquo;I knew it,&rdquo; he says. &ldquo;You&rsquo;re not black.&rdquo;</p>
<p>I say that of course I am. &ldquo;None more black,&rdquo; I weakly joke.</p>
<p>&ldquo;Not really,&rdquo; he says. &ldquo;You&rsquo;re African, not black-black. <a href="http://www.npr.org/sections/codeswitch/2015/07/12/421533481/outdoor-afro-busting-stereotypes-that-blacks-dont-hike-or-camp" target="_blank">Blacks don&rsquo;t hike</a>.&rdquo;</p>
<p>I&rsquo;m tired of this man. His from-froms and black-blacks. He wishes me good luck and leaves. He means it, too; he isn&rsquo;t malicious. To him there&rsquo;s nothing abnormal about our conversation. He has categorized me, and the world makes sense again. Not black-black. I hike the remaining miles back to my tent and don&rsquo;t emerge for hours.</p>
<hr />
<p><figure class="rel post-block ratio-square post-block--inline post-block--medium"><div class="pin-hover"><span class="pinit"><a data-pin-custom="true" target="_blank" href="https://www.pinterest.com/pin/create/button/?url={{page_url}}&media=https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/appalachian-trail-solo-african-american-kindness-popsicle_h.jpg?itok=pFwiM_E6&description=Property title"><svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#pinterest-ico"></use></svg></a></span> <!-- /.pinit --><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/appalachian-trail-solo-african-american-kindness-popsicle_h.jpg?itok=pFwiM_E6" alt="Appalachian Trail"><figcaption class="post-block-caption"> &nbsp; <em>Photo:</em> Courtesy of Rahawa Haile</figcaption></div></figure></p>
<p>Heading north from <a href="http://www.atlantatrails.com/springer-mountain/" target="_blank">Springer Mountain in Georgia</a>, the Appalachian Trail class of 2017 would have to walk 670 miles before reaching the first county that did not vote for Donald Trump. The average percentage of voters who did vote for Trump&mdash;a xenophobic candidate who was supported by David Duke&mdash;in those miles? Seventy-six. Approximately 30 miles farther away, they&rsquo;d come to a hiker &shy;hostel that proudly flies a Confederate flag. Later they would reach the Lewis Mountain campground in <a href="https://www.nps.gov/shen/index.htm" target="_blank">Shenandoah National Park</a>&mdash;created in Virginia in 1935, dur&shy;ing the Jim Crow era&mdash;and read plaques acknowledging its former history as the <a href="http://www.nationalparkstraveler.com/item/national-park-mystery-photo-31-revealed-lewis-mountain-negro-area-sign-exhibit-shenandoah" target="_blank">segregated Lewis Mountain Negro Area</a>. The campground was swarming with RVs flying Confederate flags when I hiked through. This flag would haunt the hikers all the way to <a href="https://www.outsideonline.com/2060111/appalachian-trail-thru-hikers-will-soon-need-register-maine">Mount Katahdin</a>, the trail&rsquo;s end point, in northern Maine. They would see it in every state, feeling the tendrils of hatred that rooted it to the land they walked upon.</p>
<p>&nbsp;</p>
<p>During the early part of my through-hike, I arrive in Gatlinburg, Tennessee, one afternoon, a little later than I planned. I was one of many thirtysomethings who&rsquo;d ended their relationships, quit their jobs, left their pets with best friends, and flown to Georgia. By this point, I&rsquo;m 200 miles into my arduous, rain-soaked trek. Everything aches. The bluets and wildflowers have emerged, and I&rsquo;ve taken a break in town to resupply, midway through my biggest challenge thus far, the Smokies.&nbsp;</p>
<p>It isn&rsquo;t until I&rsquo;m about to leave town that I see it: blackface soap, a joke item that supposedly will turn a white person black if you can trick them into using it. I&rsquo;m in a general store opposite the <a href="https://noc.com/" target="_blank">Nantahala Outdoor Center</a>. The soap is in a discount bin next to the cash register. I&rsquo;d popped in to buy chocolate milk and was instead reminded of a line from Claudia Rankine&rsquo;s book <a href="https://amzn.to/2oEsTm5" target="_blank"><em>Citizen</em></a>: &ldquo;The past is a life sentence, a blunt instrument aimed at tomorrow.&rdquo;</p>
<p>There&rsquo;s a shuttle back to the trail at Newfound Gap leaving in 15 minutes. I fumble to take a photograph of the cartoon white woman on the packaging, standing in front of her bathroom sink. She can&rsquo;t believe it. How could this happen? Her face and hands are black. She scrubs to no avail.</p>
<p>I leave. Cars honk. I&rsquo;m standing at an intersection and straining to return to the world. The shuttle arrives to take us from town to trailhead. The van leads us up, up into the mountains. It&rsquo;s a clear day. Hikers are laughing, rejuvenated. &ldquo;Did you have fun in town?&rdquo; a friend I met on the trail asks. &ldquo;This visibility is unreal,&rdquo; says another, nose against the window. He thinks he has spotted a bear. The sun has lifted spirits. The van spills us out, but I can barely see a thing.&nbsp;</p>
<p>Two days later, a stream of texts hit my phone. Prince has died. I feel my vision blur, sit down on the first rock I see, and don&rsquo;t move for a while. The hikers who walk past ask if I&rsquo;m hurt. &ldquo;I&rsquo;m sorry to tell you this,&rdquo; I&rsquo;ll hear myself say. &ldquo;Prince just died.&rdquo; No one knows who I&rsquo;m talking about. I will see variations of the same vacant expression for the rest of the day. &ldquo;The Prince of Wales?&rdquo; one hiker asks.</p>
<p>I&rsquo;m losing light. I have to get to the next shelter. The afternoon has been a learning experience: the trail is no place to share black grief. Later, when Beyoncé releases Lemonade, an album that speaks &shy;powerfully to black women, I won&rsquo;t permit myself to hear it out here. I&rsquo;m lonely enough as it is, without feeling additional isolation. I keep it from myself, and I follow the blazes north. I tell the trees the truth of it: some days I feel like breaking.</p>
<hr />
<p>The <a href="https://www.nps.gov/subjects/centennial/birthday-invitation.htm" target="_blank">National Park Service celebrated its centennial last year</a>. In one brochure, a white man stands boldly, precariously, in Rocky Mountain National Park, gazing at a massive rock face. He wears a full pack. He is ready to tackle the impossible. The poster salutes &ldquo;100 years of getting away from it all.&rdquo; The parenthetical is implied if not obvious: for some.</p>
<p>In a <a href="http://www.backpacker.com/trips/robert-taylor-a-true-trailblazer" target="_blank"><em>Backpacker</em> interview</a> from 2000, a black man named Robert Taylor was asked about the hardest things he faced during his through-hike of the Appalachian Trail. He&rsquo;d recently completed both the AT and the Pacific Crest Trail. &ldquo;My problems were mainly with people,&rdquo; he said. &ldquo;In towns, people yelled racist threats at me in just about every state I went through. They&rsquo;d say, &lsquo;We don&rsquo;t like you,&rsquo; and &lsquo;You&rsquo;re a nigger.&rsquo; Once when I stopped at a mail drop, the postmaster said, &lsquo;Boy, get out of here. We got no mail drop for you.&rsquo; &rdquo;</p>
<p>It will be several months before I realize that most AT hikers in 2016 are unaware of the clear division that exists between what hikers of color experience on the trail (generally positive) and in town (not so much). While fellow through-hikers and trail angels are some of the kindest and most generous people I&rsquo;ll ever encounter, many trail towns have no idea what to make of people who look like me. They say they don&rsquo;t see much of &ldquo;my kind&rdquo; around here and leave the rest hanging in the air.&nbsp;</p>
<p>The rule is you don&rsquo;t talk about politics on the trail. The truth is you can&rsquo;t talk about diversity in the outdoors without talking about politics, since politics is a big reason why the outdoors look the way they do. From the park system&rsquo;s inception, Jim Crow laws and Native American removal campaigns limited access to recreation by race. From the mountains to the beaches, outdoor leisure was often accompanied by the words whites only. The repercussions for disobedience were grave.</p>
<p>&ldquo;For me, the fear is like a heartbeat, always present, while at the same time, intangible, elusive, and difficult to define,&rdquo; Evelyn C. White wrote in her 1999 essay &ldquo;<a href="https://wildernesswriting.files.wordpress.com/2012/01/west-puckett-evelyn-white.pdf" target="_blank">Black Women and the Wilderness</a>.&rdquo; In it she explains why the thought of hiking in Oregon, which some writer friends invited her to do, fills her with dread. In wilderness, White does not see freedom but a portal to the past. It is a trigger. The history of suffering is too much for her to overcome. This fear has conjured a similar paralysis nationwide. It says to the minority: Be in this place and someone might seize the opportunity to end you. &shy;Nature itself is the least of White&rsquo;s concerns. Bear paws have harmed fewer black bodies in the wild than human hands. She does not wish to be the only one who looks like her in a place with history like this.</p>
<p>Perspective is everything.</p>
<p>There are 11 cats at Bob Peoples&rsquo;s <a href="https://thetrek.co/bob-peoples-kincora-hiking-hostel-hampton-tn/" target="_blank">Kincora Hiking Hostel</a> in Hampton, Tennessee. When I ask Peoples how he keeps track of them, he responds, &ldquo;They keep track of me.&rdquo; We talk about the places he&rsquo;s hiked and the people he&rsquo;s met. &ldquo;Germans have the best hiking culture of any country,&rdquo; he says. &ldquo;If there was a trail to hell, Germans would be on it.&rdquo; The chance of precipitation the next day is 100 percent. When it drizzles the rain plays me, producing different sounds as it strikes hat, jacket, and pack cover. Of the many reasons to pause while hiking, this remains my favorite. The smell and sound of the dampening forest is a sensory gift, a time for reflection.</p>
<hr />
<p><figure class="rel post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><div class="pin-hover"><span class="pinit"><a data-pin-custom="true" target="_blank" href="https://www.pinterest.com/pin/create/button/?url={{page_url}}&media=https://www.outsideonline.com/sites/default/files/styles/three-quarter-page-scaled-1x/public/appalachian-trail-solo-african-american-snow-roan-mountain_h.jpg?itok=wprupaEQ&description=A gloomy day on Roan Mountain, Tennessee"><svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#pinterest-ico"></use></svg></a></span> <!-- /.pinit --><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/three-quarter-page-scaled-1x/public/appalachian-trail-solo-african-american-snow-roan-mountain_h.jpg?itok=wprupaEQ" alt="Appalachian Trail"><figcaption class="post-block-caption">A gloomy day on Roan Mountain, Tennessee &nbsp; <em>Photo:</em> Courtesy of Rahawa Haile</figcaption></div></figure></p>
<p>The first bumper sticker I see in Hot Springs, North Carolina,&nbsp;says that April is Confederate History Month. A week later, I stay in a hostel near Roan Mountain, Tennessee, next to a house that&rsquo;s flying a Confederate flag. Hikers who&rsquo;ve hitched into town tell me that the rides they got were all from drunk white men. Be careful, they warn.</p>
<p>I reconsider going into town at all. It&rsquo;s near freezing. Two days ago, I woke up on Roan Mountain itself in a field of frozen mayapples. Today I wear my Buff headband like a head scarf under my fleece hat. When I walk a third of a mile back to the trailhead alone the next morning, I look at the neighbor&rsquo;s flag and wonder if someone will assume I&rsquo;m Muslim, whether I&rsquo;m putting myself at risk. I lower the Buff to my neck and worry that I&rsquo;m being paranoid. Six months later, the San Francisco Chronicle will report on a woman of color who was hiking in Fremont, California, while wearing a Buff like a bandana and returned to find her car&rsquo;s rear window smashed, along with a note. &ldquo;Hijab wearing bitch,&rdquo; it said. &ldquo;This is our nation now get the fuck out.&rdquo; She wasn&rsquo;t Muslim, but that&rsquo;s not the point. The point is the ease with which a <a href="http://www.usatoday.com/story/travel/nation-now/2016/10/02/hikers-color-find-racism-bias-follow-them-trail/91440576/" target="_blank">person becomes a &ldquo;them&rdquo; in the woods</a>.</p>
<p>Two weeks later, at Trail Days, there&rsquo;s a parade celebrating current and past hikers. A black man with the trail name Exterminator aims a water gun at a white crowd as he moves along. He shoots their white children. They laugh and shoot back with their own water guns. This goes on for 30 yards. I pause to corral my galloping anxiety. He is safe, I tell myself. This event is one of the few places in America where I don&rsquo;t fear for a black man with a toy gun in a public setting.&nbsp;</p>
<p>The Southern Poverty Law Center <a href="https://www.splcenter.org/hatewatch/2016/12/16/update-1094-bias-related-incidents-month-following-election" target="_blank">tracked more than 1,000 hate crimes and bias incidents that occurred in the month after the election</a>. On November 16, 2016, the Appalachian Trail Conservancy posted information about racist trail graffiti on its Facebook page. It showed up along the trail corridor in Pennsylvania. The group was encouraging anyone who encountered &shy;&ldquo;offensive graffiti or vandalism&rdquo; to report it via e-mail.&nbsp;</p>
<p>Starting in 1936, amid the violence of Jim Crow, a publication known as the <em><a href="http://www.pbs.org/independentlens/blog/green-book-helped-keep-african-americans-safe-on-the-road/" target="_blank">Green Book</a></em> functioned as a guide for getting black motorists from point A to point B safely. It told you which gas stations would fill your tank, which restaurants would seat you, and where you could lay your head at night without fear. It remained in print for 30 years. As recently as 50 years ago, black families needed a guide just to travel through America unharmed.&nbsp;</p>
<p>There is nothing approximating a <em>Green Book</em> for minorities navigating the American wilderness. How could there be? You simply step outside and hope for the best. One of the first questions asked of many women who solo-hike the Appalachian Trail is whether they brought a gun. Some find it preposterous. But one hiker of color I spoke to insisted on carrying a machete, an unnecessarily heavy piece of gear. &ldquo;You can never be too sure,&rdquo; he told me.</p>
<hr />
<p>As a queer black woman, I&rsquo;m among the last people anyone expects to see on a through-hike. But nature is a place I&rsquo;ve always belonged. My home in South Florida spanned the swamp, the Keys, and the dredged land in between. My father and I explored them all, waving at everything from egrets to purple gallinules and paddling by the bowed roots of mangroves. This was before Burmese pythons overran the Everglades, when the rustling of leaves in the canopy above our canoe still veered mammalian.</p>
<p>Throughout my youth, my grandmother and I took walks in Miami, where I&rsquo;d hear her say the words tuum nifas. It meant a delicious wind, a nourishing wind. These experiences shaped how I viewed movement throughout the natural world. How I view it still. The elements, I thought, could end my hunger.&nbsp;</p>
<p>Little has changed since. Now the rocks gnaw at my shins. I thud against the ground, my tongue coated in dirt. I pick myself back up and start again.&nbsp;</p>
<p>Every day I eat the mountains, and the mountains, they eat me. &ldquo;Less to carry,&rdquo; I tell the others: this skin, America, the weight of that past self. My hiking partners are concerned and unconvinced. There is a weight to you still, they tell me. They are not wrong. My footing has been off for days. There were things I had braced for at the beginning of this journey that have finally started to undo me. We were all hurtling through the unfamiliar, aching, choppy, destroyed by weather, trying not to tear apart. But some of us were looking around as well. By the time I made it through Maryland, it was hard not to think of the Appalachian Trail as a 2,190-mile trek through Trump lawn signs. In July, I read the names of more black men killed by police: Philando Castile, Alton Sterling. Never did I imagine that the constant of the <a href="https://www.outsideonline.com/1870381/take-two-hours-pine-forest-and-call-me-morning">woods would be my friends</a> urging, pleading, that I never return home.</p>
<p>That was then. Back home in Oakland, California, now, my knees hurt. I struggle with the stairs. I wonder if it&rsquo;s Lyme disease from an unseen tick bite. The weight I lost has come back. My arms, the blackest I ever saw them after weeks in the summer sun, have faded to their usual dark brown. The bruises on my collarbones from my pack straps are no more. My legs aren&rsquo;t oozing blood. My feet haven&rsquo;t throbbed in four months. I am once again soft and unblemished and pleading with my anxiety every day for a few hours of peace. My timing couldn&rsquo;t be worse. The news is relentless. Facts mean nothing. The truth is, I don&rsquo;t know how to move through the world these days. Everything feels like it needs saving. I can barely keep up.</p>
<hr />
<p><figure class="rel post-block ratio-square post-block--inline post-block--medium post-block--with-caption"><div class="pin-hover"><span class="pinit"><a data-pin-custom="true" target="_blank" href="https://www.pinterest.com/pin/create/button/?url={{page_url}}&media=https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/appalachian-trail-solo-african-american-entering-smokies_h.jpg?itok=I8E1G-dr&description=Entering the Smokies"><svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#pinterest-ico"></use></svg></a></span> <!-- /.pinit --><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/appalachian-trail-solo-african-american-entering-smokies_h.jpg?itok=I8E1G-dr" alt="Appalachian Trail"><figcaption class="post-block-caption">Entering the Smokies &nbsp; <em>Photo:</em> Courtesy of Rahawa Haile</figcaption></div></figure></p>
<p>Who is wilderness for? It depends on who you ask. In 2013, Trail Life USA, a faith-based organization, was established as a direct response to the Boy Scouts of America&rsquo;s decision to allow openly gay kids into their program. A statement by the group made the rules clear: Trail Life USA &ldquo;will not admit youth who are open or avowed about their homosexuality, and it will not admit boys who are not &lsquo;biologically male&rsquo; or boys who wish to dress and act like girls.&rdquo;&nbsp;</p>
<p>Roughly two years later, news outlets profiled the Radical Monarchs, a group for children of color between the ages of eight and twelve, intended as a Girl Scouts<strong>&nbsp;</strong>for social activists. Headlines like &ldquo;Radical Brownies Are Yelling &lsquo;Black Lives Matter,&rsquo; Not Hawking Girl Scout Cookies&rdquo; highlighted what an intersectional approach to youth activism could look like. Organizations such as Trail Life USA and Radical Monarchs show opposite ends of the outdoor spectrum. For conservative Christian men, religion is used as a means of tying exclusionary practices to outdoor participation. For people of color, the wilderness is everywhere they look. They don&rsquo;t need mountains. Wilderness lives outside their front doors. Orienteering skills mean navigating white anxiety about them. They are belaying to effect change. And even then, their efforts might not be enough.&nbsp;</p>
<p>&ldquo;People on the trail, overwhelmingly, are good people, but it isn&rsquo;t advertised for us,&rdquo; says Bryan Winckler, a black AT through-hiker who went by the trail name Boomer. &ldquo;If you see a commercial for anything outdoor related, it&rsquo;s always a white person on it. I think if people saw someone who looked like them they would be interested. It&rsquo;s not advertised, so people think, That&rsquo;s not for me.&rdquo;</p>
<p>Brittany Leavitt, an <a href="http://www.outdoorafro.com/" target="_blank">Outdoor Afro</a> trip leader based in Washington, D.C., echoed this sentiment. &ldquo;You don&rsquo;t see it in the media,&rdquo; she told me recently. &ldquo;You don&rsquo;t see it advertised when you go into outdoor stores. When I do a hike, I talk about what&rsquo;s historically in the area. Nature has always been part of black history.&rdquo;</p>
<p>She&rsquo;s right. Outdoor skills were a matter of survival for black people before they became a form of exclusion. Harriet Tubman is rarely celebrated as one of the most important outdoor figures in American &shy;history, despite traversing thousands of miles over the same mountains I walked this year.&nbsp;</p>
<p>&ldquo;How can we make being in the outdoors a conduit for helping people realize, understand, and become comfortable with the space they occupy in the world?&rdquo; says Krystal Williams, a black woman who through-hiked the AT in 2011. The change is happening slowly, in large part because of public figures bringing attention to the outdoors. Barack Obama designated more national monuments than any president before him. Oprah has called 2017 her year of adventure. &ldquo;My favorite thing on earth is a tree,&rdquo; she told&nbsp;ranger Shelton Johnson, an advocate for &shy;diversity in the national parks, when she met him in Yosemite in 2010. A recent &shy;photo of Oprah at the Grand Canyon shows her carrying a full pack. &ldquo;Hiking requires no particular skill, only two feet and a sturdy pair of shoes,&rdquo; she said. &ldquo;You set the pace. You choose the trail. You lock into a certain rhythm with the road, and that rhythm becomes your clarion song.&rdquo;</p>
<p><figure class="rel post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><div class="pin-hover"><span class="pinit"><a data-pin-custom="true" target="_blank" href="https://www.pinterest.com/pin/create/button/?url={{page_url}}&media=https://www.outsideonline.com/sites/default/files/styles/three-quarter-page-scaled-1x/public/appalachian-trail-solo-african-american-new-hampshire-kinsman_h.jpg?itok=sG0J8-Zr&description=Resting on New Hampshire's Kinsman Mountain"><svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#pinterest-ico"></use></svg></a></span> <!-- /.pinit --><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/three-quarter-page-scaled-1x/public/appalachian-trail-solo-african-american-new-hampshire-kinsman_h.jpg?itok=sG0J8-Zr" alt="Appalachian Trail"><figcaption class="post-block-caption">Resting on New Hampshire's Kinsman Mountain &nbsp; <em>Photo:</em> Courtesy of Rahawa Haile</figcaption></div></figure></p>
<hr />
<p>Halfway through the descent into Dale&shy;ville, Virginia, I found myself lying on the trail floor, wincing up at the canopy. I had taken a sudden tumble and was dazed. My right ankle ached badly, though my trekking poles had saved me from a truly nasty sprain. It was not a difficult stretch of trail&mdash;some packed dirt, a few small rocks, &shy;plenty of switchbacks. I felt betrayed and then ashamed. I could feel my confidence evaporating. If I couldn&rsquo;t walk a well-groomed trail, what in the world was I going to do with the boulder scrambles awaiting me in the north? Falls could be fatal. At worst this one was a slight embarrassment, but it marked the first time I needed to forgive myself for what I could not control.</p>
<p>Every inch of my being by that point had been shaped by an explicit choice. In pursuit of Katahdin&mdash;which I reached on October 1, after six months of hiking&mdash;I had wept and chopped off the long, natural hair, so poli&shy;ticized in America, that my grandmother had told me to always treasure. My afro was no more. I had left my skin to ash, my lips to crack. I wore my transmission-tower-print bandana like an electric prayer. The Appalachian Trail was the longest conversation I&rsquo;d ever had with my body, both where I fit in it and where it fits in the world.&nbsp;</p>
<p><figure class="rel post-block ratio-square post-block--inline post-block--medium post-block--with-caption"><div class="pin-hover"><span class="pinit"><a data-pin-custom="true" target="_blank" href="https://www.pinterest.com/pin/create/button/?url={{page_url}}&media=https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/appalachian-trail-solo-african-american-end-of-at-trail-katahdin_h.jpg?itok=SLjapagB&description=Reaching the trail's end in Maine, October 1"><svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#pinterest-ico"></use></svg></a></span> <!-- /.pinit --><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/appalachian-trail-solo-african-american-end-of-at-trail-katahdin_h.jpg?itok=SLjapagB" alt="Appalachian Trail"><figcaption class="post-block-caption">Reaching the trail's end in Maine, October 1 &nbsp; <em>Photo:</em> Courtesy of Rahawa Haile</figcaption></div></figure></p>
<p>One of the popular Appalachian Trail books I read while preparing for my trek asked readers to make a short list of reasons why they wanted to do it. The author suggested we understand these reasons, down to our core, before embarking, coming up with something deeper than &ldquo;I like nature.&rdquo; I took out this document often when things felt overwhelming on the AT, when the enormity of the pursuit threatened to swallow me whole. Looking back, the list is a series of unrealized hopes. One line reads: &ldquo;I have always been the token in a group; I have never chosen how I want to lead.&rdquo; Another says: &ldquo;It will be the first time I get to discover not whether I will succeed but who I am becoming.&rdquo; The last line is a declaration: &ldquo;I want to be a role model to black women who are interested in the outdoors, including myself.&rdquo;</p>
<p>There were days when the only thing that kept me going was knowing that each step was one toward progress, a boot to the granite face of white supremacy. I belong here, I told the trail. It rewarded me in lasting ways. The weight I carried as a black woman paled in comparison with the joy I felt daily among my peers in that wilderness. They shaped my heart into what it will be for the rest of my life.&nbsp;</p>
<p>One of the most common sentiments one hears about the Appalachian Trail is how it restores a person&rsquo;s faith in humanity. It is no understatement to say that the <a href="http://www.ydr.com/story/life/wellness/blogs/no-sweat-york/2016/09/27/why-hike-appalachian-trail-people/90925462/" target="_blank">friends I made, and the experiences I had with strangers</a> who, at times, literally gave me the shirt off their back, saved my life. I owe a great debt to the through-hiking community that welcomed me with open arms, that showed me what I could be and helped me when I faltered. There is no impossible, they taught me: only good ideas of extraordinary magnitude.</p>
<p><em>Rahawa Haile (<a href="https://twitter.com/rahawahaile" target="_blank">@rahawahaile</a>) is an Eritrean American writer whose work has appeared in Pacific Standard, Brooklyn Magazine, and Buzzfeed. She lives in Oakland.</em></p>
<p>&nbsp;</p>
            </div> <!-- /.article__body -->

            <footer class="article__footer">
              <div class="spacing">
                                  
                
                                  
  <div class="article-origin article-origin--taxonomy">Filed To:
    <a href="/category/features">Outside Features</a>, <a href="/category/womens">Women's</a>, <a href="/category/adventure">Adventure</a>, <a href="/category/appalachian-trail">Appalachian Trail</a>  </div> <!-- /.article-origin -->
                
                                  
  <div class="article-origin">
    From <a href="/2169596/outside-magazine-may-2017" class="issue">Outside Magazine, May 2017</a>  </div> <!-- /.article-origin -->
                
                                  
                
                                  
<div class="article-share share-toolbox article-social--bottom">
  <div class="share-toolbox__inner spacing--quarter">
    <h5 class="share-toolbox__heading font--sans upper no-space--btm no-space--top text--xs gray">Share This</h5>
    <div class="share-buttons">
      <!-- Facebook -->
      <a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" href="https://facebook.com/sharer/sharer.php?u=https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" target="_blank" aria-label="facebook share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
                      </div>
          <span class="share-button__title">Share</span>
        </div>
      </a>

      <!-- Twitter -->
      <a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" href="https://twitter.com/intent/tweet/?text=Solo-Hiking%20the%20AT%20During%20a%20Summer%20of%20Political%20Chaos @outsidemagazine&amp;url=https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" target="_blank" aria-label="twitter share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
                      </div>
          <span class="share-button__title">Tweet</span>
        </div>
      </a>

      <!-- Pinterest -->
      <a class="share-button__link share-button__link--pinterest" data-share-type="Pinterest" data-share-url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" href="https://pinterest.com/pin/create/button/?url=https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman&amp;media=&amp;is_video=false&amp;description=Solo-Hiking%20the%20AT%20During%20a%20Summer%20of%20Political%20Chaos" target="_blank" aria-label="pinterest share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#pinterest-ico"></use></svg>
                      </div>
          <span class="share-button__title">Pinterest</span>
        </div>
      </a>

      <!-- SMS -->
      <a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" st_url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" st_nid="2170266" st_title="Solo-Hiking the AT During a Summer of Political Chaos"  displayText="SMS" target="_self" aria-label="sms share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="sms-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><use xlink:href="#sms-ico"></use></svg>
                      </div>
          <span class="share-button__title">Text</span>
        </div>
      </a>

      <!-- E-Mail -->
      <a class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d741a2625266401202220272e6c7b793d212c6c7b79081d6c7b790d3c3b20272e6c7b79286c7b791a3c24242c3b6c7b79262f6c7b79192625203d202a28256c7b790a2128263a6f282439722b262d3074213d3d393a7366663e3e3e67263c3d3a202d2c26272520272c672a2624667b787e797b7f7f663a2625266421202220272e642839392825282a21202827643d3b28202564383c2c2c3b642b25282a22643e26242827" target="_self" aria-label="email share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
                      </div>
          <span class="share-button__title">Email</span>
        </div>
      </a>
    </div> <!-- /.share-buttons -->
  </div>
</div>
                
                                  
  <section class='recirc bg--yellow spacing'>
    <div class="recirc__inner spacing--half"
      data-bundles='[{"title":"We Have Found the Cure! (Sort Of...) ","link":"\/2170436\/we-have-found-cure-sort","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/taffy-brodesser-akner-spa_s.jpg?itok=HlQ5lSca","nid":"2170436","type":"article","byline":"Taffy Brodesser-Akner","is_video":false,"is_sponsored":""},{"title":"An Oral History of the First U.S.\u2014and Female\u2014Ascent of Annapurna","link":"\/2170021\/our-place-top","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/arlene-blum-annapurna-reconnaissance_s.jpg?itok=7EP9fDmw","nid":"2170021","type":"article","byline":"Katie Ives","is_video":false,"is_sponsored":""},{"title":"The Girl Scouts Is Raising Our Next Generation of Rippers","link":"\/2170791\/we-are-next-generation-rippers","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/nicole-mccloskey-archery_s.jpg?itok=S1-Gyz9h","nid":"2170791","type":"article","byline":"Florence Williams","is_video":false,"is_sponsored":""},{"title":"From Kidnapping to Kids, My Life on and off the Rock","link":"\/2169946\/we-tell-it-it","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/annie-tritt-beth-rodden-opener_s.jpg?itok=AZXEZ8aX","nid":"2169946","type":"article","byline":"Beth Rodden","is_video":false,"is_sponsored":""}]'
      data-override-bundles='[{"title":"17 Camping Gear Fails You Never Want to Make Again","link":"\/2083766\/17-camping-gear-fails-you-never-want-make-again","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/camp-fail_s.jpg?itok=9cDJ_Z6H","nid":"2083766","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""}]'
      data-title='The Future Is Female'
      data-nid='2170266'>
    </div>
          <a href="/culture" class="recirc__btn btn btn--l">More Culture</a>
      </section> <!-- /.recirc -->
                
              </div>

                          </footer> <!-- /.article__footer -->
          </div> <!-- /.article__column -->

        </div>
      </div> <!-- /.shift-left--1000 -->

      <div class="shift-right--1000 extra-right-space">
        <aside class="aside longform__aside">
                  </aside>
      </div> <!-- /.shift-right--1000 -->
    </div> <!-- /.pad -->
  </div> <!-- /.lc -->

</article>

      
            </div> <!-- /.wrap -->
    </div> <!-- /.main-content -->

          
<footer class="footer js-footer" role="contentinfo">
  <div class="footer__graphic"></div>
  <div class="footer__wrap">
    <div class="footer__inner">
      <!-- <a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a> -->
      <a href="/2152541/outside-turns-40" class="footer__logo footer__logo--40 no-hover"><img src="/sites/all/themes/outside/images/outside-40.svg" alt="Outside 40th Anniversary"></a>
      <div class="footer__mission">
        <h5 class="footer__mission-heading"><strong>Our Mission</strong></h5>
        <p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
      </div>
      <div class="footer__social">
        <a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill"/></svg>
</a>
        <a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill"/></svg>
</a>
        <a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill"/><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill"/></svg>
</a>
        <a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill"/></svg>
</a>
      </div>
      <nav class="footer__nav">
                  <ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/contact-us" title="" class="footer__nav-link">Contact Us</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link">Terms of Use</a></li>
<li class="footer__nav-item"><a href="/1929051/mariah-media-network-llcs-privacy-policy" title="" class="footer__nav-link">Privacy Policy</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link">Ads</a></li>
<li class="footer__nav-item"><a href="http://www.outsidemediakit.com/" title="" class="footer__nav-link">Media Kit</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/loc/OUM/footer" title="" class="footer__nav-link">Subscriptions</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link">Affiliate-Link Policy</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link">RSS</a></li>
</ul>
              </nav>
      <div class="copyright">&copy; 2017 Mariah Media Network LLC.</div>
    </div>
  </div>
</footer>

<div class="nudger js-nudger bg--yellow" data-title="What You Missed" data-ab="">
  <div class="nudger__inner">
    <button class="nudger__close js-toggle" data-toggled="nudger"></button>
    <div class="nudger__wrap wrap rel">
      <div class="nudger__text hide-success">
        <div class="nudger__email-icon icon icon-mail"></div>
        <div class="unify">
          <h4 class="nudger__title heading__five" id="nudger_title">News in a New Way</h4>
          <div class="nudger__dek byline" id="nudger_dek">Get the essentials in your inbox. Every single day.</div>
        </div>
      </div> <!-- /.nudger__text -->
      <h4 class="nudger__title nudger__title--success font--alt dn align-center"><strong>Thank you!</strong></h4>
      <form class="nudger__form hide-success" method="post" action="/newsletter/signup">
        <input type="hidden" name="REGISTRATION_SOURCE" value="article_nudger_culture-archive">
        <input type="hidden" name="sub" value="what-you-missed">
        <input type="email" name="email" placeholder="Enter your email address" class="nudger__input">
        <button class="nudger__btn btn btn-submit" id="nudger_button">Submit</button>
      </form> <!-- /.nudger__form -->
            <div id="nudger_b"
       data-title='News in a New Way'
       data-dek='Get the essentials in your inbox. Every single day.'
       data-button='SUBSCRIBE!'>
      </div>
          </div> <!-- /.wrap -->
  </div> <!-- /.nudger__inner -->
</div> <!-- /.nudger -->
    
  </div> <!-- /.container-inner -->
</div> <!-- /.main-container -->
<a href="#top" class="go-top icon-arrow-up"></a>

    <!-- BOTTOM SCRIPTS -->
    
    
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/advagg_js/js__ER7UxN4gMihlE4vi0y6hm-5hz_IeJzBj4dfAE8934pM__DpHAESEmJirIJAZz23stmTP0k2pSJiUq_AgHEWd0KvY__vrNUI7Xp_jwD3EvE0FhM1xsI7Rl34jcWeMaiy9chLhM.js#ie9-" onload=";if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(!0)};function advagg_mod_5(){advagg_mod_5.count=++advagg_mod_5.count||1;try{if(advagg_mod_5.count<=40){init_drupal_core_settings();advagg_mod_5.count=100}}catch(d){if(advagg_mod_5.count>=40){throw d}
else{window.setTimeout(advagg_mod_5,1)}}};function advagg_mod_5_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_5()}
else{window.setTimeout(advagg_mod_5_check,1)}};advagg_mod_5_check();"></script>
<![endif]-->

<!--[if gt IE 9]>
<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/advagg_js/js__ER7UxN4gMihlE4vi0y6hm-5hz_IeJzBj4dfAE8934pM__DpHAESEmJirIJAZz23stmTP0k2pSJiUq_AgHEWd0KvY__vrNUI7Xp_jwD3EvE0FhM1xsI7Rl34jcWeMaiy9chLhM.js#ie10+" defer="defer" onload=";if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(!0)};function advagg_mod_5(){advagg_mod_5.count=++advagg_mod_5.count||1;try{if(advagg_mod_5.count<=40){init_drupal_core_settings();advagg_mod_5.count=100}}catch(d){if(advagg_mod_5.count>=40){throw d}
else{window.setTimeout(advagg_mod_5,1)}}};function advagg_mod_5_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_5()}
else{window.setTimeout(advagg_mod_5_check,1)}};advagg_mod_5_check();"></script>
<![endif]-->

<!--[if !IE]><!-->
<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/advagg_js/js__ER7UxN4gMihlE4vi0y6hm-5hz_IeJzBj4dfAE8934pM__DpHAESEmJirIJAZz23stmTP0k2pSJiUq_AgHEWd0KvY__vrNUI7Xp_jwD3EvE0FhM1xsI7Rl34jcWeMaiy9chLhM.js" defer="defer" onload=";if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(!0)};function advagg_mod_5(){advagg_mod_5.count=++advagg_mod_5.count||1;try{if(advagg_mod_5.count<=40){init_drupal_core_settings();advagg_mod_5.count=100}}catch(d){if(advagg_mod_5.count>=40){throw d}
else{window.setTimeout(advagg_mod_5,1)}}};function advagg_mod_5_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_5()}
else{window.setTimeout(advagg_mod_5_check,1)}};advagg_mod_5_check();"></script>
<!--<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"8dMV8IeRmhQSnZ8t3Qtd-2Y5l1GVegurKxHFhycQe-o","css":{"sites\/all\/modules\/contrib\/google_cse\/google_cse.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/custom\/outside_display\/css\/ORD-flexslider.css":1,"sites\/all\/themes\/outside\/css\/ORD-main.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/google_cse\/google_cse.js":1,"https:\/\/www.sc.pages03.net\/lp\/static\/js\/iMAWebCookie.js?142fc7e6-14505c2ee6e-2d617ac8ac4460b9f143347708bf4d50\u0026h=www.pages03.net":1,"sites\/all\/themes\/outside\/js\/ORD-plugins.js":1,"sites\/all\/modules\/custom\/outside_ads\/js\/ads.js":1,"sites\/all\/modules\/custom\/outside_ads\/js\/gpt.js":1,"sites\/all\/modules\/custom\/outside_display\/js\/jquery.waypoints.min.js":1,"sites\/all\/modules\/custom\/outside_display\/js\/display.js":1,"sites\/all\/modules\/custom\/outside_display\/js\/ORD-jquery.flexslider-min.js":1,"sites\/all\/modules\/custom\/outside_newsletter\/js\/newsletter-form.js":1,"sites\/all\/modules\/custom\/outside_newsletter\/js\/nudger-form.js":1,"sites\/all\/modules\/custom\/outside_article\/js\/articles.js":1,"sites\/all\/modules\/custom\/outside_recirculation\/js\/recirculation.js":1,"sites\/all\/themes\/outside\/js\/ga-time-on-page.js":1,"sites\/all\/themes\/outside\/js\/ORD-main.js":1,"sites\/all\/modules\/custom\/outside_interruptor\/js\/interruptor.js":1,"http:\/\/www.avantlink.com\/ale\/ale.php?ti=7759":1}},"googleCSE":{"cx":"006591158023852055700:6v2zice5osw","language":"","resultsWidth":100,"domain":"www.google.com"},"nudger":{"hidden_time":"5","delay_time":15000},"password":{"strengthTitle":"Password compliance:"},"type":"setting"});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://www.sc.pages03.net/lp/static/js/iMAWebCookie.js?142fc7e6-14505c2ee6e-2d617ac8ac4460b9f143347708bf4d50&amp;h=www.pages03.net"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;function advagg_mod_6(){advagg_mod_6.count=++advagg_mod_6.count||1;try{if(advagg_mod_6.count<=40){var d=(new Date()).getTime();advagg_mod_6.count=100}}catch(a){if(advagg_mod_6.count>=40){throw a}
else{window.setTimeout(advagg_mod_6,250)}}};function advagg_mod_6_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_6()}
else{window.setTimeout(advagg_mod_6_check,250)}};advagg_mod_6_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;function advagg_mod_7(){advagg_mod_7.count=++advagg_mod_7.count||1;try{if(advagg_mod_7.count<=40){var o=function(){var d;if(document.body&&document.body.offsetWidth){d=document.body.offsetWidth};if(document.compatMode==='CSS1Compat'&&document.documentElement&&document.documentElement.offsetWidth){d=document.documentElement.offsetWidth};if(window.innerWidth){d=window.innerWidth};return d},t=500,e=750,n=800,a=900,m=1000,c=1320;advagg_mod_7.count=100}}catch(d){if(advagg_mod_7.count>=40){throw d}
else{window.setTimeout(advagg_mod_7,250)}}};function advagg_mod_7_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_7()}
else{window.setTimeout(advagg_mod_7_check,250)}};advagg_mod_7_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function addLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){if(t){t()}e()}}}
//--><!]]>
</script>
<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/advagg_js/js__FzobY7dmlwtrk7N-_wvn6g4WoRuaxQYHG1ErjarnTG8__SjGe9nnwzdOnjI3LS6vDVLnFavcSRzJQM9-Ylkd04J4__vrNUI7Xp_jwD3EvE0FhM1xsI7Rl34jcWeMaiy9chLhM.js" defer="defer"></script>
<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/advagg_js/js__u6ZZ7COL4xfcnbW-wbIBALRkaqEZMsIz7LWm7CN0lJI__0Py-VVtOO0szE6NNNMueNAfyQ-8Xc28cOM6tBFbk5UU__vrNUI7Xp_jwD3EvE0FhM1xsI7Rl34jcWeMaiy9chLhM.js" defer="defer"></script>
<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/advagg_js/js__2i3ZoASNugDni6kSPwwykUFSHn8C5-kGqpAeuJ6egSo__6OACUmxt7oNLnut3KK8vpSR52QKP7fp_yC9RsF4M_8w__vrNUI7Xp_jwD3EvE0FhM1xsI7Rl34jcWeMaiy9chLhM.js" defer="defer"></script>
<script type="text/javascript" defer="defer" src="//www.avantlink.com/ale/ale.php?ti=7759"></script>

    <!-- BOTTOM CLOSURE -->
    
    <!-- Tracking SCRIPTS -->
          <!-- Begin comScore Tag -->
<script>
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      
 window._comscore = window._comscore || [];
 _comscore.push({ c1: "2", c2: "10362995" });
 (function() {
 var s = document.createElement("script"), el =
document.getElementsByTagName("script")[0]; s.async = true;
 s.src = ("https://sb") +
".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();


      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_2, 250);
    }
  }
}
function advagg_mod_2_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 250);
  }
}
advagg_mod_2_check();</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=10362995&c4=https://www.outsideonline.com/2170266/solo-hiking-appalachian-trail-queer-black-woman" /></noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
function advagg_mod_3() {
  // Count how many times this function is called.
  advagg_mod_3.count = ++advagg_mod_3.count || 1;
  try {
    if (advagg_mod_3.count <= 40) {
      
function format_quant_cats(a) {
 var output = [];
 for (var i = 0; i < a.length; i++) {
  output.push("Category." + a[i]);
 }
 return output.join(",")
};
quant_cats = window.outside_gpt && outside_gpt.cat ? format_quant_cats(outside_gpt.cat) : "";
window._qevents = window._qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = "https://secure.quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
window._qevents.push({
qacct:"p-11XC8nhKxnKvo",
labels:quant_cats
});


      // Set this to 100 so that this function only runs once.
      advagg_mod_3.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_3.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_3, 250);
    }
  }
}
function advagg_mod_3_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_3();
  }
  else {
    window.setTimeout(advagg_mod_3_check, 250);
  }
}
advagg_mod_3_check();</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-11XC8nhKxnKvo.gif?labels=" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Chartbeat Tag -->
<script type="text/javascript">
function advagg_mod_4() {
  // Count how many times this function is called.
  advagg_mod_4.count = ++advagg_mod_4.count || 1;
  try {
    if (advagg_mod_4.count <= 40) {
      
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 49068;
_sf_async_config.domain = "outsideonline.com";
_sf_async_config.useCanonical = true;
_sf_async_config.sections = outside_gpt && outside_gpt.terms ? outside_gpt.terms.join(", ") : "";
_sf_async_config.authors = outside_gpt && outside_gpt.author ? outside_gpt.author : "" ;
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement("script");
e.setAttribute("language", "javascript");
e.setAttribute("type", "text/javascript");
e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != "function") ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();


      // Set this to 100 so that this function only runs once.
      advagg_mod_4.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_4.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_4, 250);
    }
  }
}
function advagg_mod_4_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_4();
  }
  else {
    window.setTimeout(advagg_mod_4_check, 250);
  }
}
advagg_mod_4_check();</script>
    
  <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
