
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 classic" lang="en" xmlns:fb="https://www.w3.org/2001/XMLSchema://ogp.me/ns/fb#">  <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 classic" lang="en" xmlns:fb="https://ogp.me/ns/fb#">  <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" xmlns:fb="https://ogp.me/ns/fb#">  <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.adventure/politics-adventure", "sec" : "", "page" : "patagonias-big-business-of-resist", "hierarchy" : "/outdoor-adventure/politics/patagonias-big-business-of-resist/", "author" : "Abe Streep", "companion" : false, "preroll" : true, "cat" : ["adventure","gear","politics","public-lands"], "terms" : ["Adventure","Politics - Adventure"], "content_type" : "article", "content_issue" : "Outside Online"};</script>
<meta name="com.silverpop.brandeddomains" content="www.pages03.net,outsidemag.mkt6482.com,outsideonline.com"/>
<meta property="fb:pages" content="12248980428"/>
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height, user-scalable=no"/>
<link rel="shortcut icon" href="https://www.outsideonline.com/sites/default/files/favicon_1.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="The iconic brand has long been the conscience of the outdoor industry, forsaking hefty profits to do the right thing. Now the company is going to war against the Trump administration over protections for public land in a bid to become a serious political player—which happens to be very good for sales."/>
<link rel="canonical" href="https://www.outsideonline.com/2201581/big-business-resist"/>
<link rel="shortlink" href="https://www.outsideonline.com/node/2201581"/>
<meta property="og:site_name" content="Outside Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.outsideonline.com/2201581/big-business-resist"/>
<meta property="og:title" content="Patagonia&#039;s Big Business of #Resist"/>
<meta name="author" content="Abe Streep"/>
<meta property="og:description" content="The iconic brand has long been the conscience of the outdoor industry, forsaking hefty profits to do the right thing. Now the company is going to war against the Trump administration over protections for public land in a bid to become a serious political player—which happens to be very good for sales."/>
<meta property="og:updated_time" content="2017-07-24T22:01:42-05:00"/>
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2017/07/20/patagonia-yvon.jpg?itok=jVT7EaBS"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.outsideonline.com/2201581/big-business-resist"/>
<meta name="twitter:title" content="Patagonia&#039;s Big Business of #Resist"/>
<meta name="twitter:description" content="The iconic brand has long been the conscience of the outdoor industry, forsaking hefty profits to do the right thing. Now the company is going to war against the Trump administration over protections for public land in a bid to become a serious political player—which happens to be very good for sales."/>
<meta name="twitter:image:src" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2017/07/20/patagonia-yvon.jpg?itok=jVT7EaBS"/>
<meta name="twitter:player" content=""/>
<meta name="twitter:player:width" content="850"/>
<meta name="twitter:player:height" content="480"/>
<meta property="article:published_time" content="2017-07-24T12:40:28-05:00"/>
<meta property="article:modified_time" content="2017-07-24T22:01:42-05:00"/>
<title>Patagonia's Big Business of #Resist | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/all/modules/contrib/google_cse/google_cse.css?otme4p" media="all"/>
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/all/modules/contrib/youtube/css/youtube.css?otme4p" media="all"/>
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/all/modules/custom/outside_display/css/ORD-flexslider.css?otme4p" media="all"/>
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/all/themes/outside/css/ORD-main.css?otme4p" media="all"/>
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all"/>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function addLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){if(t){t()}e()}}}
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://www.sc.pages03.net/lp/static/js/iMAWebCookie.js?142fc7e6-14505c2ee6e-2d617ac8ac4460b9f143347708bf4d50&amp;h=www.pages03.net"></script>
<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_bYTn_hnm6FTYFC4MX4jXq1dgjDpTuSA-Xc_bnf6q1tM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"-vKLur40-n_Ux24544zZ6-XDo5HRhpr3lOk2MPX1bIE","js":{"sites\/all\/themes\/outside\/js\/ORD-plugins.js":1,"sites\/all\/modules\/custom\/outside_ads\/js\/ads.js":1,"sites\/all\/modules\/custom\/outside_ads\/js\/gpt.js":1,"sites\/all\/modules\/custom\/outside_display\/js\/jquery.waypoints.min.js":1,"sites\/all\/modules\/custom\/outside_display\/js\/display.js":1,"sites\/all\/modules\/custom\/outside_display\/js\/ORD-jquery.flexslider-min.js":1,"sites\/all\/modules\/custom\/outside_newsletter\/js\/newsletter-form.js":1,"sites\/all\/modules\/custom\/outside_newsletter\/js\/nudger-form.js":1,"sites\/all\/modules\/custom\/outside_article\/js\/articles.js":1,"sites\/all\/modules\/custom\/outside_recirculation\/js\/recirculation.js":1,"sites\/all\/themes\/outside\/js\/google-analytics.js":1,"sites\/all\/themes\/outside\/js\/ORD-main.js":1,"sites\/all\/modules\/custom\/outside_interruptor\/js\/interruptor.js":1,"http:\/\/www.avantlink.com\/ale\/ale.php?ti=7759":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/google_cse\/google_cse.js":1},"css":{"sites\/all\/modules\/contrib\/google_cse\/google_cse.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/custom\/outside_display\/css\/ORD-flexslider.css":1,"sites\/all\/themes\/outside\/css\/ORD-main.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1}},"googleCSE":{"cx":"006591158023852055700:6v2zice5osw","language":"","resultsWidth":100,"domain":"www.google.com"},"nudger":{"hidden_time":"5","delay_time":15000},"password":{"strengthTitle":"Password compliance:"},"type":"setting"});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2201581 node-type-article node-type-linear-article has-header-v2 article-type--longform has-full-bleed-hero role-anonymous-user ">
 
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>
<!-- End Google Tag Manager -->    
    


<div class="main-container unwrap" >

      

  <header class="site-header" role="banner">
    <div class="site-header__inner">

      <div class="site-header__logo ">
                  <a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 234.1 59"><title>Outside Logo</title><polyline points="75.1 30.9 72.3 31.7 74.5 33" fill="#e51e2c"/><polyline points="137.1 33.1 134.4 34 136.6 35.2" fill="#e51e2c"/><polyline points="182.2 19.8 179.4 20.6 181.6 21.8" fill="#e51e2c"/><polyline points="151.2 20.5 148.4 21.3 150.6 22.6" fill="#e51e2c"/><polyline points="66.8 23.3 65.8 26 68.5 25" fill="#e51e2c"/><polyline points="115.1 23.3 114.2 26 116.9 25" fill="#e51e2c"/><polyline points="105.2 14.6 104.2 17.3 106.9 16.3" fill="#e51e2c"/><polyline points="158.2 23.4 157.2 26.1 159.9 25.1" fill="#e51e2c"/><polyline points="195.6 12.3 194.7 15 197.4 14" fill="#e51e2c"/><polyline points="158.2 12.2 157.2 15 159.9 14" fill="#e51e2c"/><path d="M29.1,59c15.4,0,25.7-11.2,26.8-26.2h2.6V49.3c0,6.6,4.6,9.1,10.5,9.1a12.61,12.61,0,0,0,10.8-6.5v6H94.1V50.3H89.7V32.8h7V46.3c0,8.1,3.2,12.1,10.6,12.1a9.28,9.28,0,0,0,8.2-4.4v4h6.6V53.7c3.4,3.7,6.8,4.8,11.8,4.8,4.6,0,8.4-1.6,10.4-4.6V58h21.6V53c2.3,3.4,6.2,5.3,11.4,5.3,4.6,0,7.6-2,9.9-5.5v5.1h15.5v-5c3.1,4.1,7.6,5.7,13.7,5.7,8.4,0,16.2-3.4,17.4-12.9H224c-.8,4.1-2.7,6-7,6-3.6,0-6.2-2.2-6.3-8.5h22.8V41.8c0-10.7-6.3-17.4-16.5-17.4-9.4,0-17.1,6.5-17.1,17a20.32,20.32,0,0,0,1.6,8.6H197V14H181.2v7.8h5.9v8a10.34,10.34,0,0,0-8.7-4.7c-9.7,0-14.9,6.9-14.9,16.2a26,26,0,0,0,1.4,8.9h-5.3V25.1H136.5v4.1c-1.8-2.6-4.5-4.4-9.1-4.4-5.6,0-9.1,1.7-10.8,4V25h-10V16.4H99c0,5.9-1.5,8.6-9.3,8.6H74.5v8h5.4V43.2c0,4.1-2.1,7.2-6.5,7.2-3.8,0-4.8-2.5-4.8-5.9V25H55.5C53.1,12.2,43.9,1.7,29.1,1.7,12,1.7,2.2,14.2,2.2,30.7,2.2,46.7,12.9,59,29.1,59m103-6.9c-4.7,0-6.8-2.1-9-5.7H111.9c.2,3.6.1,5.6-2.3,5.6s-2.7-2.4-2.7-4.4V32.8h9a8.6,8.6,0,0,0-.1,1.6c0,15,20.5,8.9,20.5,15.1.1,2.1-2.4,2.6-4.2,2.6m13.5-1.9a19.48,19.48,0,0,0,.2-2.5c0-14.3-20.8-8.5-20.8-14.3,0-2,2.6-2.3,4.9-2.3,3.3,0,5.2,1,6.6,4.1H145V32.8h5.9V50.2Zm-115,.3c-8.1.1-13-12.8-13-24.1,0-6.5,2.5-16.4,9.9-16.4,9.8,0,13.1,15.9,13.1,23.6,0,7.2-2.4,16.9-10,16.9m150.5.3c-5.4,0-6.6-5.4-6.6-9.8s1.7-8.9,6.8-8.9c4,0,6.1,3.8,6.1,7.7V43c0,3.8-1.9,7.8-6.3,7.8M211.2,38c.7-4.8,3.2-6.6,6.2-6.6,4.1,0,5.6,2.4,5.9,6.6ZM150.6,22.6H160V14h-9.4Z" fill="#e51e2c"/><path d="M27.1,57.6c15.4,0,25.7-11.2,26.8-26.2h2.6V47.9c0,6.6,4.6,9.1,10.5,9.1a12.61,12.61,0,0,0,10.8-6.5v6H92.1V48.9H87.7V31.3h7V44.8c0,8.1,3.2,12.1,10.6,12.1a9.28,9.28,0,0,0,8.2-4.4v4h6.6V52.2c3.4,3.7,6.8,4.8,11.8,4.8,4.6,0,8.4-1.6,10.4-4.6v4.1h21.6V51.6c2.3,3.4,6.2,5.3,11.4,5.3,4.6,0,7.6-2,9.9-5.5v5.1H201v-5c3.1,4.1,7.6,5.7,13.7,5.7,8.4,0,16.2-3.4,17.4-12.9h-9.8c-.8,4.1-2.7,6-7,6-3.6,0-6.2-2.2-6.3-8.5h22.8V40.4c0-10.7-6.3-17.4-16.5-17.4-9.4,0-17.1,6.5-17.1,17a20.32,20.32,0,0,0,1.6,8.6h-4.5V12.5H179.5v7.8h5.9v8a10.34,10.34,0,0,0-8.7-4.7c-9.7,0-14.9,6.9-14.9,16.2a26,26,0,0,0,1.4,8.9H158V23.6H134.9v4.1c-1.8-2.6-4.5-4.4-9.1-4.4-5.6,0-9.1,1.7-10.8,4V23.5H105V14.9H97.1c0,5.9-1.5,8.6-9.3,8.6H72.5v8h5.4V41.7c0,4.1-2.1,7.2-6.5,7.2-3.8,0-4.8-2.5-4.8-5.9V23.5H53.5C51.1,10.7,41.9.2,27.1.2,10,.2.2,12.7.2,29.2c0,16,10.8,28.4,26.9,28.4m103-6.9c-4.7,0-6.8-2.1-9-5.7H109.9c.2,3.6.1,5.6-2.3,5.6s-2.7-2.4-2.7-4.4V31.3h9a8.6,8.6,0,0,0-.1,1.6c0,15,20.5,8.9,20.5,15.1.2,2.2-2.3,2.7-4.2,2.7m13.5-1.9a19.48,19.48,0,0,0,.2-2.5C143.8,32,123,37.8,123,32c0-2,2.6-2.3,4.9-2.3,3.3,0,5.2,1,6.6,4.1H143V31.4h5.9V48.8ZM28.6,49c-8.1.1-13-12.8-13-24.1,0-6.5,2.5-16.4,9.9-16.4,9.8,0,13.1,15.9,13.1,23.6,0,7.2-2.3,16.9-10,16.9m150.6.3c-5.4,0-6.6-5.4-6.6-9.8s1.7-8.9,6.8-8.9c4,0,6.1,3.8,6.1,7.7v3.3c0,3.7-2,7.7-6.3,7.7m30-12.7c.7-4.8,3.2-6.6,6.2-6.6,4.1,0,5.6,2.4,5.9,6.6ZM148.6,21.1H158V12.5h-9.4Z" fill="#f3c715" stroke="#ec1c24" stroke-width="0.49"/></svg>
</a>
              </div>

      <div class="site-header__other">
        <div class="site-header__icons">
          <a href="https://w1.buysub.com/loc/OUM/internalnav" class="site-header__subscribe-text" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://w1.buysub.com/loc/OUM/internalnav">Subscribe</a>
          <a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search"><svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg></a>
        </div>
      </div>
    </div>
    <span class="site-header__nav-toggle js-toggle-parent">
      <span class="site-header__nav-label" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="menu" data-ga-event-label="Expand Menu">Menu <span class="site-header__nav-x"></span></span>
    </span>
    <nav class="site-header__nav site-nav" role="navigation">
      <ul class="site-nav__primary">
                  <li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear">Gear</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/2177811/2017-summer-buyers-guide" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2177811/2017-summer-buyers-guide">2017 Summer Buyer&#039;s Guide</a></li>
<li class="site-nav__secondary-item"><a href="/2125161/2017-winter-buyers-guide" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2125161/2017-winter-buyers-guide">2017 Winter Buyer&#039;s Guide</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/cycle-life" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/cycle-life">Cycle Life</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/edge" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/edge">The Edge</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/covet" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/covet">Covet</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/gear-guy" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/gear-guy">Gear Guy</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/xx-factor" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/xx-factor">XX Factor</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/outfitted" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/outfitted">Outfitted</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear-archive" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear-archive">Gear Archive</a></li>
<li class="site-nav__secondary-item"><a href="/2194111/10-Reasons-Why-Parks" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2194111/10-Reasons-Why-Parks"><div class="eyebrow eyebrow--sponsored">Sponsor Content</div>10 Reasons Why Parks Will Make You a Better Person</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel">Travel</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="https://www.outsideonline.com/2193631/best-towns-2017" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://www.outsideonline.com/2193631/best-towns-2017">Best Towns</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel/north-america/united-states/national-parks" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel/north-america/united-states/national-parks">National Parks Getaways</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel/escapes/carry" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel/escapes/carry">Carry On</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel/escapes/go-list" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel/escapes/go-list">The Go List</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel-archive" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel-archive">Travel Archive</a></li>
<li class="site-nav__secondary-item"><a href="/2185401/ultimate-guide-michigans-trails" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2185401/ultimate-guide-michigans-trails"><div class="eyebrow eyebrow--sponsored">Sponsor Content</div>The Ultimate Guide to Michigan’s Trails</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/fitness" class="site-nav__primary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/fitness">Fitness</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/stride" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/stride">In Stride</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/performance-plate" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/performance-plate">Performance Plate</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/lab-rat" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/lab-rat">Lab Rat</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/science-performance" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/science-performance">Science of Performance</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/101" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/101">The 101</a></li>
<li class="site-nav__secondary-item"><a href="/fitness-archive" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness-archive">Fitness Archive</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure">Adventure</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/outdoor-adventure-0" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure-0">Trail Life</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/big-ideas" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/big-ideas">Big Ideas</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/feuds" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/feuds">Feuds</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/first-look" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/first-look">First Look</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure-archive" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure-archive">Adventure Archive</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture">Culture</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="http://www.outsideonline.com/2136266/best-places-work-2016" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="http://www.outsideonline.com/2136266/best-places-work-2016">Best Jobs</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/current/eat-and-drink" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/current/eat-and-drink">Eat &amp; Drink</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/current/raising-rippers" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/current/raising-rippers">Raising Rippers</a></li>
<li class="site-nav__secondary-item"><a href="/culture/current/culture-notebook" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture/current/culture-notebook">Culture Notebook</a></li>
<li class="site-nav__secondary-item"><a href="/culture/current/dating-and-love" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture/current/dating-and-love">Dating and Love</a></li>
<li class="site-nav__secondary-item"><a href="/culture/current/how-i-work" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture/current/how-i-work">How I Work</a></li>
<li class="site-nav__secondary-item"><a href="/culture-archive" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture-archive">Culture Archive</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos">Video</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/1996891/submit-video-outside" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/1996891/submit-video-outside">Submit a Video</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/gear-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/gear-videos">Gear Videos</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/fitness-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/fitness-videos">Fitness Videos</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/adventure-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/adventure-videos">Adventure Videos</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/how-tos-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/how-tos-videos">How-To Videos</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/magazine">Magazine</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/magazine" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/magazine">Issue Archive</a></li>
<li class="site-nav__secondary-item"><a href="/1930811/outside-ipad-app" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/1930811/outside-ipad-app">Outside iPad App</a></li>
<li class="site-nav__secondary-item"><a href="/category/features" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/category/features">Features</a></li>
<li class="site-nav__secondary-item"><a href="/2152541/outside-turns-40" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2152541/outside-turns-40">Outside Turns 40</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="https://w1.buysub.com/loc/OUM/internalnav" class="site-nav__primary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="https://w1.buysub.com/loc/OUM/internalnav">Subscribe</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="https://w1.buysub.com/loc/OUM/internalnav" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://w1.buysub.com/loc/OUM/internalnav">Print Edition</a></li>
<li class="site-nav__secondary-item"><a href="https://w1.buysub.com/loc/OUM/navbargift" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://w1.buysub.com/loc/OUM/navbargift">Give a Gift</a></li>
<li class="site-nav__secondary-item"><a href="http://www.outsideonline.com/newsletters" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="http://www.outsideonline.com/newsletters">Free Newsletters</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts">Podcast</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/podcasts/subscribe" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/subscribe">Subscribe</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts">Latest</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/science-of-survival" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/science-of-survival">Science of Survival</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/interview" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/interview">The Outside Interview</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/dispatches" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/dispatches">Dispatches</a></li>
</ul>
</li>
                <li class="site-nav__primary-item site-nav__primary-item--search">
          <a href="/search" class="site-nav__primary-link js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/search">Search</a>
        </li>
      </ul>
    </nav>
    <div class="site-header__search-form-wrap">
      <span class="close js-close js-toggle" data-toggled="main-container"></span>
      <form class="site-header__search-form google-cse" id="search-form" action="/search/google" method="post" accept-charset="UTF-8" role="search">
        <fieldset class="site-header__search-fields">
          <label class="is-vishidden" for="edit-keys">Search</label>
          <input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
          <button class="site-header__submit is-vishidden">Search</button>
        </fieldset>
        <input type="hidden" name="form_build_id" value="form-Ek8I-KZB0N1dgiaEWx6mNdQKdxUDh9wdLSlFLBq6118" />
        <input type="hidden" name="form_token" value="G9QdPjU8kVHZsxkcAQMqHIdl1smLzeHEY-kRwgjeafE" />
        <input type="hidden" name="form_id" value="search_form" />
      </form>
    </div>
  </header>

  
  <div class="container-inner">

    
                  
          
              
    <div class="main-content" role="main">
      <div class=" wrap  main-content-wrap cf">

      
      
                    
      
      
          
<!-- JSON-LD see https://developers.google.com/schemas/formats/json-ld -->
<script type="application/ld+json">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</script>

<div class="article__container   ">

  <article class="article linear-article js-article-body sticky-parent article--no-img">

    <header class="article__header has-angle-cut has-title-bg">
      
      
        <div class="article__hero rel enlarge js-open-modal"  data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2017/07/20/patagonia-yvon.jpg?itok=lAMLX_DW"">
                      <div class="article__photo-meta">
              <span class="article__credit"><span class="article__caption">Yvon Chou­i­nard, founder of Patagonia.</span> (Ben Baker/Redux)</span>
            </div>
          
          <div class="article__hero-image">
            <picture>
              <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2017/07/20/patagonia-yvon.jpg?itok=lAMLX_DW" media="(min-width: 800px)">
              <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_948x622/public/2017/07/20/patagonia-yvon.jpg?itok=O86xcmD3" media="(min-width: 600px)">
              <!--[if IE 9]></video><![endif]-->
              <img srcset="https://www.outsideonline.com/sites/default/files/styles/img_500x800/public/2017/07/20/patagonia-yvon_s.jpg?itok=n5yGIjjD" alt="">
            </picture>
          </div>

          <div class="article__hgroup article__hgroup--inset">
                                    <h1 class="article__title heading__one heading__one--xl has-fade has-fade--no-scroll">Patagonia&#039;s Big Business of #Resist</h1>
          </div>
        </div>
          </header>

    <div class="article__content sticky-parent has-angle-cut">

      
      <div class="article__meta has-article-author">
                  <div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded"><a href="/1741646/abe-streep" class="author-link link--black lazy" data-bg="https://www.outsideonline.com/sites/default/files/styles/thumbnail/public/2017/07/23/abe-streep-bio.jpg?itok=aNh9vtze"></a></div><a href="/1741646/abe-streep" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Abe Streep</span></span></a></strong></div>
                          <hr>
          <div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2017-07-24T12:40:28-05:00" datatype="xsd:dateTime">Jul 24, 2017</span></div>
              </div>

      <div class="spacing">
        
                  <h2 class="article__subtitle font--secondary">The iconic brand has long been the conscience of the outdoor industry, forsaking hefty profits to do the right thing. Now the company is going to war against the Trump administration over protections for public land in a bid to become a serious political player—which happens to be very good for sales.</h2>
              </div>

      <div class="article__body-wrap">

        <div class="article__body article__body--longform post-entry spacing js-article-body has-dropcap">

                      
<div class="article-share share-toolbox share-toolbox--vert">
  <div class="share-toolbox__inner spacing--quarter">
    <div class="share-buttons">
      <!-- Facebook -->
      <a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2201581/big-business-resist" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2201581/big-business-resist%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" aria-label="facebook share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
                      </div>
          <span class="share-button__title">Share</span>
        </div>
      </a>

      <!-- Twitter -->
      <a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2201581/big-business-resist" href="https://twitter.com/intent/tweet/?text=Patagonia%27s%20Big%20Business%20of%20%23Resist @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2201581/big-business-resist%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" aria-label="twitter share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
                      </div>
          <span class="share-button__title">Tweet</span>
        </div>
      </a>

      <!-- SMS -->
      <a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2201581/big-business-resist" st_url="https://www.outsideonline.com/2201581/big-business-resist" st_nid="2201581" st_title="Patagonia's Big Business of #Resist"  displayText="SMS" target="_self" aria-label="sms share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill"/></svg>
                      </div>
          <span class="share-button__title">Text</span>
        </div>
      </a>

      <!-- E-Mail -->
      <a class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2201581/big-business-resist" href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b224f7e6b7e787071767e3a2d286c3a2d2f5d76783a2d2f5d6a6c76717a6c6c3a2d2f70793a2d2f3a2d2c4d7a6c766c6b397e726f247d707b6622776b6b6f6c3a2c5e303068686831706a6b6c767b7a70717376717a317c7072302d2d2f2e2a272e307d7678327d6a6c76717a6c6c326d7a6c766c6b3a2c596a6b7240727a7b766a723a2c5b6c707c767e733a2d296a6b72406c706a6d7c7a3a2c5b7a727e76733a2d296a6b72407c7e726f7e7678713a2c5b70716c766b7a6c777e6d7a" target="_self" aria-label="email share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill"/><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill"/></svg>
                      </div>
          <span class="share-button__title">Email</span>
        </div>
      </a>
    </div> <!-- /.share-buttons -->
  </div>
  <span class="share-toggle js-toggle-parent"></span>
</div>
          
          
          <p>On February 16 of this year, the outdoor industry transformed. This wasn&rsquo;t due to a first ascent, a remarkable new piece of gear, or some surprise merger of iconic companies. Rather, what happened that morning was the most mundane of modern American rituals: a conference call. Around 15 minutes into the conversation, a 52-year-old businesswoman from Staten Island, New York, declared war on the ruling party of the United States of America.</p>
<p>The call included Utah&rsquo;s Republican governor, Gary Herbert, the leadership of the Outdoor Industry Association <a href="http://outdoorindustry.org/" target="_blank">(OIA)</a>, and top executives from Patagonia, the North Face, and REI. They had convened to discuss the Utah congressional delegation&rsquo;s efforts to roll back protections for America&rsquo;s federally managed public land&mdash;&shy;specifically, &shy;President Obama&rsquo;s designation of the <a href="https://www.outsideonline.com/2146236/overturning-bears-ears-long-shot-doesnt-mean-republicans-wont-try">Bears Ears National Monument</a>, a 1.4-million-acre swath of high desert considered sacred by&nbsp;local tribes. For the outdoor industry, attacks on public land constitute a dire threat, since that land provides the 610-million-acre ballpark for gearmakers&rsquo; $887 billion game. Among the Republican establishment, public land has become a primary target. In the party&rsquo;s 2016 platform, the GOP demanded the transfer of some federally managed land to the states.</p>
<p><iframe frameborder="no" height="166" scrolling="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/334512419%3Fsecret_token%3Ds-IdMWb&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false" width="100%"></iframe><em><a href="https://goo.gl/xUdAh9" target="_blank">Download the Audm app</a>&nbsp;for your iPhone to listen to more longform titles.</em></p>
<p>The stakes for the conference call may have been high, but expectations were not. Salt Lake City had hosted the industry&rsquo;s semiannual trade show, Outdoor Retailer, since the mid-1990s, with the event drawing some $45 million to the state each year. That kind of money can buy influence, but within Washington&rsquo;s halls of power, the outdoor industry had long been seen as a self-licking ice cream cone: easily pleased with itself and unable to withstand even mild heat.</p>
<p>&ldquo;They don&rsquo;t like conflict,&rdquo; one Capitol Hill insider told me in early February. &ldquo;I don&rsquo;t think they have the gumption for the fight.&rdquo; That harsh assessment was widely shared. In the weeks leading up to the call, Peter Metcalf, the founder of Black Diamond, worked behind the scenes to push the OIA to get&nbsp;serious, <a href="http://www.sltrib.com/opinion/4798906-155/op-ed-time-for-outdoor-retailers-to" target="_blank">writing an op-ed</a> in the <em>Salt Lake Tribune</em> suggesting that the group pull its show out of Utah &ldquo;in disgust&rdquo; if the state didn&rsquo;t end its &ldquo;all-out assault &hellip; on America&rsquo;s best idea.&rdquo; But it wasn&rsquo;t the first time that Metcalf had proposed secession. &ldquo;I think we get a similar letter from Peter every six months,&rdquo; Utah&rsquo;s lieutenant governor told a public-radio reporter afterward&mdash;a rhetorical pat on the head.&nbsp;</p>
<p>Things took a hard turn when Yvon Chou&shy;i&shy;nard, the 78-year-old iconoclast and &shy;founder of Patagonia, announced that his company would boycott future shows if Utah didn&rsquo;t change its stance on Bears Ears. Arc&rsquo;teryx and Polartec soon followed. On the call with Governor Herbert, the industry was led by Amy Roberts, the executive director of the OIA, who soon turned the floor over to Patagonia CEO Rose Marcario&mdash;the &shy;woman from Staten Island. The industry leaders were demanding that the governor publicly reject his congressional delegation&rsquo;s calls to gut the Bears Ears protections, and Marcario calmly explained the seriousness of their conviction. &ldquo;Just on this call right now, the CEOs represent a little more than $5 billion in revenue,&rdquo; she said, &ldquo;and it&rsquo;s rare we come together galvanized in this way. This is not a political issue or a ploy or anything like that. It&rsquo;s a moral issue for us.&rdquo; Scott Baxter, the president of the North Face, echoed Marcario, as did Jerry Stritzke of REI. After some 40 minutes, Herbert refused to meet the demand. The industry leaders thanked him, signed off, and started looking for a new home for their $45 million prize.&nbsp;</p>
<p><figure class="rel has-fade-in post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><picture>  <!--[if IE 9]><video style="display: none;"><![endif]-->  <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2017/07/20/patagonia-rose-marcario.jpg?itok=PNFd-DYh" media="(min-width: 600px)">  <!--[if IE 9]></video><![endif]-->  <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2017/07/20/patagonia-rose-marcario.jpg?itok=JzeJr1zN" alt="patagonia-rose-marcario.jpg"></picture><figcaption class="article__photo-meta"><span class="article__caption">Rose Marcario, CEO of Patagonia.</span> (Spencer Lowell)</figcaption></figure></p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="&ldquo;The whole outdoor industry is just run by a bunch of weenies.&nbsp;And they&rsquo;re not stepping up,&quot; says Chou&shy;i&shy;nard.&nbsp;&quot;They just suck the life out of outdoor resources and give nothing away.&rdquo;"></span></div></p>
<p>The effect was something like a kick from a blinkered horse. Herbert&rsquo;s office quickly made statements regarding the &ldquo;offensive&rdquo; decision and complaining about the industry&rsquo;s &ldquo;gross ingratitude.&rdquo; Colorado governor John Hickenlooper amped up his bid to lure the show to his state by professing his support for public land. (His efforts would eventually be successful.) In Montana, senator Jon Tester said that the industry had sent &ldquo;a hell of a message.&rdquo; New Mexico senator Martin Heinrich called it &ldquo;a juggernaut of economic force.&rdquo; Neil Kornze, the director of the Bureau of Land Management under President Obama, told me, &ldquo;It was almost like a phoenix rising.&rdquo;&nbsp;</p>
<p>The only person, it seemed, who wasn&rsquo;t impressed was the man in charge of the company that made it happen. A couple of weeks after the call, I traveled to Patagonia&rsquo;s campus in Ventura, California, a collection of stucco buildings that manages to be understated despite the fact that it is taking over one side of town. Chouinard and I met in a conference room adorned with paintings of Yosemite National Park. He did not exude optimism. &ldquo;Welllll,&rdquo; he sighed from his belly before discussing the impending collapse of the American empire, the importance of lentils as a cover crop, his support for California&rsquo;s withdrawal from the Union, or &ldquo;those assholes at <em>Forbes</em> magazine,&rdquo; who had recently labeled him a billionaire.&nbsp;</p>
<p><em>Billionaire</em>. To Chouinard, that&rsquo;s borderline libel. For decades he has professed to loathe growth. Still, the hard fact remains that the <a href="https://amzn.to/2tgNMGN" target="_blank"><em>Responsible Company</em></a>&mdash;the title of Chouinard&rsquo;s 2012 book&mdash;is on track to be a billion-dollar global enterprise within the next couple of years.</p>
<p>When I asked about the industry&rsquo;s newfound clout, he rubbed his head and let out a short, rueful laugh. &ldquo;You know,&rdquo; he said, &ldquo;it&rsquo;s a real weenie industry. These people are scared of their own shadow. I mean, it&rsquo;s really a disappointment.&rdquo;</p>
<p>In short order, he criticized the fishing&nbsp;industry, the surfing industry, and REI for failing to give enough money to environmental causes. &ldquo;The whole outdoor industry is just run by a bunch of weenies,&rdquo; he went on, &ldquo;And they&rsquo;re not stepping up. They just suck the life out of outdoor resources and give nothing away.&rdquo;</p>
<p>He wanted me to know something else. &ldquo;There&rsquo;s nobody outside the company that understands what we&rsquo;re doing here,&rdquo; he said. &ldquo;They just don&rsquo;t understand.&rdquo;</p>
<hr />
<p>Almost anyone who has flipped through one of Patagonia&rsquo;s famous catalogs&mdash;which is to say, everyone in the outdoor industry&mdash;has come across the company&rsquo;s mission statement: &ldquo;Build the best product, cause no unnecessary harm, use business to inspire and implement solutions to the environmental crisis.&rdquo; People close to Patagonia say that this treasured culture hasn&rsquo;t changed and that Chouinard talks about the same things in the boardroom today that he did 30 years ago.&nbsp;</p>
<p>But a close examination reveals an enormous recent shift, one that could upend the outdoor industry and have a broad-&shy;reaching impact on American politics and business practices. In his bestselling 2005 book, <a href="https://amzn.to/2uEaKeD" target="_blank"><em>Let My People Go Surfing</em></a>, Chouinard wrote about maintaining &ldquo;a controlled growth rate of about five percent.&rdquo; Since 2009, a year after Marcario was hired as CFO, &shy;annual growth climbed to 14 percent, according to <em>Fortune</em>. Patagonia says that revenue and profits have quadrupled over the past &shy;seven years. In 2016, sales jumped 18 percent,&nbsp;according to the company&mdash;more than three times REI&rsquo;s growth rate. The North Face, meanwhile, declined by 2 percent, to $2.3 billion. Patagonia now controls 9 percent of the outdoor industry&rsquo;s apparel market, a figure that doesn&rsquo;t include the company&rsquo;s massive direct-to-&shy;consumer business. To many competitors, it seems that Chouinard and Marcario have removed the governor that had long restrained the brand&rsquo;s revenue engine.&nbsp;</p>
<p>To hear Chouinard and Marcario explain it, Patagonia is simply responding to a natural demand for products made by companies with an environmental and social conscience&mdash;a well-known preference among millennial consumers. &ldquo;What we are doing is stealing other companies&rsquo; business,&rdquo; Choui&shy;nard told me in Ventura. &ldquo;The outdoor&nbsp;industry is not in good shape. You do the right thing, it leads to more business. What am I going to do, say no?&rdquo;</p>
<p>That struck me as a typical Chouinard answer&mdash;incisive, self-effacing, devil-may-care. But Patagonia&rsquo;s growth is no coincidence. The brand now encompasses a venture-capital fund that supports green startups, a food label, book and film divisions, and, most visibly, a politically active environmental arm that&rsquo;s picking public fights with the Trump administration, starting with Bears Ears. Those battles are fought on principle, but they also &shy;directly jolt the bottom line by energizing Patagonia&rsquo;s fast-growing customer base. This business model goes far beyond 1% for the Planet, the corporate-&shy;giving program Chouinard cofounded in 2002, or earning B Corp&nbsp;certification for meeting high standards for environmental impact, accountability, and transparency. Patagonia has become something like a for-&shy;profit development organization, attempting to inject its ethos into more and more aspects of the global economy. Each of its branches helps expand the brand&rsquo;s do-gooder image, which in turn&nbsp;attracts new consumers, boosts revenue, and allows the company to push its progressive agenda even further.&nbsp;</p>
<p>&ldquo;In the end,&rdquo; says Marcario, a no-&shy;nonsense woman with a quick laugh, &ldquo;the great brands will be the ones that have vision to&nbsp;face facts square in the eye and take action&mdash;radical action.&rdquo;&nbsp;</p>
<p>When I asked Chouinard what people outside the company don&rsquo;t understand about Patagonia, he said, &ldquo;How serious we are about basically saving the planet.&rdquo;&nbsp;</p>
<p>Of course, such grand ambition requires enormous resources. In the global scheme of things, Patagonia touching the hem of $1 billion essentially elevates it from featherweight to lightweight. For the near future, the company cannot compete with the political influence of, say, the oil and gas industry&mdash;a primary opponent in the public-land fight. Continued rapid growth could eventually change that&mdash;the company&rsquo;s investment fund, Tin Shed Ventures, has nearly quadrupled in size since 2013, from $20 million to $75 million. For now, though, Patagonia&rsquo;s power lies mostly in its ability to revolutionize the outdoor industry&mdash;the nascent phoenix, which, at nearly $1 trillion, has the cash and the customers to influence national policy. But it remains to be seen whether other companies in the industry are committed to sustained political activism and are willing to follow the lead of a man prone to calling them out as weenies.&nbsp;</p>
<p>And if Patagonia ends up forging ahead alone, one wonders just how much can be&nbsp;expected of a company that gives its employees every other Friday off to surf.</p>
<hr />
<p>Patagonia&#39;s campus has the feel of a food co-op crossed with a &shy;liberal-arts col&shy;lege crossed with a surf shop. Its defin&shy;ing elements include a next-&shy;generation gear lab and a <a href="https://www.outsideonline.com/2159706/why-site-childcare-essential">day care center</a>. Employees enjoy nothing more than sharing Yvon stories, like the one about him sleeping in the back of an old Honda Element during a recent fishing trip, or the one about him climbing over the fence to the seaside community where he has a home after forgetting the gate code.</p>
<p>But Chouinard no longer does much of the heavy lifting. Marcario came to the company in 2008, following a career in private equity and the tech industry that included a stint as the CFO of Apple offshoot General Magic. After taking a few months to travel around India, she applied to Patagonia with some trepidation, because she had heard &ldquo;that Yvon hated bankers and finance people.&rdquo; Over the course of her interviews with him, she questioned Patagonia&rsquo;s lack of growth. &ldquo;I remember saying it seemed like the company was super small compared with what it should be,&rdquo; she says. &ldquo;He said that it was &lsquo;controlled growth.&rsquo; I remember challenging him&mdash;saying, Well, maybe it&rsquo;s just that you&rsquo;re not fulfilling demand.&rdquo;</p>
<p>Growth has long been a touchy subject at Patagonia. In 1991, with the country in a&nbsp;recession, Patagonia&rsquo;s sales were well short of expectations and Chouinard laid off 20 percent of his staff. Afterward, he resolved to avoid debt and pursue only natural growth. &ldquo;Growth for growth&rsquo;s sake is not a goal,&rdquo; says former CEO Kris Tompkins, who still sits on Patagonia&rsquo;s board. Chouinard and his wife and cofounder, Malinda, Tompkins says, &ldquo;want a high-quality company based on the criteria they set, and the size it becomes is the size it becomes.&rdquo;</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="&ldquo;Why should we kowtow to&nbsp;these&nbsp;redneck voters and Republican politicians? The most you can achieve is a compromise, and that never solves a problem.&rdquo;"></span></div></p>
<p>For decades, Patagonia sought to demonstrate that profitability and environmentalism can go hand in hand&mdash;to show a better way by, for example, encouraging fair-trade practices in foreign factories. The company advised Walmart, helping the retail behemoth clean up its supply chain, and worked with Nike to create the Textile Exchange, a nonprofit that encourages more sustainable practices in the apparel industry. Chouinard now believes that he was mistaken in trying to influence publicly traded companies.&nbsp;&ldquo;I was pretty naive thinking you could do that,&rdquo; he told me.&nbsp;</p>
<p>Marcario presented an alternative: grow Patagonia into a much bigger brand so that everything it did would have greater impact. She was uniquely qualified to make this&nbsp;argument. In her youth, she was an outspoken progressive activist, arrested during protests on issues like LGBT rights, AIDS, and women&rsquo;s health. &ldquo;She understands the need for revolution,&rdquo; Chouinard has said. But she also understands business. Upon taking the CFO job, she streamlined distribution and shipping, installed industry-standard software, and focused on improving e-commerce. &ldquo;Doing things that, you know, like, retailers do,&rdquo; she laughs. During her first year, in 2008, the global economy crashed, but Patagonia&mdash;and much of the outdoor industry&mdash;didn&rsquo;t: the company experienced growth in the high single digits. Casey Sheahan, Patagonia&rsquo;s CEO at the time, told me that this was due to people &ldquo;aligning themselves tribally&rdquo; at a time of strife. It was a hint of the opportunity that would come with the rise of Trump.</p>
<p>Sheahan also told me that, at the time he left Patagonia, more than 50 percent of the revenue came from direct-to-&shy;consumer business via Patagonia&rsquo;s stores and e-&shy;commerce. He suspects that the percentage is bigger today. (The company wouldn&rsquo;t confirm or deny this.) Selling directly to a consumer, rather than through a third-party retailer like Backcountry.com or REI, &shy;increases both revenue and influence. According to Joe Flannery, a veteran outdoor-industry marketer and senior VP of technical apparel for Newell Brands, which owns Marmot and Coleman, Patagonia&rsquo;s direct-to-consumer sales &ldquo;represents one of the most powerful mechanisms of any brand. When you have that direct interaction, that means the consumer is digesting what you&rsquo;re saying.&rdquo;</p>
<p>In 2011, Patagonia ran a full-page ad in <em>The New York Times</em> showing a piece of the company&rsquo;s apparel below the headline &ldquo;Don&rsquo;t Buy This Jacket.&rdquo; The ad made the case that customers should audit their own consumption, but as <em>The New Yorker</em> &shy;noted in a 2016 story, &ldquo;The slogan sounded an &shy;awful lot like &lsquo;Buy this jacket, not that other one, from the North Face.&rsquo;&rdquo; In 2012, the year before Marcario was appointed CEO, Patagonia had rebooted the <a href="http://www.patagonia.com/footprint.html" target="_blank">Footprint Chronicles</a>, an online tool that allows customers to track goods through its supply chain, adding cotton farms, updating it for mobile, and&nbsp;integrating it with its e-commerce site.&nbsp;</p>
<p>&ldquo;That was a defining moment,&rdquo; says Flannery. &ldquo;From the time they did that, track their market share and you&rsquo;ll see there are clear winners and losers.&rdquo; His own employer has taken a cue: in 2016, Marmot paid a fortune for a <a href="https://www.youtube.com/watch?v=q8Zc3ilbkWE" target="_blank">cheeky Super Bowl commercial</a>. This fall the company is beginning an initiative to green its manufacturing practices called TreadLight, which includes a new technology that reduces the use of chemicals and water in the making of rainwear.&nbsp;</p>
<p><figure class="rel has-fade-in post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><picture>  <!--[if IE 9]><video style="display: none;"><![endif]-->  <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2017/07/20/patagonia-work-table_h.jpg?itok=XS-7jasM" media="(min-width: 600px)">  <!--[if IE 9]></video><![endif]-->  <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2017/07/20/patagonia-work-table_h.jpg?itok=uh-HlGOY" alt="patagonia-work-table_h.jpg"></picture><figcaption class="article__photo-meta"><span class="article__caption">Members of Patagonia’s marketing and environmental-activism teams reviewing monuments threatened by the Trump administration. </span> (Spencer Lowell)</figcaption></figure></p>
<p>In 2012, Chouinard also started <a href="https://www.bloomberg.com/news/features/2016-10-03/solving-climate-change-with-beer-from-patagonia-s-food-startup" target="_blank">Patagonia Provisions</a>, an environmentally conscious food endeavor that sells wild Alaskan pink salmon, organic grains, and beer made with Kernza, a perennial wheatgrass. In 2013, Marcario launched the company&rsquo;s venture fund to create companies offering the kinds of things Patagonia both believes in and would like to use, such as water-free textile-&shy;washing machines and bison raised on family &shy;ranches. To manage the fund, she hired Phil Graves away from the financial-consulting giant Deloitte. He is one of a growing cadre of key players who don&rsquo;t exactly fit &shy;Patagonia&rsquo;s classic dirtbag-climber mold. Others include general counsel Hilary Dessouky, formerly of Levi&rsquo;s, and public relations director Corley Kenna, who previously was a VP of commu&shy;ni&shy;cations for Ralph Lauren and deputy&nbsp;research director of Hillary Clinton&rsquo;s 2008 presidential campaign.</p>
<p>The company also used its tax equity to invest more than $60 million in residential rooftop solar projects and poured money into film, producing a full-length documentary called <em>DamNation</em> about the ills of hydropower. It was beautifully shot and unapologetically strident, a common trait in Patagonia&rsquo;s expanding media line. (Disclosure: Last year I edited a Patagonia book about bears in Mongolia.) The environmental-activism team now has a staff of 14, up from eight in 2012. During the 2016 presidential election, Patagonia hosted a series of voter-education events linked to environmental issues at its 30 nationwide retail locations. On election day, it closed all its offices and stores. When Trump won, the company opted to give away all its profits on Black Friday to environmental groups. Sales totaled $10 million, and Patagonia attracted 25,000 new customers.&nbsp;</p>
<p>&ldquo;You can&rsquo;t buy advertising like that,&rdquo; Chouinard says. He adds, &ldquo;I didn&rsquo;t realize how much power we have. And to not use it would be irresponsible.&rdquo;</p>
<hr />
<p>This is what real corporate power looks like: The Koch brothers&rsquo; network of nonprofit organizations persuading members of Congress to sign a pledge not to vote for climate-change legislation unless it includes a tax break. Apple forcing utilities to adopt renewable energy when negotiating locations for its sprawling data centers.&nbsp;</p>
<p>Patagonia does not have that kind of &shy;power. Jigar Shah, a clean-energy entrepreneur and author of <a href="https://amzn.to/2tIgKyN" target="_blank"><em>Creating Climate Wealth: Unlocking the Impact Economy</em></a>, calls Patagonia one of the world&rsquo;s five most influential companies when it comes to the environment. Competitors, he said, are &ldquo;embarrassed&rdquo; when Patagonia dreams up things like its Black Friday sale. But influence and power are different. When I asked Shah about the possibility of the company driving large-scale global change on its own, he said, &ldquo;You and I both know they can&rsquo;t.&rdquo;</p>
<p>In some circles, Patagonia is viewed like $20 hand-roasted coffee at the farmers&rsquo; market&mdash;excellent but not easily scaled. A veteran of the solar-funding world noted that while Tin Shed Ventures backs admirable projects, they tend to be small, uncompromising, and &ldquo;more likely to create good stories than impactful results.&rdquo; Miriam Horn, an agriculture and fisheries expert at the&nbsp;Environmental Defense Fund and the author of <a href="https://amzn.to/2gLC7Oc" target="_blank"><em>Rancher, Farmer, Fisherman: &shy;Conservation Heroes of the American Heartland</em></a>, told me: &ldquo;I&rsquo;m still waiting to be convinced by Patagonia Provisions. They have the right goals, worrying about carbon sequestration and soil, but their approach seems &shy;boutiquey.&rdquo; M. Sanjayan, the CEO of <a href="http://www.conservation.org/" target="_blank">Conservation&nbsp;International</a>, called Patagonia &ldquo;a pointy stick that you can use in a smart way.&rdquo; He added, &ldquo;We&rsquo;re all happy they&rsquo;re around and love wearing their stuff, but the conversation around the table with big players is not with Patagonia.&rdquo;</p>
<p>Marcario and Chouinard say they&rsquo;re playing a longer game. At its core, Patagonia has always been a company of invention, and with many issues they appear to be looking toward a far-off, more hopeful future. At times this can make them a lonely voice. In February, Kenna, the public relations&nbsp;director, who has good relationships on Capitol Hill, traveled with Lisa Pike Sheehy, Patagonia&rsquo;s VP of environmental activism, to Washington for a series of meetings on public land and agriculture. When I was in Ventura, they debriefed&nbsp;Marcario inside Patagonia&rsquo;s executive office. Marcario wore flip-flops and spoke quickly, tapping her left leg, laughing often, and dropping the occasional f-bomb&mdash;like when discussing the U.S.&rsquo;s &ldquo;fucking interests in fossil fuels.&rdquo;&nbsp;Despite Patagonia&rsquo;s bullishness about regenerative ag, Pike Sheehy said, the phrase was &ldquo;fairly absent&rdquo; during her Beltway meetings. Kenna had spoken with the chief of staff for Jon Tester, Montana&rsquo;s Democratic senator, who is an organic farmer. Even so, Kenna said, &ldquo;This wasn&rsquo;t something they were talking about, and here&rsquo;s an organic farmer in the Senate!&rdquo;</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="&ldquo;In the end,&nbsp;the great brands will be the ones that have vision to&nbsp;face facts square in the eye and take action&mdash;radical action,&quot; says Marcario."></span></div></p>
<p>The most promising takeaway from the trip was something Pike Sheehy heard Salt Lake City mayor Jackie Biskupski say during a presentation for environmental funders, shortly after the OIA had officially&nbsp;announced that it would be pulling Outdoor Retailer out of Utah. The mayor spoke about the growing ability of the outdoor industry to flex its economic muscle&mdash;and how that&rsquo;s going to hurt. Pike Sheehy added, &ldquo;It&nbsp;was exciting for me, as someone who&rsquo;s been attending these meetings for over 15 years,&nbsp;to have the outdoor industry even mentioned as one with power. It was like a quantum leap.&rdquo;</p>
<p>Indeed, the industry&rsquo;s hardball strategy with Utah caught the attention of significant forces on the other side of the public-land issue. In March, <em>The Wall Street Journal</em> ran an <a href="http://www.wsj.com/articles/utah-faces-down-the-rock-climbing-industrial-complex-1489187009" target="_blank">editorial slamming Patagonia</a>, titled &ldquo;Utah Faces Down the Rock-Climbing&nbsp;Industrial Complex&rdquo;&mdash;a sign of respect, it seemed. The author, Terry Anderson, of the Montana-based Property and Environment Research Center, which has taken funding from the Charles Koch Foundation, complained about the &ldquo;enormous subsidy from the American taxpayer&rdquo; that outdoor companies receive in the form of federally managed land.&nbsp;</p>
<p><figure class="rel has-fade-in post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><picture>  <!--[if IE 9]><video style="display: none;"><![endif]-->  <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2017/07/20/patagonia-women-lisa-and-corley.jpg?itok=7LKB2mqt" media="(min-width: 600px)">  <!--[if IE 9]></video><![endif]-->  <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2017/07/20/patagonia-women-lisa-and-corley.jpg?itok=MdZ4TpT_" alt="patagonia-women-lisa-and-corley.jpg"></picture><figcaption class="article__photo-meta"><span class="article__caption">Corley Kenna (left) and Lisa Pike (right).</span> (Spencer Lowell)</figcaption></figure></p>
<p>This April, the OIA released a statement claiming that the industry generates $887 billion in annual domestic consumer spending, supporting 7.6 million jobs. Despite those numbers, the OIA has yet to embrace the dirty tools of real political influence. It has just two registered lobbyists, compared with the army working for oil and gas. But according to Sally Jewell, the former interior secretary and CEO of REI from 2005 to 2013, the industry &ldquo;can compete with people.&rdquo; She means that in a practical way. This spring, Jason Chaffetz, the outgoing Utah congressman, <a href="http://www.outsideonline.com/2154196/public-lands-safe-for-now">withdrew a bill </a>that would have transferred millions of acres of federal land to the states, after hunting and fishing groups staged rallies opposing the measure.&nbsp;</p>
<p>REI, with a membership of 16 million&mdash;more than three times that of the NRA&mdash;is theoretically capable of exerting enormous pressure on lawmakers. With Bears Ears, it made a strong effort to do just that. During the Interior Department&rsquo;s open-comment period on national monuments in the spring, REI sent out mass mailings to its members and produced an advocacy video for YouTube, generating what it says were 20 percent of all comments filed in the first week. Other brands threw their weight behind the cause, with the North Face doing an all-out social-media push to get customers to send their thoughts to the government through the <a href="http://monumentsforall.org/" target="_blank">Monuments for All</a> website. Patagonia invested some $1.7 million in a Bears Ears campaign that included newspaper ads, a virtual-reality film, and a banner ad across the top of the <em>New York Times</em> website. It also launched an online platform that allowed&nbsp;users to <a href="http://www.outsideonline.com/2193091/6-best-comments-people-gave-trump-about-bears-ears" target="_blank">send a comment</a> directly to the Interior Department with a single click, resulting in some 150,000 submissions. Despite all that, interior secretary Ryan Zinke in June issued a report recommending that President Trump shrink the monument.&nbsp;</p>
<p>It&rsquo;s one thing for outdoor companies to align on protection for public land, but it&rsquo;s another entirely for them to put effort into the many issues that Patagonia seeks to champion. As REI CEO Jerry Stritzke put it to me, &ldquo;We stay away from political matters&rdquo; that aren&rsquo;t central to the outdoors. He likes to talk about bipartisanship. So does Scott Baxter of the North Face and Amy Roberts of the OIA. Many brands in the industry serve a diverse constituency, selling products to both crunchy backpackers and swing&nbsp;voters. These companies face enormous risks by taking sides. Some of them saw the very public rift with Utah as a mistake. &ldquo;There&rsquo;s no lack of companies that are not &shy;happy,&rdquo; said Peter Metcalf, the Black Diamond founder and Chouinard protégé. Jewell told me that, rather than taking an intransigent stance with Governor Herbert, &ldquo;I would have been inclined to more diplomacy.&rdquo;</p>
<p>Here lies a critical fault line. Patagonia aims to galvanize the industry during a time of crisis, but it insists on an uncompromising path of resistance. It&rsquo;s a strategy that makes sense, given that the brand sells all those LIVE SIMPLY hats and T-shirts to a grassroots base that feeds on liberal outrage. Patagonia can gain only by fighting with everything it&rsquo;s got. &ldquo;Why should we kowtow to these redneck voters and Republican politicians?&rdquo; Choui&shy;nard asked when I met with him in early March. &ldquo;The most you can achieve is a compromise, and that never solves a problem.&rdquo;</p>
<p>This spring, the OIA was exploring plans to launch a nonprofit organization focused on public land and climate. When I asked Marcario if she would join, she responded carefully: &ldquo;I&rsquo;d like to see what they propose.&rdquo; In a conversation with Patagonia VP of&nbsp;human resources Dean Carter, I wondered how Marcario and Chouinard would do sitting around a table with more politically cautious companies. He envisioned the industry&rsquo;s larger players &ldquo;wanting to be in a safe space, and Rose and Yvon going the opposite direction&mdash;&lsquo;screw safe,&rsquo; &rdquo; he said. &ldquo;It would just drive us nuts.&rdquo;</p>
<hr />
<p>If you want to fight the power on your own, there&rsquo;s one proven approach: take the bastards to court. Just hours after Zinke issued his recommendation that President Trump downsize Bears Ears, Patagonia announced plans to sue the administration should it issue any order diminishing the monument&rsquo;s protections. In a public conference call alongside Navajo Nation attorney general Ethel Branch and New Mexico senator Tom Udall, Dessouky, Patagonia&rsquo;s lead counsel, said, &ldquo;We believe strongly that this is a step we need to take on behalf of&nbsp;our customers.&rdquo;&nbsp;</p>
<p>The company had spent months planning for legal action and settled on a bold&nbsp;approach. It would seek standing to sue on the grounds that, as Dessouky later explained to me, for Patagonia &ldquo;finding environmental solutions through business is as important as selling clothes.&rdquo; She added: &ldquo;We have&nbsp;an obligation as a benefit corporation to have a material effect on the environment.&rdquo; This is an untested strategy. In many ways, Pata&shy;gonia would be asking the courts to vali&shy;date Choui&shy;nard&rsquo;s alternative &shy;economic universe, the ambitious model of responsible capitalism that has been his life&rsquo;s work.&nbsp;</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="&ldquo;If you want to change government, change the corporations, and the government will follow. If you want to change corporations, change the consumers.&rdquo;"></span></div></p>
<p>Legal experts I spoke to suggested that such a filing could be a long shot. Dan Farber, an expert on legal standing at the University of California at Berkeley, said that he thought the argument regarding the company&rsquo;s focus on finding environmental solutions &ldquo;seems problematic, because it&rsquo;s not firmly connected to any particular parcel of land or administrative action. If I were in the government, I&rsquo;d argue that it&rsquo;s like &shy;Exxon saying they have standing to challenge anything that lowers the amount of driving people do.&rdquo; Amanda Leiter, a law professor at American University who has worked in the Department of the Interior, argued that it &ldquo;isn&rsquo;t sufficient just to say we&rsquo;ve spent money advocating one side of the issue.&rdquo;&nbsp;</p>
<p>Still, just the threat of the lawsuit fueled speculative news stories. The week Patagonia announced its strategy, the <em>Huffington Post</em> <a href="http://www.huffingtonpost.com/entry/patagonia-public-lands_us_59440a8ee4b01eab7a2d51e0" target="_blank">ran a piece</a> titled &ldquo;Patagonia&rsquo;s CEO Is Ready to Lead the Corporate Resistance to Donald Trump.&rdquo; Shortly after, Breitbart News, the conservative site formerly run by White House strategist Stephen K. Bannon, published two attack pieces, one noting that &ldquo;extreme environmentalism is far from the only liberal activism in which the company has engaged.&rdquo; No one at Patagonia disputed this statement. Why would they? You can&rsquo;t buy advertising like that.&nbsp;</p>
<p>The courts probably won&rsquo;t end up ruling on Patagonia&rsquo;s right to sue, one way or the other. Should Trump issue an order&nbsp;to shrink Bears Ears, immediate legal challenges will be filed by native tribes and multiple environmental NGOs. According to Mark Squillace, an expert on natural-&shy;resources law at the University of Colorado, the courts will likely ask all plaintiffs with similar complaints to combine their briefs&mdash;only one plaintiff needs to qualify for a suit to go forward.</p>
<p>Patagonia is already financially supporting a coalition of nonprofits preparing to seek an injunction against any order reducing the size of Bears Ears. Joining a multiparty suit that may well drag on for years will demand many more dollars. Marcario is fine with that. &ldquo;We need to win,&rdquo; she told me sternly. &ldquo;I&rsquo;ve said to the outdoor industry, &lsquo;We have to be as relentless as the NRA.&rsquo; We cannot give up an inch of protected land on our watch. Not an inch.&rdquo; She added: &ldquo;This is why our brand exists.&rdquo;</p>
<hr />
<p>In 1995, Yvon Chouinard wrote an essay outlining his vision for the future, called <a href="http://thedesignofprosperity.se/2009/press/chouinard/TheNext100Years-YvonChouinard-Patagonia-Inc.pdf" target="_blank">&ldquo;The Next Hundred Years.&rdquo;</a> He shared candid reflections about grappling with whether it would do more good to give the company&rsquo;s money away and check out, or to stay in the game to continue forwarding the business model. He settled on the latter. &ldquo;If you want to change government, change the corporations, and the government will follow,&rdquo; he wrote. &ldquo;If you want to change corporations, change the consumers.&rdquo;</p>
<p>One could argue that Patagonia has already&nbsp;done this. Chouinard may think that consulting with Walmart was a waste of time, but the retail giant has remained on a &shy;greener path, recently announcing its intent to remove a gigaton of carbon from its supply chain. Talk to anyone in the outdoor industry and they&rsquo;ll tell you that Patagonia&rsquo;s &shy;efforts overseas have improved labor practices from Sri Lanka to Vietnam. In 2018, during the midterm elections, Patagonia plans to turn its retail stores into get-out-the-vote centers. Meanwhile, everyone from Marmot to Orvis has launched a philanthropic wing.</p>
<p>The question now is what Patagonia could accomplish if it became a Nike-size megabrand. Rather than having an influence on 81 factories worldwide, as it currently does, it could influence practices in thousands of facilities, giving Marcario a seat with heads of state. Patagonia&rsquo;s film division would be able to compete with Participant Media, producer of <a href="https://amzn.to/2ucysxP" target="_blank"><em>An Inconvenient Truth</em></a> and <a href="https://amzn.to/2gLHME8" target="_blank"><em>Fast Food Nation</em></a>. Patagonia Provisions could fill the aisles of Whole Foods with enough wild salmon that it has the economic clout to deny new dams or mines in Alaska and British Columbia. &ldquo;If they became gigantic and other businesses that weren&rsquo;t as progressive were displaced, that would be a good thing,&rdquo; say Auden&nbsp;Schendler, VP of sustainability for the Aspen Skiing Company and <a href="http://www.outsideonline.com/1908116/snow-job" target="_blank">a leader</a> in the outdoor industry&rsquo;s efforts to address climate change.&nbsp;</p>
<p>That kind of power would create many more scenes like the one I witnessed in May at the company&rsquo;s distribution center in Reno, Nevada. Patagonia has a staff of about 500 there and was unveiling a <a href="https://www.outsideonline.com/2159706/why-site-childcare-essential">new child care facility</a>. At 9 a.m., Marcario took a tour of the building with senator Catherine Cortez &shy;Masto, the Democrat who was &shy;elected to fill Harry Reid&rsquo;s seat last November. The women walked to an outdoor patio full of&nbsp;local-news cameras and Patagoniacs in plaid, then took their places in front of a&nbsp;small &shy;gazebo adorned with the company logo. Rick Ridgeway, Patagonia&rsquo;s VP of environmental affairs, introduced Marcario as the&nbsp;&ldquo;chief activist officer&rdquo; and praised her as the person who had &ldquo;scaled the business.&rdquo; He &shy;added: &ldquo;We are now a global leader.&rdquo; Marcario leaned forward slightly, smiled, and blinked, her hands held behind her back. Marcario said, &ldquo;When CEOs ask, &lsquo;How can I get more &shy;women on my board? How can I get more women in management?&rsquo; I say, &lsquo;Start a child care center.&rsquo; &rdquo;</p>
<p>The senator took the mic. She talked about Patagonia serving as an example for business and called the Reno center &ldquo;a jewel.&rdquo; Then she pivoted, placing a hand on her heart and saying, &ldquo;I&rsquo;m so glad Patagonia is leading that fight to protect our public lands. Believe me, that fight is just beginning.&rdquo;&nbsp;</p>
<p>Meanwhile, back in Ventura, the Pata&shy;gonia army will surely continue to take breathers from the battlefield. During one of my visits to the campus, I witnessed an adventure race that had employees sprinting through the streets of the city in spandex and tutus. A traveling artist joined in, &shy;declaring without irony, &ldquo;Adventure is my medium.&rdquo; On another night, I had dinner with a group of young staffers at a seafood joint. After a couple of beers, I asked them what they thought of the word &ldquo;Patagucci,&rdquo; the pejorative used to characterize the company&rsquo;s prices. A long silence followed. Then a bearded guy who works in marketing said, &ldquo;I take offense to it. That&rsquo;s a bit of a bummer. There&rsquo;s a reason why Patagonia costs so much.&rdquo; The term, he said, &ldquo;hurts me.&rdquo; One of the company&rsquo;s top designers backed him up: &ldquo;Fantastic answer. I aggressively agree with that.&rdquo; Then he added, &ldquo;If we can get people inspired and having new experiences&mdash;&shy;&lsquo;revolution&rsquo; might be too strong a word,&rdquo; he said. &ldquo;But I don&rsquo;t think it is.&rdquo;&nbsp;</p>
<p>Then they all started telling Yvon stories: About the time he tied a muffler to a car with a piece of fishing line. About the time he told a staffer to skip a flight because a TSA agent threatened to confiscate a fly box. About the fact that he doesn&rsquo;t use computers or cell phones. They were striving, it seemed, to prove Patagonia&rsquo;s authenticity by connecting the founder&rsquo;s rugged past with the company&rsquo;s shiny present and unknown future. It was at once sweet, plaintive, and a little cultish. But still&mdash;who would you rather buy your jacket from?</p>
<p><em>Abe Streep (<a href="https://twitter.com/abestreep?lang=en" target="_blank">@abestreep</a>) is an </em>Outside<em> contributing editor.</em></p>

          <div class="spacing">
                          
            
                          <div class="affiliate-link-disclaimer article-origin">
                <p></p>
              </div>
            
            
            
                          
  <div class="article-origin article-origin--taxonomy">
    <span class="article-origin__heading dib heading__five black">Filed To:</span>
    <a href="/category/gear">Gear</a> <span class="divider">/</span> <a href="/category/adventure">Adventure</a> <span class="divider">/</span> <a href="/category/public-lands">Public Lands</a> <span class="divider">/</span> <a href="/category/politics">Politics</a>  </div> <!-- /.article-origin -->
                      </div>

        </div>
      </div>

              
      
              
  <section class='recirc bg--yellow spacing'>
    <div class="recirc__inner spacing--half"
      data-bundles='[{"title":"Patagonia&#39;s Big Business of #Resist","link":"\/2201581\/big-business-resist","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/07\/20\/patagonia-yvon_s.jpg?itok=FPNrRPp1","nid":"2201581","type":"article","byline":"Abe Streep","is_video":false,"is_sponsored":""},{"title":"These Women Followed Salmon Migration on Horseback","link":"\/2198361\/these-women-followed-salmon-migration-horseback","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/07\/09\/beach-ride-for-redd_s.jpg?itok=2GzNBU_G","nid":"2198361","type":"photo_gallery","byline":"John Webster","is_video":false,"is_sponsored":""},{"title":"Rickey Gates&#39;s 4,000-Mile Ultra, from South Carolina to California","link":"\/2201796\/scenic-route","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/07\/20\/rickey-gates-journey_s.jpg?itok=tSXLXqBk","nid":"2201796","type":"article","byline":"Peter Vigneron","is_video":false,"is_sponsored":""},{"title":"We Need to Tame the Wild West of Predator Control","link":"\/2185156\/wild-west-predator-control-hurting-humans-and-pets","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/05\/15\/dog-sniffing-ground-cyanide-traps_s.jpg?itok=t0jMfda0","nid":"2185156","type":"article","byline":"Mary Catherine O&#39;Connor","is_video":false,"is_sponsored":""},{"title":"Rural Indonesia: The Next Great Climber\u2019s Paradise ","link":"\/2197391\/rural-indonesia-next-great-climbers-paradise","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/07\/05\/sasha-indonesia_s.jpg?itok=KKs7EyIS","nid":"2197391","type":"article","byline":"Sasha DiGiulian","is_video":false,"is_sponsored":""},{"title":"The Race to Collect Glacier Ice Before It&#39;s Gone","link":"\/2197047\/core-work","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/29\/core-work-glacier-samples_s.jpg?itok=J9CzI689","nid":"2197047","type":"article","byline":"Nicholas Hunt","is_video":false,"is_sponsored":""},{"title":"One Man\u2019s Insane Quest to Save Our National Monuments","link":"\/2198056\/one-mans-insane-quest-save-our-national-monuments-next-week","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/07\/06\/27monuments_s.jpg?itok=W0bjvJ8k","nid":"2198056","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"How Colorado Lured the Biggest Trade Show in the Outdoor Industry","link":"\/2197706\/how-colorado-lured-biggest-trade-show-outdoor-industry","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/07\/05\/denver-big-blue-bear-convention-center_s.jpg?itok=wZn4tcxg","nid":"2197706","type":"article","byline":"Frederick Reimers","is_video":false,"is_sponsored":""},{"title":"Into the Heart of Patagonia\u2019s Secret Archives","link":"\/2197346\/patagonia-archives","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/07\/03\/patagonia-kris-design-lead_s.jpg?itok=NoFQiCrH","nid":"2197346","type":"article","byline":"Brad Rassler","is_video":false,"is_sponsored":""},{"title":"Sportswear Brands: Use Athletes\u2014Not Models\u2014in Your Ads","link":"\/2197077\/authenticity-key","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/30\/sasha-authentic-advertising_s.jpg?itok=KVt71SXV","nid":"2197077","type":"article","byline":"Sasha DiGiulian","is_video":false,"is_sponsored":""},{"title":"Uphill. Downhill. I Like That.","link":"\/2197012\/peter-sagan-may-save-bike-racing","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/29\/petersagan-wheelie-brian-guido_s.jpg?itok=dCpUpyLC","nid":"2197012","type":"article","byline":"Bill Gifford","is_video":false,"is_sponsored":""},{"title":"Reminder: Humans Have the Ability to Easily Deal with Bears","link":"\/2196612\/reminder-humans-have-ability-easily-deal-bears","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/28\/use-bear-spray_s.jpg?itok=_HQc61Wm","nid":"2196612","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"The Race to Ski the World&#39;s Most Dangerous Mountain","link":"\/2196226\/race-ski-down-worlds-most-dangerous-mountain","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/28\/k2-ski-lead_s.jpg?itok=0TKYyeK6","nid":"2196226","type":"article","byline":"Devon O&#39;Neil","is_video":false,"is_sponsored":""},{"title":"How to Be an Activist","link":"\/2195411\/how-be-activist","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/23\/activist-fists_s.jpg?itok=9wkHTOOR","nid":"2195411","type":"article","byline":"Rick Bass","is_video":false,"is_sponsored":""},{"title":"Why Fenn&#39;s Deadly Treasure Hunt Should Go On","link":"\/2196787\/hunt-must-go","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/29\/new-mexico-map_s.jpg?itok=PfgJEcM6","nid":"2196787","type":"article","byline":"Peter Frick-Wright","is_video":false,"is_sponsored":""},{"title":"What Exactly Is the Clean Water Rule?","link":"\/2196742\/what-exactly-clean-water-rule","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/28\/clean-water-rule_s.jpg?itok=lOsBCLK1","nid":"2196742","type":"article","byline":"Gloria Dickie","is_video":false,"is_sponsored":""},{"title":"Why This Girl Wants to Become a Boy Scout","link":"\/2196356\/why-girl-wants-become-boy-scout","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/27\/sydney-ireland_s.jpg?itok=wQHv4w3J","nid":"2196356","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"Thru-Hiking Goes International with These New Long-Distance Trails","link":"\/2196186\/ramble","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/26\/nicholas-carman-baja-trail_s.jpg?itok=VAKZ1xn-","nid":"2196186","type":"article","byline":"Charles Bethea","is_video":false,"is_sponsored":""},{"title":"The Three Books That Taught Me How to Survive","link":"\/2195246\/three-books-taught-me-survive","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/22\/survival-books_s.jpg?itok=N-gE6sA2","nid":"2195246","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"A 10-Day Paddle Through Pakistan\u2019s Gnarliest Gorge","link":"\/2195621\/10-day-paddle-through-pakistans-gnarliest-gorge","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/23\/indus-river-kayak-pakistan_s.jpg?itok=prchBlci","nid":"2195621","type":"photo_gallery","byline":"Mike Dawson","is_video":false,"is_sponsored":""}]'
      data-override-bundles='[{"title":"Michigan&#39;s Top Mountain-Biking and Road-Cycling Destinations","link":"\/2185381\/ten-top-mountain-biking-and-road-cycling-destinations","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/06\/06\/michigan-marquette-biking_s.jpg?itok=50YHCNOP","nid":"2185381","type":"article","byline":"","is_video":false,"is_sponsored":true}]'
      data-title='Stay on Topic'
      data-nid='2201581'>
    </div>
    <a href="/outdoor-adventure" class="recirc__btn btn btn--l">More Adventure</a>  </section> <!-- /.recirc -->
      
    </div>

  </article>
</div>

  
<div class="article-share share-toolbox article-social--bottom article-social--right">
  <div class="share-toolbox__inner spacing--quarter">
    <div class="share-buttons">
      <!-- Facebook -->
      <a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2201581/big-business-resist" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2201581/big-business-resist%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" aria-label="facebook share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
                      </div>
          <span class="share-button__title">Share</span>
        </div>
      </a>

      <!-- Twitter -->
      <a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2201581/big-business-resist" href="https://twitter.com/intent/tweet/?text=Patagonia%27s%20Big%20Business%20of%20%23Resist @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2201581/big-business-resist%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" aria-label="twitter share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
                      </div>
          <span class="share-button__title">Tweet</span>
        </div>
      </a>

      <!-- SMS -->
      <a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2201581/big-business-resist" st_url="https://www.outsideonline.com/2201581/big-business-resist" st_nid="2201581" st_title="Patagonia's Big Business of #Resist"  displayText="SMS" target="_self" aria-label="sms share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
                      </div>
          <span class="share-button__title">Text</span>
        </div>
      </a>

      <!-- E-Mail -->
      <a class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2201581/big-business-resist" href="/cdn-cgi/l/email-protection#645b1711060e0107105934051005030b0a0d0541565317415654260d034156542611170d0a0117174156540b024156544156573601170d1710420509145f060b001d590c101014174157254b4b1313134a0b1110170d00010b0a080d0a014a070b094b56565455515c554b060d03490611170d0a011717491601170d17104157221110093b0901000d1109415720170b070d05084156521110093b170b111607014157200109050d084156521110093b07050914050d030a4157200b0a170d1001170c051601" target="_self" aria-label="email share">
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
                      </div>
          <span class="share-button__title">Email</span>
        </div>
      </a>
    </div> <!-- /.share-buttons -->
  </div>
  <span class="share-toggle js-toggle-parent"></span>
</div>

      
            </div> <!-- /.wrap -->
    </div> <!-- /.main-content -->

          
<footer class="footer js-footer" role="contentinfo">
  <div class="footer__graphic"></div>
  <div class="footer__wrap">
    <div class="footer__inner">
      <!-- <a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a> -->
      <a href="/2152541/outside-turns-40" class="footer__logo footer__logo--40 no-hover"><img src="/sites/all/themes/outside/images/outside-40.svg" alt="Outside 40th Anniversary"></a>
      <div class="footer__mission">
        <h4 class="footer__mission-heading"><strong>Our Mission</strong></h4>
        <p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
      </div>
      <div class="footer__social">
        <a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill"/></svg>
</a>
        <a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill"/></svg>
</a>
        <a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill"/><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill"/></svg>
</a>
        <a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill"/></svg>
</a>
      </div>
      <nav class="footer__nav">
                  <ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/contact-us" title="" class="footer__nav-link">Contact Us</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link">Terms of Use</a></li>
<li class="footer__nav-item"><a href="/1929051/mariah-media-network-llcs-privacy-policy" title="" class="footer__nav-link">Privacy Policy</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link">Ads</a></li>
<li class="footer__nav-item"><a href="http://www.outsidemediakit.com/" title="" class="footer__nav-link">Media Kit</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/loc/OUM/footer" title="" class="footer__nav-link">Subscriptions</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link">Affiliate-Link Policy</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link">RSS</a></li>
</ul>
              </nav>
      <div class="copyright">&copy; 2017 Mariah Media Network LLC.</div>
    </div>
  </div>
</footer>

<div class="nudger js-nudger bg--yellow" data-title="Indefinitely Wild" data-ab="">
  <div class="nudger__inner">
    <button class="nudger__close js-toggle" data-toggled="nudger"></button>
    <div class="nudger__wrap wrap rel">
      <div class="nudger__text hide-success">
        <div class="nudger__email-icon icon icon-mail"></div>
        <div class="unify">
          <h4 class="nudger__title heading__five" id="nudger_title">Big. Crazy. Opinionated.</h4>
          <div class="nudger__dek byline" id="nudger_dek">Get the Indefinitely Wild newsletter.</div>
        </div>
      </div> <!-- /.nudger__text -->
      <h4 class="nudger__title nudger__title--success font--alt dn align-center"><strong>Thank you!</strong></h4>
      <form class="nudger__form hide-success" method="post" action="https://outsidemagazine.createsend.com/t/d/s/mquuy/">
        <input type="hidden" id="cm-registration-source" name="cm-f-bilthd" value="article_nudger_adventure-archive">
        <input type="hidden" id="cm-sub" name="cm-ol-xtjthk" value="on">
        <input type="hidden" id="cm-welcome" name="cm-ol-xhdfy" value="on">
        <label class="is-vishidden" for="cm-mquuy-mquuy">Email Address:</label>
        <input type="email" name="cm-mquuy-mquuy" placeholder="Enter your email address" class="nudger__input">
        <button class="nudger__btn btn btn-submit" id="nudger_button">Submit</button>
      </form> <!-- /.nudger__form -->
          </div> <!-- /.wrap -->
  </div> <!-- /.nudger__inner -->
</div> <!-- /.nudger -->
    
  </div> <!-- /.container-inner -->
</div> <!-- /.main-container -->

    <!-- BOTTOM SCRIPTS -->
    
    <script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_g13UdD3Wu4tyltpJNH2l9ZFGUFLyWrURbbKRf1yKwRU.js"></script>
<script type="text/javascript" defer="defer" src="https://www.avantlink.com/ale/ale.php?ti=7759"></script>

    <span class="hide path-fill--white"><svg id="pinterest-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Pinterest Icon</title> <path d="M12.137,0.5C5.86,0.5,2.695,5,2.695,8.752c0,2.272,0.8 ,4.295,2.705,5.047c0.303,0.124,0.574,0.004,0.661-0.33 c0.062-0.231,0.206-0.816,0.271-1.061c0.088-0.331,0.055-0.446-0.19-0.736c-0.532-0.626-0.872-1.439-0.872-2.59 c0-3.339,2.498-6.328,6.505-6.328c3.548,0,5.497,2.168,5.497,5.063c0,3.809-1.687,7.024-4.189,7.024 c-1.382,0-2.416-1.142-2.085-2.545c0.397-1.675,1.167-3.479,1.167-4.688c0-1.081-0.58-1.983-1.782-1.983 c-1.413,0-2.548,1.461-2.548,3.42c0,1.247,0.422,2.09,0.422,2.09s-1.445,6.126-1.699,7.199c-0.505,2.137-0.076,4.756-0.04,5.02 c0.021,0.157,0.224,0.195,0.314,0.078c0.13-0.171,1.813-2.25,2.385-4.325c0.162-0.589,0.929-3.632,0.929-3.632 c0.459,0.876,1.801,1.646,3.228,1.646c4.247,0,7.128-3.871,7.128-9.053C20.5,4.15,17.182,0.5,12.137,0.5z" class="svg-fill" /></svg>
</span>

    <!-- BOTTOM CLOSURE -->
    
    <!-- Tracking SCRIPTS -->
          <!-- Begin comScore Tag -->
<script>
 window._comscore = window._comscore || [];
 _comscore.push({ c1: "2", c2: "10362995" });
 (function() {
 var s = document.createElement("script"), el =
document.getElementsByTagName("script")[0]; s.async = true;
 s.src = ("https://sb") +
".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();
</script>
<noscript><img alt="Scorecard Research" src="https://b.scorecardresearch.com/p?c1=2&c2=10362995&c4=https://www.outsideonline.com/2201581/big-business-resist" /></noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
function format_quant_cats(a) {
 var output = [];
 for (var i = 0; i < a.length; i++) {
  output.push("Category." + a[i]);
 }
 return output.join(",")
};
quant_cats = window.outside_gpt && outside_gpt.cat ? format_quant_cats(outside_gpt.cat) : "";
window._qevents = window._qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = "https://secure.quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
window._qevents.push({
qacct:"p-11XC8nhKxnKvo",
labels:quant_cats
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-11XC8nhKxnKvo.gif?labels=" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Chartbeat Tag -->
<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 49068;
_sf_async_config.domain = "outsideonline.com";
_sf_async_config.useCanonical = true;
_sf_async_config.sections = outside_gpt && outside_gpt.terms ? outside_gpt.terms.join(", ") : "";
_sf_async_config.authors = outside_gpt && outside_gpt.author ? outside_gpt.author : "" ;
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement("script");
e.setAttribute("language", "javascript");
e.setAttribute("type", "text/javascript");
e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != "function") ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
    
  <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
