
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 classic" lang="en" xmlns:fb="https://www.w3.org/2001/XMLSchema://ogp.me/ns/fb#">  <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 classic" lang="en" xmlns:fb="https://ogp.me/ns/fb#">  <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" xmlns:fb="https://ogp.me/ns/fb#">  <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.adventure/politics-adventure", "sec" : "", "page" : "ryan-zinke-is-trumps-attack-dog-on-the-environment", "hierarchy" : "/outdoor-adventure/politics/ryan-zinke-is-trumps-attack-dog-on-the-environment/", "author" : "Elliott D. Woods", "companion" : false, "preroll" : true, "cat" : ["adventure","conservation","montana","outside-features","politics","public-lands"], "terms" : ["Adventure","Politics - Adventure"], "adcat" : "yetiamp", "content_type" : "article_longform", "created" : "2017-12-04T13:06:02-06:00", "content_issue" : "Outside Online"};
window.ME_page_vars = {"articleId":"2266216","articlePublishTime":"2017-12-04T13:06:02-06:00","articleUpdateTime":"2017-12-05T13:16:54-06:00","articleSource":"OutsideOnline","author":"Elliott D. Woods","hierarchy":"\/outdoor-adventure\/politics\/ryan-zinke-is-trumps-attack-dog-on-the-environment\/","pageType":"article_longform","section":"outdoor-adventure","categories":["adventure","conservation","montana","outside-features","politics","public-lands"]}
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_longform");newrelic.setCustomAttribute("hierarchy", "/outdoor-adventure/politics/ryan-zinke-is-trumps-attack-dog-on-the-environment/");}</script> <meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<link rel="shortcut icon" href="https://www.outsideonline.com/sites/default/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:pages" content="12248980428" />
<meta name="com.silverpop.brandeddomains" content="www.pages03.net,outsidemag.mkt6482.com,outsideonline.com" />
<meta name="description" content="Early in his political career, interior secretary Ryan Zinke irked fellow Republicans with his willingness to stand up for conservation. Things have changed, and whether you love or hate his ideas, know this: he’s one of the few Trump-era cabinet secretaries with the juice to make things happen, and he’s got the boss’s back." />
<link rel="canonical" href="https://www.outsideonline.com/2266216/man-flies-his-own-flag" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2266216" />
<meta property="fb:pages" content="12248980428" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump&#039;s Attack Dog on the Environment" />
<meta property="og:url" content="https://www.outsideonline.com/2266216/man-flies-his-own-flag" />
<meta name="author" content="Elliott D. Woods" />
<meta property="og:description" content="Early in his political career, the interior secretary irked fellow Republicans with his willingness to stand up for conservation. Things have changed, and whether you love or hate his ideas, know this: he’s one of the few Trump-era cabinet secretaries with the juice to make things happen, and he’s got the boss’s back." />
<meta property="og:updated_time" content="2017-12-05T13:16:54-06:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2017/12/01/zinke-flies-own-flag_h.jpg?itok=ovNXGDti" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2266216/man-flies-his-own-flag" />
<meta name="twitter:title" content="Ryan Zinke Is Trump&#039;s Attack Dog on the Environment" />
<meta name="twitter:description" content="Early in his political career, interior secretary Ryan Zinke irked fellow Republicans with his willingness to stand up for conservation. Things have changed, and whether you love or hate his ideas, know this: he’s one of the few Trump-era cabinet secretaries with the juice to make things happen, and he’s got the boss’s back." />
<meta name="twitter:image:src" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2017/12/01/zinke-flies-own-flag_h.jpg?itok=ovNXGDti" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2017-12-04T13:06:02-06:00" />
<meta property="article:modified_time" content="2017-12-05T13:16:54-06:00" />
<title>Ryan Zinke Is Trump's Attack Dog on the Environment | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__GF-mKblUqsS2kh5vbZe5w1kUXwJUt-MCGR89x8tECBU__vQTwHoiH4-nlo1X2NQQMDk-Y_YUk2ibIK8r_RwtqVWw__lDQ4hCjFoCMRcMRwPYZ38Yreq2jHH2y-chlDlLSXD5A.css" media="all" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function addLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){if(t){t()}e()}}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2266216 node-type-article node-type-linear-article has-header-v2 site-bg--gray js-page--infinite-stack article-type--longform has-full-bleed-hero role-anonymous-user ">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>

<div class="main-container unwrap">
<header class="site-header" role="banner">
<div class="site-header__inner">
<div class="site-header__logo ">
<a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 234.1 59"><title>Outside Logo</title><polyline points="75.1 30.9 72.3 31.7 74.5 33" fill="#e51e2c" /><polyline points="137.1 33.1 134.4 34 136.6 35.2" fill="#e51e2c" /><polyline points="182.2 19.8 179.4 20.6 181.6 21.8" fill="#e51e2c" /><polyline points="151.2 20.5 148.4 21.3 150.6 22.6" fill="#e51e2c" /><polyline points="66.8 23.3 65.8 26 68.5 25" fill="#e51e2c" /><polyline points="115.1 23.3 114.2 26 116.9 25" fill="#e51e2c" /><polyline points="105.2 14.6 104.2 17.3 106.9 16.3" fill="#e51e2c" /><polyline points="158.2 23.4 157.2 26.1 159.9 25.1" fill="#e51e2c" /><polyline points="195.6 12.3 194.7 15 197.4 14" fill="#e51e2c" /><polyline points="158.2 12.2 157.2 15 159.9 14" fill="#e51e2c" /><path d="M29.1,59c15.4,0,25.7-11.2,26.8-26.2h2.6V49.3c0,6.6,4.6,9.1,10.5,9.1a12.61,12.61,0,0,0,10.8-6.5v6H94.1V50.3H89.7V32.8h7V46.3c0,8.1,3.2,12.1,10.6,12.1a9.28,9.28,0,0,0,8.2-4.4v4h6.6V53.7c3.4,3.7,6.8,4.8,11.8,4.8,4.6,0,8.4-1.6,10.4-4.6V58h21.6V53c2.3,3.4,6.2,5.3,11.4,5.3,4.6,0,7.6-2,9.9-5.5v5.1h15.5v-5c3.1,4.1,7.6,5.7,13.7,5.7,8.4,0,16.2-3.4,17.4-12.9H224c-.8,4.1-2.7,6-7,6-3.6,0-6.2-2.2-6.3-8.5h22.8V41.8c0-10.7-6.3-17.4-16.5-17.4-9.4,0-17.1,6.5-17.1,17a20.32,20.32,0,0,0,1.6,8.6H197V14H181.2v7.8h5.9v8a10.34,10.34,0,0,0-8.7-4.7c-9.7,0-14.9,6.9-14.9,16.2a26,26,0,0,0,1.4,8.9h-5.3V25.1H136.5v4.1c-1.8-2.6-4.5-4.4-9.1-4.4-5.6,0-9.1,1.7-10.8,4V25h-10V16.4H99c0,5.9-1.5,8.6-9.3,8.6H74.5v8h5.4V43.2c0,4.1-2.1,7.2-6.5,7.2-3.8,0-4.8-2.5-4.8-5.9V25H55.5C53.1,12.2,43.9,1.7,29.1,1.7,12,1.7,2.2,14.2,2.2,30.7,2.2,46.7,12.9,59,29.1,59m103-6.9c-4.7,0-6.8-2.1-9-5.7H111.9c.2,3.6.1,5.6-2.3,5.6s-2.7-2.4-2.7-4.4V32.8h9a8.6,8.6,0,0,0-.1,1.6c0,15,20.5,8.9,20.5,15.1.1,2.1-2.4,2.6-4.2,2.6m13.5-1.9a19.48,19.48,0,0,0,.2-2.5c0-14.3-20.8-8.5-20.8-14.3,0-2,2.6-2.3,4.9-2.3,3.3,0,5.2,1,6.6,4.1H145V32.8h5.9V50.2Zm-115,.3c-8.1.1-13-12.8-13-24.1,0-6.5,2.5-16.4,9.9-16.4,9.8,0,13.1,15.9,13.1,23.6,0,7.2-2.4,16.9-10,16.9m150.5.3c-5.4,0-6.6-5.4-6.6-9.8s1.7-8.9,6.8-8.9c4,0,6.1,3.8,6.1,7.7V43c0,3.8-1.9,7.8-6.3,7.8M211.2,38c.7-4.8,3.2-6.6,6.2-6.6,4.1,0,5.6,2.4,5.9,6.6ZM150.6,22.6H160V14h-9.4Z" fill="#e51e2c" /><path d="M27.1,57.6c15.4,0,25.7-11.2,26.8-26.2h2.6V47.9c0,6.6,4.6,9.1,10.5,9.1a12.61,12.61,0,0,0,10.8-6.5v6H92.1V48.9H87.7V31.3h7V44.8c0,8.1,3.2,12.1,10.6,12.1a9.28,9.28,0,0,0,8.2-4.4v4h6.6V52.2c3.4,3.7,6.8,4.8,11.8,4.8,4.6,0,8.4-1.6,10.4-4.6v4.1h21.6V51.6c2.3,3.4,6.2,5.3,11.4,5.3,4.6,0,7.6-2,9.9-5.5v5.1H201v-5c3.1,4.1,7.6,5.7,13.7,5.7,8.4,0,16.2-3.4,17.4-12.9h-9.8c-.8,4.1-2.7,6-7,6-3.6,0-6.2-2.2-6.3-8.5h22.8V40.4c0-10.7-6.3-17.4-16.5-17.4-9.4,0-17.1,6.5-17.1,17a20.32,20.32,0,0,0,1.6,8.6h-4.5V12.5H179.5v7.8h5.9v8a10.34,10.34,0,0,0-8.7-4.7c-9.7,0-14.9,6.9-14.9,16.2a26,26,0,0,0,1.4,8.9H158V23.6H134.9v4.1c-1.8-2.6-4.5-4.4-9.1-4.4-5.6,0-9.1,1.7-10.8,4V23.5H105V14.9H97.1c0,5.9-1.5,8.6-9.3,8.6H72.5v8h5.4V41.7c0,4.1-2.1,7.2-6.5,7.2-3.8,0-4.8-2.5-4.8-5.9V23.5H53.5C51.1,10.7,41.9.2,27.1.2,10,.2.2,12.7.2,29.2c0,16,10.8,28.4,26.9,28.4m103-6.9c-4.7,0-6.8-2.1-9-5.7H109.9c.2,3.6.1,5.6-2.3,5.6s-2.7-2.4-2.7-4.4V31.3h9a8.6,8.6,0,0,0-.1,1.6c0,15,20.5,8.9,20.5,15.1.2,2.2-2.3,2.7-4.2,2.7m13.5-1.9a19.48,19.48,0,0,0,.2-2.5C143.8,32,123,37.8,123,32c0-2,2.6-2.3,4.9-2.3,3.3,0,5.2,1,6.6,4.1H143V31.4h5.9V48.8ZM28.6,49c-8.1.1-13-12.8-13-24.1,0-6.5,2.5-16.4,9.9-16.4,9.8,0,13.1,15.9,13.1,23.6,0,7.2-2.3,16.9-10,16.9m150.6.3c-5.4,0-6.6-5.4-6.6-9.8s1.7-8.9,6.8-8.9c4,0,6.1,3.8,6.1,7.7v3.3c0,3.7-2,7.7-6.3,7.7m30-12.7c.7-4.8,3.2-6.6,6.2-6.6,4.1,0,5.6,2.4,5.9,6.6ZM148.6,21.1H158V12.5h-9.4Z" fill="#f3c715" stroke="#ec1c24" stroke-width="0.49" /></svg>
</a>
</div>
<div class="site-header__other">
<div class="site-header__icons">
<a href="https://w1.buysub.com/loc/OUM/internalnav" class="site-header__subscribe-text" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://w1.buysub.com/loc/OUM/internalnav">Subscribe</a>
<a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search"><svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg></a>
</div>
</div>
</div>
<span class="site-header__nav-toggle js-toggle-parent">
<span class="site-header__nav-label" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="menu" data-ga-event-label="Expand Menu">Menu <span class="site-header__nav-x"></span></span>
</span>
<nav class="site-header__nav site-nav" role="navigation">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear">Gear</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/2248921/2018-winter-buyers-guide" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2248921/2018-winter-buyers-guide">2018 Winter Buyer&#039;s Guide</a></li>
<li class="site-nav__secondary-item"><a href="/2177811/2017-summer-buyers-guide" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2177811/2017-summer-buyers-guide">2017 Summer Buyer&#039;s Guide</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/cycle-life" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/cycle-life">Cycle Life</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/edge" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/edge">The Edge</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/covet" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/covet">Covet</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/gear-guy" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/gear-guy">Gear Guy</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/xx-factor" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/xx-factor">XX Factor</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/outfitted" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/outfitted">Outfitted</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear-archive" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear-archive">Gear Archive</a></li>
<li class="site-nav__secondary-item"><a href="/2257716/backcountry-skiers-dictionary" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2257716/backcountry-skiers-dictionary"><div class="eyebrow eyebrow--sponsored">Sponsor Content</div>The Backcountry Skier’s Dictionary</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel">Travel</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="https://www.outsideonline.com/2193631/best-towns-2017" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://www.outsideonline.com/2193631/best-towns-2017">Best Towns</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel/north-america/united-states/national-parks" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel/north-america/united-states/national-parks">National Parks Getaways</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel/escapes/carry" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel/escapes/carry">Carry On</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel/escapes/go-list" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel/escapes/go-list">The Go List</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel-archive" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel-archive">Travel Archive</a></li>
<li class="site-nav__secondary-item"><a href="/2244286/arizona-expedition" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2244286/arizona-expedition"><div class="eyebrow eyebrow--sponsored">Sponsor Content</div>Arizona Expedition</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/fitness" class="site-nav__primary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/fitness">Fitness</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/stride" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/stride">In Stride</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/performance-plate" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/performance-plate">Performance Plate</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/lab-rat" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/lab-rat">Lab Rat</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/science-performance" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/science-performance">Science of Performance</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/101" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/101">The 101</a></li>
<li class="site-nav__secondary-item"><a href="/fitness-archive" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness-archive">Fitness Archive</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure">Adventure</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/trail-life" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/trail-life">Trail Life</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/big-ideas" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/big-ideas">Big Ideas</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/feuds" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/feuds">Feuds</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/first-look" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/first-look">First Look</a></li>
<li class="site-nav__secondary-item"><a href="/2240971/100-days-winter" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2240971/100-days-winter"><div class="eyebrow eyebrow--sponsored">Sponsor Content</div>100 Days of Winter</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure-archive" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure-archive">Adventure Archive</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture">Culture</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="http://www.outsideonline.com/2136266/best-places-work-2016" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="http://www.outsideonline.com/2136266/best-places-work-2016">Best Jobs</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/current/eat-and-drink" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/current/eat-and-drink">Eat &amp; Drink</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/current/raising-rippers" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/current/raising-rippers">Raising Rippers</a></li>
<li class="site-nav__secondary-item"><a href="/culture/current/culture-notebook" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture/current/culture-notebook">Culture Notebook</a></li>
<li class="site-nav__secondary-item"><a href="/culture/current/dating-and-love" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture/current/dating-and-love">Dating and Love</a></li>
<li class="site-nav__secondary-item"><a href="/culture/current/how-i-work" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture/current/how-i-work">How I Work</a></li>
<li class="site-nav__secondary-item"><a href="/culture-archive" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture-archive">Culture Archive</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos">Video</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/1996891/submit-video-outside" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/1996891/submit-video-outside">Submit a Video</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/gear-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/gear-videos">Gear Videos</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/fitness-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/fitness-videos">Fitness Videos</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/adventure-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/adventure-videos">Adventure Videos</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/how-tos-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/how-tos-videos">How-To Videos</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/magazine">Magazine</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/magazine" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/magazine">Issue Archive</a></li>
<li class="site-nav__secondary-item"><a href="/1930811/outside-ipad-app" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/1930811/outside-ipad-app">Outside iPad App</a></li>
<li class="site-nav__secondary-item"><a href="/category/features" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/category/features">Features</a></li>
<li class="site-nav__secondary-item"><a href="/2152541/outside-turns-40" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2152541/outside-turns-40">Outside Turns 40</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="https://w1.buysub.com/loc/OUM/internalnav" class="site-nav__primary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="https://w1.buysub.com/loc/OUM/internalnav">Subscribe</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="https://w1.buysub.com/loc/OUM/internalnav" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://w1.buysub.com/loc/OUM/internalnav">Print Edition</a></li>
<li class="site-nav__secondary-item"><a href="https://w1.buysub.com/loc/OUM/navbargift" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://w1.buysub.com/loc/OUM/navbargift">Give a Gift</a></li>
<li class="site-nav__secondary-item"><a href="http://www.outsideonline.com/newsletters" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="http://www.outsideonline.com/newsletters">Free Newsletters</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts">Podcast</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/podcasts/subscribe" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/subscribe">Subscribe</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts">Latest</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/science-of-survival" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/science-of-survival">Science of Survival</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/interview" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/interview">The Outside Interview</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/dispatches" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/dispatches">Dispatches</a></li>
</ul>
</li>
<li class="site-nav__primary-item site-nav__primary-item--search">
<a href="/search" class="site-nav__primary-link js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/search">Search</a>
</li>
</ul>
</nav>
<div class="site-header__search-form-wrap">
<span class="close js-close js-toggle" data-toggled="main-container"></span>
<form class="site-header__search-form google-cse" id="search-form" action="/search/google" method="post" accept-charset="UTF-8" role="search">
<fieldset class="site-header__search-fields">
<label class="is-vishidden" for="edit-keys">Search</label>
<input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
<button class="site-header__submit is-vishidden">Search</button>
</fieldset>
<input type="hidden" name="form_build_id" value="form-Ek8I-KZB0N1dgiaEWx6mNdQKdxUDh9wdLSlFLBq6118" />
<input type="hidden" name="form_token" value="G9QdPjU8kVHZsxkcAQMqHIdl1smLzeHEY-kRwgjeafE" />
<input type="hidden" name="form_id" value="search_form" />
</form>
</div>
</header>
<div class="container-inner">
<div class="main-content" role="main">
<div class=" wrap  main-content-wrap cf">

<script type="application/ld+json">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</script>
<div class="article__container   ">
<article class="article linear-article js-article-body sticky-parent article--no-img">
<header class="article__header has-angle-cut has-title-bg">
<div class="article__hero rel enlarge js-open-modal " data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2017/12/01/zinke-flies-own-flag_h.jpg?itok=GFA7bgVm" ">
<div class="article__photo-meta">
<span class="article__credit"><span class="article__caption">Zinke is one of the few Trump-era cabinet secretaries with the juice to make things happen.</span> (Emmanuel Polanco; Image: Malin Fezehai/Redux)</span>
</div>
<div class="article__hero-image ">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2017/12/01/zinke-flies-own-flag_h.jpg?itok=GFA7bgVm" media="(min-width: 800px)">
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_948x622/public/2017/12/01/zinke-flies-own-flag_h.jpg?itok=jKe4NiZ_" media="(min-width: 600px)">
<!--[if IE 9]></video><![endif]-->
<img srcset="https://www.outsideonline.com/sites/default/files/styles/img_500x800/public/2017/12/01/zinke-flies-own-flag_v.jpg?itok=SkjbYWG3" alt="zinke">
</picture>
</div>
<div class="article__hgroup article__hgroup--inset">
<h1 class="article__title heading__one heading__one--xl has-fade has-fade--no-scroll title--vibrant">Ryan Zinke Is Trump&#039;s Attack Dog on the Environment</h1>
</div>
</div>
</header>
<div class="article__content sticky-parent has-angle-cut">
<div class="article__meta has-article-author">
<div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded"><a href="/1746146/elliott-d-woods" class="author-link link--black lazy" style="background-image: url(/sites/all/themes/outside/images/author-default-thumbnail.jpg);"><span class="is-vishidden">Elliott D. Woods</span></a></div><a href="/1746146/elliott-d-woods" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Elliott D. Woods</span></span></a></strong></div>
<hr>
<div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2017-12-04T13:06:02-06:00" datatype="xsd:dateTime">Dec 4, 2017</span></div>
</div>
<div class="spacing">
<h2 class="article__subtitle font--secondary">Early in his political career, the interior secretary irked fellow Republicans with his willingness to stand up for conservation. Things have changed, and whether you love or hate his ideas, know this: he’s one of the few Trump-era cabinet secretaries with the juice to make things happen, and he’s got the boss’s back.</h2>
</div>
<div class="article__body-wrap">
<div class="article__body article__body--longform post-entry spacing js-article-body has-dropcap">
<div class="article-share share-toolbox share-toolbox--vert">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2266216/man-flies-his-own-flag" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2266216/man-flies-his-own-flag%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" aria-label="facebook share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2266216/man-flies-his-own-flag" href="https://twitter.com/intent/tweet/?text=Trump%27s%20Attack%20Dog%20on%20the%20Environment @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2266216/man-flies-his-own-flag%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" aria-label="twitter share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2266216/man-flies-his-own-flag" st_url="https://www.outsideonline.com/2266216/man-flies-his-own-flag" st_nid="2266216" st_title="Trump's Attack Dog on the Environment" displayText="SMS" target="_self" aria-label="sms share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2266216/man-flies-his-own-flag" href="mailto:?subject=Trump%27s%20Attack%20Dog%20on%20the%20Environment&amp;body=https%3A//www.outsideonline.com/2266216/man-flies-his-own-flag%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" target="_self" aria-label="email share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill" /><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
<p>At the outlet of Glacier National Park&rsquo;s Lake McDonald, a lonely dock stretches into glassy water over kaleidoscopic gravels, framed by the reflection of fearsome mountains.</p>
<p>The lake is only a few steps from a major parking lot, so it draws legions of tourists. It is not, however, the place to find cutthroat trout in late June.</p>
<p>I&rsquo;d been trying for over a month to set up an out&shy;ing with Ryan Zinke, the freshly minted secretary of the interior, who was born and raised in nearby Whitefish, Montana. I&rsquo;d already met him once, at Alaska&rsquo;s Denali National Park, but his harried schedule didn&rsquo;t allow for anything more than a cursory walk on a trail that might as well have been paved. I wanted to see my former congressman, who has always billed himself as an outdoorsman&mdash;and who now oversees more than 400 million acres of federal public land, 700 million acres of subsurface mineral rights, and thousands of offshore energy leases&mdash;in his natural habitat. In Denali last May, I&rsquo;d floated plans to take horses into Montana&rsquo;s Bob Marshall Wilderness, but in the end all I could wrangle was this 45 minutes of casting practice.</p>
<p>Zinke&rsquo;s crew of aides and security people were assembled under shade trees by the shore. The secretary was wearing a tan fishing vest, slacks, and a pair of Keens. Absent his entourage, he might have passed for anyone&rsquo;s unusually fit uncle: his hair has gone gray, but at 56 the former Navy SEAL still holds his tall frame plank-straight, and his shoulders are broad and athletic. He already had his rod rigged. As soon as I walked up, I checked out the fly hooked to one of his guides&mdash;a black foam-bodied number with a puffy white wing and rubber legs, segmented with purple dubbing.</p>
<p>&ldquo;You&rsquo;ve got a Chubby on,&rdquo; I said. Zinke looked at me, then down at the zipper on his pants. &ldquo;Your fly,&rdquo; I said. &ldquo;It&rsquo;s called a Chubby Chernobyl.&rdquo; Zinke laughed. &ldquo;We killed them on the Middle Fork with this one last summer,&rdquo; he said.&nbsp;</p>
<p>This outing happened just a few weeks after then Republican congressional candidate Greg Gianforte body-slammed a Guardian reporter the night before a special election to fill Zinke&rsquo;s vacated seat. Zinke had flown to Montana to stump for Gianforte, a Montanan by way of New Jersey who sold his Bozeman-based tech company to Oracle in 2009 for nearly $1 billion and had just lost the governor&rsquo;s race despite spending $5 million of his own money. At the campaign rally in Billings, Zinke warmed up the crowd for the headliner, Vice President Mike Pence.</p>
<p>&ldquo;You should not be afraid to say that you&rsquo;re a Christian,&rdquo; Zinke said, &ldquo;and you should not be afraid to say, &lsquo;The government stops at the mailbox, and if you come any further, you&rsquo;re going to meet my gun.&rsquo; &rdquo;&nbsp;</p>
<p>The National Rifle Association loves Zinke. Chris Cox, the executive director of the group&rsquo;s <a href="https://www.nraila.org/" target="_blank">Institute for Legislative Action</a>, has said that Zinke&rsquo;s nomination marked &ldquo;the end of a hostile era towards hunters and sportsmen.&rdquo; But it wasn&rsquo;t always so. As a state senator, freshly retired from the Navy, Zinke said that .50-caliber rifles were too dangerous for ordinary citizens to own. &ldquo;He felt very strongly about that then,&rdquo; Gary Marbut, president of the <a href="http://www.mtssa.org/" target="_blank">Montana Shooting Sports Association</a>, wrote on his blog. &ldquo;Then, about the time he announced his candidacy for the U.S. House, he sent me a card saying he&rsquo;d changed his position on .50-caliber rifles. Yes, a sudden election season conversion.&rdquo;</p>
<p>Zinke&rsquo;s moderate-by-Montana-&shy;standards position on guns and a handful of other&nbsp;issues, including climate change, annoyed the right wing of the state&rsquo;s Republican Party. That Zinke was a fifth-generation native son, had been a starter on the University of Oregon&rsquo;s football team, and had served two tours in Iraq with the SEALs somehow made things worse: here was a Republican who didn&rsquo;t need to swagger around Helena behind the wheel of a lifted dualie. Zinke drove a Toyota Prius, which, outside liberal havens like Bozeman, Missoula, and Helena, is the vehicular way of saying &ldquo;I&rsquo;m from California, I&rsquo;m a communist, and I love wolves.&rdquo;</p>
<hr />
<p>It was this Ryan Zinke who won a seat in the Montana state senate in 2008 and was later elected twice by wide margins to fill Montana&rsquo;s at-large seat in Congress. And it&rsquo;s the memory of a more moderate Zinke that has many Montanans, along with conservationists across the West, feeling baffled.&nbsp;</p>
<p>Right out of the gate, Zinke signaled not only that he would support the Trump administration&rsquo;s plan to expand the oil and gas industry&rsquo;s access to federal public lands, but that he would lead from the front&mdash;even when that meant attacking the <a href="https://www.nps.gov/history/local-law/anti1906.htm" target="_blank">Antiquities Act</a>, the formidable land-preservation law signed in 1906 by Zinke&rsquo;s hero, Theodore Roosevelt. At the helm of Interior, Zinke has also been a magnet for controversy in ways that have distracted from his goals as secretary.&nbsp;</p>
<p>A month into his new role, he took a taxpayer-funded trip to the Virgin Islands, where he attended a GOP fundraiser and posed with attendees for $5,000 a photo. He&rsquo;s made at least a half-dozen such forays, drawing scrutiny for his tendency to mix partisan activities with &shy;official duties. In June, the day before he was to appear at the <a href="http://westgov.org/" target="_blank">Western Governors&rsquo; Association</a> conference in Whitefish, he paid $12,375 to charter a flight from Las Vegas to Montana after giving a talk to a hockey team owned by a donor to his congressional campaigns. The trip triggered an investigation into his travel expenditures, conducted by the Department of the Interior&rsquo;s inspector general, which is ongoing. In November, the inspector general announced that the investigation had been hindered by deficient record keeping on the part of Zinke&rsquo;s office.</p>
<p><figure class="rel has-fade-in post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2017/12/01/zinke-glacier-national-park_h.jpg?itok=sj5qtWBV" media="(min-width: 600px)"> <!--[if IE 9]></video><![endif]--> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x400/public/2017/12/01/zinke-glacier-national-park_h.jpg?itok=JZhSw3Zk" alt="zinke"></picture><figcaption class="article__photo-meta"><span class="article__caption">Secretary Zinke at ­Montana’s Glacier ­National Park.</span> (Elliott D. Woods)</figcaption></figure></p>
<p>In July, Zinke reportedly tried to pressure Alaskan senator Lisa Murkowski&mdash;a Republican who, as chair of the Senate Committee on Energy and Natural Resources, has budgetary oversight over Interior&mdash;about her refusal to support repeal of the Affordable Care Act. A preliminary look at what happened was closed after Murkowski and Zinke patched things up over a beer in Washington.</p>
<p>Then, in October, news of a $300 million deal between the Puerto Rican Electrical Power Authority and Whitefish Energy&mdash;an obscure company with only two full-time employees&mdash;to repair the island&rsquo;s hurricane-damaged power grid led to a third investigation, this time by the FBI. Zinke swears he had nothing to do with the deal, which happened under local rather than federal supervision, but his ties to Whitefish raised suspicion. One of Whitefish Energy&rsquo;s principals, Joe Colonnetta, is a prominent Trump donor, and one of Zinke&rsquo;s sons worked as a summer intern for the company.</p>
<p>While Zinke&rsquo;s missteps have made headlines, it is his actions as secretary of the interior that have generated concern among western conservationists. With his reviews of national monuments and his order to eliminate &ldquo;burdensome regulations&rdquo; on the oil and gas industry, Zinke spun on his heels and took aim at organizations that had been instrumental in launching his political career. Not surprisingly, they&rsquo;re upset.</p>
<p>In contrast, state officials and businesses with close ties to the extractive industries feel like they&rsquo;ve got a dog in the fight for the first time in years. Alaska governor Bill Walker, an independent who has pushed for expanded access for oil and gas development on public land in the Arctic, has called Zinke&rsquo;s promise of increased local input on natural-resources development &ldquo;refreshing.&rdquo;</p>
<p>&ldquo;We have not always been involved at the level we felt we should be involved as a sovereign in those decisions,&rdquo; he told me. &ldquo;With 62 percent of our land in federal hands, it&rsquo;s really critical for us that we have a good relationship with the Department of the Interior, and I am extremely excited about how things have started off with Secretary Zinke.&rdquo;</p>
<hr />
<p>Whitefish is emblematic of the rapid demographic changes that have swept the West for years. The town incorporated in 1905, during the rise of the Rocky Mountain timber economy, serving as a rail station for softwood lumber streaming out of dense conifer forests. A little over a century later, the timber and rail industries in Whitefish and the surrounding Flathead Valley are clinging to life&mdash;barely. Yet Whitefish, population 6,357, is no ghost town. Boasting a world-class ski hill and located just down the road from both Glacier National Park and Flathead Lake, it&rsquo;s enjoying a tourism boom that has funded infrastructure, posh restaurants, and an astronomical spike in real estate values.</p>
<p>Born in 1961, Zinke grew up in the old Whitefish, the second child of three. His peers were timber and railroad kids during an era when wages in those industries could support middle-class families. Zinke&rsquo;s was solidly middle class, too, but his early life was not without difficulty. His maternal grandfather, Arthur Harlow, ran a Chevrolet dealership in Whitefish, capitalizing on the post&ndash;World War II economic boom. By the time Ryan came along, the Harlows were fixtures in the Whitefish business community, which gave social clout to his mother, Jean. But Zinke&rsquo;s father, Ray, a jack-of-all-trades construction contractor, fell out with Art Harlow after he divorced Jean when Ryan was in third grade. &ldquo;It was a pretty acrimonious divorce,&rdquo; Zinke recalls in his 2016 autobiography, American Commander, &ldquo;and the three of us kids often got caught in the middle of the fight.&rdquo;&nbsp;</p>
<p>As the marriage deteriorated, the boy sought shelter at his Harlow grandparents&rsquo; house down the street, where their conservative values rubbed off on him.&nbsp;</p>
<p>&ldquo;I probably learned more from Grandma Harlow than from any other person I&rsquo;ve known,&rdquo; Zinke writes. &ldquo;My grandmother was self-reliant, hardworking, innovative, frugal, and modest.&rdquo; Although Zinke&rsquo;s grandfather survived the Great Depression in a camp run by the WPA, a New Deal program, his grandmother &ldquo;believed&mdash;and so do I, with all my soul&mdash;that charity should not be a role played by our government.&rdquo;</p>
<p>Because of the divorce, Art Harlow sold the Chevy dealership rather than pass it on to Zinke&rsquo;s father. Zinke would have to stake out his own future, and his high school career was a testament to this ambition.</p>
<p>Pulling a good grade-point average, Zinke served as class president three times, excelled in the Boy Scouts, and starred on the football field. As a senior in 1979, playing both sides of the ball for the Whitefish Bulldogs, he helped the team capture its first state championship and earned a full scholarship to the University of Oregon.</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="Zinke might pass for anyone&rsquo;s unusually fit uncle: his hair has gone gray, but at 56 the former Navy SEAL still holds his tall frame plank-straight, and his shoulders are broad and athletic."></span></div></p>
<p>The physical demands of playing outside linebacker on a Pac-10 squad prepared Zinke for the ultimate endurance challenge: basic underwater demolition/SEAL training, or BUD/S, the ordeal every prospective Navy SEAL must survive in order to wear the trident, the elite force&rsquo;s insignia. Zinke graduated BUD/S in 1985. He would spend the next 23 years in the Navy, including several rotations with SEAL Team Six, the special counterterrorism outfit based in Virginia Beach. Zinke served proudly and loved the work, calling his desire to risk his life in combat &ldquo;damn near genetic.&rdquo;</p>
<p>&ldquo;I do not want war. No one but an Armageddon-bent group like ISIS does,&rdquo; he writes in his book. &ldquo;But when it was forced upon us, I wanted desperately to be a part of that bold and singular tradition.&rdquo; He came close in Bosnia in the 1990s, where his team executed snatch-and-grab operations against high-profile war fugitives wanted by the International Criminal Tribunal. By the time the U.S. invaded Iraq, Zinke&rsquo;s senior rank meant that he would not be out with the door kickers. During two tours to the country, where he served in staff positions, he helped plan more than 48 direct-action missions, earning two bronze stars for meritorious service.</p>
<p>Zinke&rsquo;s <a href="https://www.nytimes.com/2017/01/16/us/politics/ryan-zinke-navy-seal.html?_r=0" target="_blank">SEAL credentials</a> have given him enormous cachet, which he has used throughout his political career. The trident appeared on his campaign bus when he ran for Congress in 2014, he continues to wear a small trident on his lapel, and he rarely fails to mention his service in speaking engagements. But he hasn&rsquo;t always been forthcoming about his military career, which some of his critics say was hampered by an official reprimand from superiors over misuse of Department of Defense travel funds.&nbsp;</p>
<p>In the late nineties, Zinke made several trips to Montana on official military orders to scout training locations for his SEAL team. While there he also did restoration work on his childhood home. After he was forced to repay a small amount of unauthorized expenses to the Navy, Zinke&rsquo;s prospects of making a command rank dimmed.</p>
<p>None of this stopped him from touting his leadership role in the SEAL teams. In his first congressional campaign, he sent an e-mail to a list of former special operators that included the line &ldquo;I spent 23 years as a Navy SEAL and served as a Team Leader on SEAL Team Six&mdash;the team responsible for the mission to get Osama bin Laden.&rdquo; When several veteran SEALs called out the fact that Zinke left the Navy three years before Bin Laden&rsquo;s death, Zinke responded by saying, &ldquo;What I am doing is reiterating that I was a commander at SEAL Team Six.&rdquo;&nbsp;</p>
<p>Zinke makes repeated reference in his book and in speeches to having been a commander with SEAL Team Six, and the wording is important: commander is a rank in the Navy, but it doesn&rsquo;t always mean you&rsquo;re in a command position. In Zinke&rsquo;s case, he served as a staff officer while holding the rank. He was never in charge of the team.</p>
<p>To Ken Stethem, who graduated in the class behind Zinke&rsquo;s at BUD/S and served with him at various commands during his own 20-year career in the SEALs, these criticisms don&rsquo;t count for much against Zinke&rsquo;s outstanding service record. &ldquo;I knew him by reputation and through his actions, and he was an incredible leader&mdash;very popular among all the troops and very effective in every capacity, and in every job he was given,&rdquo; Stethem told me.</p>
<p>&ldquo;Being a SEAL is all about service and sacrifice,&rdquo; Stethem continued. &ldquo;Zinke was constantly promoted and selected for positions where good judgment was a prerequisite, and he did it well. That&rsquo;s what he should be known for, not for misinterpretations of statements he&rsquo;s made.&rdquo;</p>
<hr />
<p>Zinke&rsquo;s election to the Montana senate in 2008 was bolstered by a coveted endorsement from <a href="http://mtvoters.org/" target="_blank">Montana Conservation Voters</a>, a nonprofit that surveys candidates on their positions regarding environmental issues. Steve Thompson, a former MCV chairman who worked for the National Parks Conservation Association at the time, was driving near Whitefish in early 2008 when he got a call from Zinke, who introduced himself and said that he was interested in securing MCV&rsquo;s endorsement.&nbsp;</p>
<p>&ldquo;I said, &lsquo;I&rsquo;ve seen green Republicans go to Helena before and they get eaten up and spit out, and the next thing you know they&rsquo;re not green anymore,&rsquo; &rdquo; Thompson recalled. &ldquo;He said, &lsquo;I&rsquo;m a Navy SEAL, nobody pushes me around. I&rsquo;m a man of my word. I&rsquo;m not scared of anybody.&rsquo; &rdquo;</p>
<p>Thompson decided that it would be more valuable to have a green-leaning, pro-science senator in the overwhelmingly conservative Republican caucus than yet another green Democrat. &ldquo;He did get the co&shy;endorsement of MCV, which I advocated for,&rdquo; Thompson said. &ldquo;There was a lot of controversy about that.&rdquo; Once in office, Zinke earned a rating of 54 percent from MCV in his first term, a record-breaking mark for a Republican.</p>
<p><figure class="rel has-fade-in post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2017/12/01/zinke-rocky-mountain-national-park_h.jpg?itok=PdQxi6xQ" media="(min-width: 600px)"> <!--[if IE 9]></video><![endif]--> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x400/public/2017/12/01/zinke-rocky-mountain-national-park_h.jpg?itok=--47l-Yq" alt="ENERGY"></picture><figcaption class="article__photo-meta"><span class="article__caption">Zinke at Rocky Mountain National Park in Colorado.</span> (Ryan David Brown/New York Times)</figcaption></figure></p>
<p>Mike Phillips, a Democrat who represented Bozeman in the Montana house at the time and now serves in the Montana senate, came to rely on Zinke as someone who understood the seriousness of climate change. In 2009, the White House invited Phillips to join a working group of state lawmakers called the Coalition of Legislators for Energy Action Now, or CLEAN. Early on, CLEAN drafted a letter in support of federal investment in green-energy jobs and highlighting climate change as a &ldquo;threat multiplier&rdquo; in volatile regions of the world.&nbsp;</p>
<p>&ldquo;We sent that letter to state legislators around the country trying to marshal a roster of supporters,&rdquo; Phillips told me. &ldquo;We ended up with well over 1,000 signatures, and very few Republicans. But I was so proud that two of the small number came out of Montana&mdash;and one was Ryan Zinke.&rdquo;&nbsp;</p>
<p>Zinke&rsquo;s principles led him to the middle often enough that people thought of him as a maverick&mdash;a dangerous reputation, according to Chas Vincent, a moderate Republican who represented the northwest timber town of Libby in the Montana house during Zinke&rsquo;s first senate term. But Zinke managed it with ease. &ldquo;Ryan was one of those guys that was constantly bringing the guys together in his own party to work with the Democrats,&rdquo; Vincent said. I asked if Zinke&rsquo;s willingness to occasionally defy his caucus came at a price. &ldquo;Absolutely,&rdquo; Vincent said. But despite his gadfly status, Zinke&rsquo;s stock rose, and it wasn&rsquo;t long before he set his sights on Washington.&nbsp;</p>
<p>In a state that has a large number of veterans and political independents, Zinke&rsquo;s no-nonsense military brand played well during his 2014 bid for Congress. He easily defeated a Tea Party opponent in the primary and his Democratic rival in the general election.</p>
<p>As a freshman, Zinke served on the House Armed Services and Natural Resources Committees, where he caucused with Republicans in opposition to the Iran nuclear deal, in support of repealing the Affordable Care Act, and against environmental regulation aimed at preventing abuses by the oil and gas industry. He supported bipartisan measures aimed at improving care for veterans in the wake of the VA scandals. By most metrics he was a party-line Republican, cleansed of the maverick reputation he&rsquo;d earned in Helena. But every once in a while, he&rsquo;d pull out his monkey wrench.&nbsp;</p>
<hr />
<p>One instance of this happened in spring 2015, when Zinke voted against House measures to sell federal public land to the states, a thumb in the eye of the Utah delegation that includes Rob Bishop, chair of the <a href="https://naturalresources.house.gov/" target="_blank">Natural Resources Committee</a>. Bishop is the driving force in Congress behind the land-transfer movement, which seeks to move as much federal land as possible into state and private hands; he is also leading the charge to repeal the Endangered Species Act. As a congressman, Zinke repeatedly stated his firm opposition to the sale or giveaway of public land, and he and Bishop often butted heads.&nbsp;</p>
<p>In October of that year, Zinke made waves with his vote in Bishop&rsquo;s committee to permanently reauthorize the <a href="https://www.nps.gov/subjects/lwcf/index.htm" target="_blank">Land and Water Conservation Fund</a>. The LWCF was designed to channel severance funds from the oil and gas industry into conservation and land-acquisition projects at the state level, but it had never been funded anywhere close to its $900 million limit, and the program faced sunset in 2015. The committee vote split along party lines, and Zinke was the lone Republican in support.&nbsp;</p>
<p>&ldquo;Looks like I have 22 meetings I need to set up,&rdquo; Zinke wrote in an op-ed, meaning that he would try to bring Republican committee members around to his position on the LWCF. &ldquo;I know what is at stake if we lose this critical resource. This isn&rsquo;t about politics, it&rsquo;s about Montana. It&rsquo;s time Congress gets on board.&rdquo;</p>
<p>The land-transfer movement is a potent issue in western politics. In the same year that the Bundys seized a National Wildlife Refuge in Oregon, under the guise of protesting federal overreach, land-transfer advocates managed to get their agenda written into the official GOP platform for 2016. Zinke resigned as a convention delegate in protest, boosting his image as a public-lands defender and further infuriating Bishop.&nbsp;</p>
<p>Voters were paying attention, and so were boosters in places not typically associated with Republican politics. That fall, the <a href="https://outdoorindustry.org/" target="_blank">Outdoor Industry Association</a> of America&rsquo;s PAC endorsed Zinke over Democratic rival Denise Juneau in his reelection campaign. Less than two months later, the OIA&mdash;of which <em>Outside</em> is a member&mdash;applauded Zinke&rsquo;s nomination to be President Trump&rsquo;s interior secretary.</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="With his reviews of national monuments and his order to eliminate &ldquo;burdensome regulations&rdquo; on the oil and gas industry, Zinke took aim at organizations that had been instrumental in launching his political career."></span></div></p>
<p>That Zinke got the nod at all was the result of efforts on the part of a few people at high-profile conservation organizations to stiff-arm some of the names that had been floated, including Sarah Palin. Others on Trump&rsquo;s list included Bishop and Oklahoma governor Mary Fallin, a rigorous proponent of oil and gas deregulation.&nbsp;</p>
<p>Whit Fosburgh, president and CEO of the <a href="http://www.trcp.org/" target="_blank">Theodore Roosevelt Conservation Partnership</a>, a nonpartisan organization focused on enhancing public access and habitat for hunting and fishing, told me he didn&rsquo;t think Zinke was the best possible secretary, but he was better than the competition. Fosburgh personally put Zinke&rsquo;s name before Donald Trump Jr., an avid hunter. &ldquo;I don&rsquo;t think he was involved in that many of the other cabinet slots, but this is one he personally cared about,&rdquo; Fosburgh said.&nbsp;</p>
<p>Don Jr. is a lifetime member of a Missoula-based organization called Backcountry Hunters and Anglers, which advocates for increased access to public lands. BHA had praised Zinke over the years for his defense of public lands and his support of the LWCF. The group&rsquo;s CEO, Land Tawney, communicated with Don Jr. and seconded the recommendation of Zinke. &ldquo;We just hoped he would carry some of his previous ethos, how he voted in Montana,&rdquo; Tawney says of Zinke. &ldquo;We hoped he would carry some of that land ethic forward.&rdquo;</p>
<p>Soon, Zinke was photographed entering Trump Tower with copies of American Commander under his arm. Fosburgh, Tawney, and their allies felt relieved when then President-elect Trump announced Zinke&rsquo;s nomination. (<em>Outside</em> was optimistic, too, and published an online column called &ldquo;<a href="https://www.outsideonline.com/2142981/trumps-interior-pick-last-hope-our-public-lands">Trump&rsquo;s Interior Pick Is the Last Hope for Our Public Lands.</a>&rdquo;) Thanks to a few well-connected outdoorsmen and Don Jr.&rsquo;s hunting enthusiasms, the plumber&rsquo;s son from Whitefish was on his way to becoming Montana&rsquo;s first presidential cabinet member.</p>
<hr />
<p>At interior, Zinke has run the show with military style, going so far as to insist that his employees raise and lower a special sec&shy;retary of the interior flag every time he &shy;enters and leaves agency headquarters in Foggy Bottom.&nbsp;</p>
<p>&ldquo;I view this as a large military command, and the job of a commander should be to be out with the troops, and then to go look, advise, and correct,&rdquo; Zinke told me last spring in Denali, during a morning stroll through a moose-chewed black spruce forest near the park&rsquo;s headquarters. As secretary he has pledged to shift Interior&rsquo;s budgetary and administrative priorities away from Washington and toward the &ldquo;front lines&rdquo;&mdash;the personnel at parks, BLM field offices, and other far-flung outposts.&nbsp;</p>
<p>&ldquo;I think what I see as a former military commander is that we&rsquo;re too short in the field, and our field, the front line, does not have the resources,&rdquo; Zinke said. &ldquo;In the military we call it rules of engagement. They don&rsquo;t have the authority to make decisions on the ground.&rdquo;&nbsp;</p>
<p>To rectify what Zinke views as an imbalance skewed toward agency bureaucrats in D.C., he&rsquo;s proposed what he&rsquo;s called &ldquo;the largest reorganization in a hundred years.&rdquo; I watched him outline the plan at a barbecue for Denali staff, including everyone from seasonal gate guards to park law&shy;enforcement officials. &ldquo;Right now, all the different services report to their region, and the different agencies don&rsquo;t align,&rdquo; he said. &ldquo;So we&rsquo;re going to make them all report to their own single region, called a Joint Management Agency.&rdquo;</p>
<p>JMAs would be based on ecosystems, not geographic regions, and would, in theory, eliminate redundancies in staffing and allow for more streamlined decision-making. Zinke told me that the JMA idea was inspired by the U.S. military&rsquo;s Joint Special Operations Command, in which a mix of uniforms direct blended teams of elite operators. &ldquo;That&rsquo;s how we fight wars,&rdquo; Zinke told the Denali staff as they chewed on smoked caribou harvested by a ranger. &ldquo;Anticipate about 13 of these JMAs in the U.S.&rdquo;&nbsp;</p>
<p><figure class="rel has-fade-in post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><picture> <!--[if IE 9]><video style="display: none;"><![endif]--> <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2017/12/01/zinke-exploring-bears-ears_h.jpg?itok=Kl1wdSgn" media="(min-width: 600px)"> <!--[if IE 9]></video><![endif]--> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x400/public/2017/12/01/zinke-exploring-bears-ears_h.jpg?itok=I6vwDsEK" alt="zinke"></picture><figcaption class="article__photo-meta"><span class="article__caption">Zinke exploring Bears Ears National Monument in Utah.</span> (Scott G. Winterton/Deseret News)</figcaption></figure></p>
<p>A few weeks later, Zinke expanded on the concept in a speech to the Western Governors&rsquo; Association. &ldquo;We&rsquo;re still going to keep the Park Service and the USFS, because there&rsquo;s value in keeping tradition,&rdquo; he said, as if the only difference between the two agencies is the design of their clothes.</p>
<p>I&rsquo;m a veteran, and the concept was confusing to me. With roughly 70,000 employees, the branches that make up Interior are nothing like the small and unorthodox outfits that make up JSOC. They&rsquo;re more like what we used to call the Big Army&mdash;sprawling, slow-moving, and charged with waging the utterly unsexy daily battles that keep the lights on, the grazing permits up to date, and the forms properly filed.&nbsp;</p>
<p>I asked Whit Fosburgh of the Theodore Roosevelt Conservation Partnership what he thought of Zinke&rsquo;s scheme. &ldquo;I think I agree with him that more of a focus needs to be at a local level, as opposed to the regional or national level,&rdquo; he said. &ldquo;But I think it is folly to think that you&rsquo;re going to reorganize all these departments, all these agencies, along ecosystem lines and watershed lines. I don&rsquo;t quite get it.&rdquo;</p>
<p>Zinke told me that Teddy Roosevelt gave us the first hundred-odd years of public-land stewardship, and that he sees it as his duty to guarantee the next hundred. I ran the idea by Sarah Greenberger, director of conservation at the <a href="http://www.audubon.org/" target="_blank">Audubon Society</a>, who served as a senior adviser to interior secretary Sally Jewell during the Obama administration. &ldquo;There&rsquo;s no doubt that the agency could be made more effective,&rdquo; she said, &ldquo;but what I&rsquo;m seeing looks potentially more like a dismantling.&rdquo;</p>
<p>&ldquo;And if that&rsquo;s what he&rsquo;s doing, who will be there to make these land-management decisions in the future? Already they&rsquo;re losing some of the best talent the agency has.&rdquo;</p>
<hr />
<p>The view from the front lines is often pessimistic. President Trump&rsquo;s 2018 budget slashes Interior allocations by roughly 12 percent. &ldquo;A budget cut of that size would be catastrophic,&rdquo; one senior Park Service employee with management responsibility for hundreds of staff told me. During the budget sequester of 2013, the park where&nbsp;he works saw a 5 percent cut. &ldquo;It was really hard to run the park that year,&rdquo; he said. &ldquo;Costs are fixed, and there isn&rsquo;t a lot of flexibility in the budget.&rdquo;</p>
<p>Another senior parks employee, who manages major research projects, said, &ldquo;Even holding it at zero percent, we&rsquo;d still struggle.&rdquo; Already, he explained, the hiring freeze on federal employees had cost him valued researchers, who took university jobs rather than deal with the uncertainty. &ldquo;It really affects the quality of the research.&rdquo;&nbsp;</p>
<p>In Zinke&rsquo;s testimony before Congress on the 2018 budget, he didn&rsquo;t push back on President Trump&rsquo;s proposed deep reductions to Interior, which include an 84 percent cut to the LWCF, the oil-funded conservation program that Zinke fought for as a congressman. But in his speeches and in my interviews with him, he has acknowledged that his agencies are underfunded and overburdened. Despite that belief, he has proposed more funding cuts and a workforce reduction of up to 4,000 people.</p>
<p>I asked him about that figure while we were fishing in Glacier, and he fired the question right back. &ldquo;Now, where did you get 4,000?&rdquo; he asked.</p>
<p>&ldquo;That&rsquo;s the number I&rsquo;ve seen everywhere.&rdquo;</p>
<p>&ldquo;Well, no, you see it from The Washington Post.&rdquo;</p>
<p>&ldquo;So the goal is not 4,000 personnel reduction by a certain year, through attrition, reassignment, and restructuring?&rdquo;</p>
<p>&ldquo;On the reorganization, the goal is to downsize Washington, D.C., the headquarters, and the regions, and push more people out to the front lines,&rdquo; he said. &ldquo;I&rsquo;m not convinced that it will be a significant drop in overall numbers, but I am convinced that the shape of Interior will look differently.&rdquo;&nbsp;</p>
<p>Zinke was contradicting words he submitted to Congress on June 20, just a few days before our fishing trip, when he delivered a statement to the Senate Subcommittee on Interior that said: &ldquo;The 2018 budget reduces lower priority programs $1.6 billion below 2017 and supports 59,968 full-time equivalents. This represents an estimated reduction of roughly 4,000 full-time equivalent staff from 2017.&rdquo;</p>
<p>Both of the senior parks employees quoted above asked not to be named. Field-level staff serve where they&rsquo;re needed, and it isn&rsquo;t unusual for someone to move all over the country during the course of a career. But it is unusual for someone to be reassigned to a position that&rsquo;s out of their realm of expertise, and that&rsquo;s what happened on June 15 when about 50 career employees got notices of involuntary reassignment. Many of the&nbsp; recipients of the letters had worked for the Obama administration or on climate issues.&nbsp;</p>
<p>One of them, Joel Clement, woke up that day to find that he&rsquo;d been reassigned from&nbsp;a position as a scientist and policy expert to an accounting job in the Office of Natural Resources.&nbsp;</p>
<p>&ldquo;I believe I was retaliated against for speaking out publicly about the dangers that climate change poses to Alaska Native communities,&rdquo; he wrote in <a href="https://www.washingtonpost.com/opinions/im-a-scientist-the-trump-administration-reassigned-me-for-speaking-up-about-climate-change/2017/07/19/389b8dce-6b12-11e7-9c15-177740635e83_story.html?utm_term=.ec3a449f2f40" target="_blank">a Washington Post op-ed</a>. &ldquo;The only reasonable inference from that testimony is that [Zinke] expects people to quit in response to undesirable transfers.&rdquo;&nbsp;</p>
<p>Meanwhile, Zinke&rsquo;s thoughts about climate change have shifted. In Alaska, he told me that he doesn&rsquo;t think climate change is a hoax, but he believes the science is not &ldquo;settled&rdquo; on the extent to which man-made carbon is to blame, or what we ought to do about it&mdash;if anything.&nbsp;</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="Whit Fosburgh personally put Zinke&#39;s name before Donald Trump Jr., an avid hunter. &quot;I don&#39;t think he was involved in that many of the other cabinet slots, but this is one he personally cared about,&quot; Fosburgh said."></span></div></p>
<p>&ldquo;Can we change it?&rdquo; he asked. &ldquo;There&rsquo;s some who believe that we&rsquo;ve already gone too far.&rdquo; Zinke told me he thinks we should invest in research about how to mitigate the effects of climate change, but that we need to &ldquo;get the opinion out of the science.&rdquo;&nbsp;</p>
<p>In September, Zinke disparaged Interior employees in a speech at a gathering of oil-industry executives, suggesting that the problem is not scientific opinion in general&mdash;but scientific opinion that stands in the way of the Trump administration&rsquo;s plans. &ldquo;I got 30 percent of the crew that&rsquo;s not loyal to the flag,&rdquo; he told them. What did Zinke mean by loyalty? Based on his actions and on comments made to me, he means promoting energy development offshore and on public lands, and pursuing maximum deregulation of the extractive industries, whose work often runs headlong into the Endangered Species Act, the National Environmental Policy Act, and the Clean Air and Clean Water Acts.&nbsp;</p>
<p>Greenberger said she worries that Zinke may secure the fate of America&rsquo;s public lands for the next century, but in a way that she finds ominous.&nbsp;</p>
<p>&ldquo;Decisions made now can reverberate for decades,&rdquo; she said. &ldquo;We are at a place where species, wildlife, and habitat are facing really significant stress from population growth, habitat fragmentation, development, and climate change, and unless we are thoughtful and strategic about the decisions we make at this moment, there&rsquo;s a lot of damage that can be done that&rsquo;s hard to unwind,&rdquo; she said.</p>
<p>&ldquo;How much damage can he do?&rdquo; I asked.&nbsp;</p>
<p>&ldquo;I think a secretary could create long-lasting and irreversible damage,&rdquo; she said.</p>
<hr />
<p>Of all Zinke&rsquo;s actions since he rode to work on a horse for his first day at Interior last March, none has caused more controversy than the review of national monuments. Following an order issued by President Trump in April, Zinke told his agency to conduct a review of 27 monuments declared since 1996 and comprising 100,000 acres or more. The stated purpose was to ensure that the monuments complied with the Antiquities Act and to identify opportunities to change management policies, reduce acreage, or rescind monuments determined to be out of compliance.&nbsp;</p>
<p>Zinke provided 90 days for <a href="https://www.outsideonline.com/2195051/what-actually-happens-those-national-monument-public-comments">public comment</a> on most of the monuments under consideration, all of which had been designated by Bill Clinton, George W. Bush, and Barack Obama. But he allowed only 15 days for comment on Bears Ears National Monument in Utah, which was established less than six weeks before Trump&rsquo;s inauguration&mdash;and happens to be parked in Rob Bishop&rsquo;s congressional district. The short comment period suggested that Zinke&rsquo;s <a href="https://www.outsideonline.com/2166286/zinke-recommends-bears-ears-reduction">conclusions about Bears Ears</a>&mdash;which includes almost 1.5 million acres&mdash;may have been foregone.&nbsp;</p>
<p>Meanwhile, Zinke and Bishop appear to have patched things up. At least two of the appointees on Zinke&rsquo;s leadership team worked previously as staffers on Bishop&rsquo;s Natural Resources Committee. One is Kathleen Benedetto, a longtime committee staffer for Bishop who now serves as a special assistant to the secretary, and who spent a decade working for mining industry lobbying groups devoted to eliminating the Endangered Species Act and draining wetlands.&nbsp;</p>
<p>Were people like Benedetto, along with Bishop, the brain trust behind the monuments review? No one I interviewed was able to say for sure, but given Bishop&rsquo;s power and his stance on public lands, it seems likely that he and his allies are driving President Trump&rsquo;s policies.&nbsp;</p>
<p>In August, when Zinke <a href="https://www.outsideonline.com/2236116/national-monuments">turned in his report on the monuments</a>, it was no surprise to see that Bears Ears and Grand Staircase&shy;Escalante&mdash;another Utah monument reviled by Bishop&mdash;were on the list for drastic reductions in scale and changes to management policy that could allow for currently prohibited consumptive uses, such as oil and gas exploration.&nbsp;</p>
<p>Zinke&rsquo;s recommendations triggered a wave of panic among public-land advocates, who worry that the assault on the monuments is the first step that could eventually lead to the dismantling of protections for wilderness areas and other federally protected conservation areas. But there&rsquo;s a big catch: it&rsquo;s not clear that President Trump has the authority to change monuments designated by previous presidents.</p>
<p>I talked to Mark Squillace, a law professor at the University of Colorado who was the lead author on a brief published this year concerning presidential authority under the Antiquities Act. He explained that, with this act, Congress delegated one-way authority to the president to designate monuments, but that the authority to modify monuments already in existence was never clearly delegated to the executive. That authority, Squillace believes, still remains with Congress. No president has attempted to modify a monument since the passage of the <a href="https://www.blm.gov/or/regulations/files/FLPMA.pdf" target="_blank">Federal Land Management Policy Act of 1976</a>, which, in Squillace&rsquo;s opinion, clarifies the president&rsquo;s one-way authority to designate&mdash;but not alter&mdash;monuments.</p>
<p>John Yoo, a University of California at Berkeley law professor and former deputy assistant attorney general who served under George W. Bush, disagrees. In a paper he co&shy;wrote for the conservative American Enterprise Institute, Yoo argues that the executive&rsquo;s authority to undo or revise earlier monument designations is implied by the Antiquities Act&rsquo;s granting of executive authority to designate them in the first place.&nbsp;</p>
<p>&ldquo;Usually when you do something, under the Constitution, it implies that you can undo the very same thing with the same process,&rdquo; he told me. &ldquo;The best example is a law. When Congress passes a law&mdash;say, tax reform&mdash;if they want to undo that law, they have to pass a new statute. So, usually you follow the exact same steps to reverse the earlier step.&rdquo;&nbsp;</p>
<p>Still, Yoo agreed with Squillace that Congress has always retained the authority to revise executive monument designations, and he said that in most cases it would probably be better for Congress to undertake such actions with negotiated legislation, because then they would be less vulnerable to the whims of future presidents.</p>
<p>I asked Squillace: If Congress has the authority to modify or revoke monuments, then why doesn&rsquo;t Bishop just eviscerate Bears Ears with legislation?&nbsp;</p>
<p>&ldquo;He knows it would fail,&rdquo; Squillace said. &ldquo;That&rsquo;s the problem in Congress.&rdquo;&nbsp;</p>
<p>Even with Republican control of Congress and the White House, public-land issues remain dangerous for Republican politicians, as Representative Jason Chaffetz of Utah found out when he introduced a bill last January that arranged for the sale of three million acres of federal land deemed under the Clinton administration to be &ldquo;suitable for disposal.&rdquo; The bill triggered protests at statehouses across the West, where camo-clad hunters could be seen chanting alongside the crunchier elements of the outdoor community. The blowback was so severe that Chaffetz <a href="https://www.instagram.com/p/BP_zOxEF0-Q/?hl=en" target="_blank">Instagrammed a pledge</a> to withdraw the bill that ended with the pro-public-lands hashtag #keepitpublic. Even then, when Chaffetz visited Salt Lake City for a town hall meeting, he was met by a furious crowd.</p>
<p>The monuments review has triggered a similar outpouring, drawing millions of comments in support of keeping these protected areas as they are. But Zinke remains unfazed. At Glacier, I asked him <a href="https://www.outsideonline.com/2232196/how-ryan-zinke-really-stacks-teddy-roosevelt">what Teddy Roosevelt would think</a> of his actions in this arena.</p>
<p>&ldquo;I think Teddy would be horrified that monuments would be used to prevent rather than protect,&rdquo; he said, meaning to prevent consumptive uses. &ldquo;And I think Roosevelt would be horrified that monuments in excess of 1.5 million acres would be used as a political tool.&rdquo;</p>
<p>&ldquo;Isn&rsquo;t the monuments review being used as a political tool?&rdquo;</p>
<p>&ldquo;Not at all. It&rsquo;s the law,&rdquo; Zinke said. &ldquo;I think the monuments review will convince the public that we&rsquo;re doing the right thing, that we understand that there&rsquo;s limitations on executive power, and that people should have a say.&rdquo;&nbsp;</p>
<hr />
<p>Given that Zinke has described himself to me as an &ldquo;unabashedly Teddy Roosevelt Republican,&rdquo; I thought it would be valuable to get perspective from one of Roosevelt&rsquo;s descendants. I reached out to Ted Roosevelt IV, the president&rsquo;s 75-year-old great-grandson. A former Navy SEAL and Vietnam veteran who became a successful investment banker in New York, and who serves on the boards of numerous national conservation nonprofits, Roosevelt is an active steward of T.R.&rsquo;s legacy. I mentioned Zinke&rsquo;s quote about how T.R. would be horrified at the politicization of monuments.</p>
<p>&ldquo;Of course there&rsquo;s going to be some degree of politicization, because the public lands belong to all of us, and that means, by definition, people are going to compete to have their view of what the public lands mean,&rdquo; he said. &ldquo;So I think that his statement&hellip; I&rsquo;ll characterize it as being a little glib and totally inaccurate.&rdquo;</p>
<p>Roosevelt told me that Zinke approached him for money when Zinke first ran for Congress, and that he donated, partly because he thought it was a good idea to have more veterans in government. But over the years, his confidence has waned&mdash;especially since Zinke launched the monuments review.</p>
<p>&ldquo;I was able to arrange a meeting with him and [Wilderness Society president] Jamie Williams, and we talked about what he was going to do in terms of the review of the monuments, and at that meeting he told us essentially that they would not be downsized,&rdquo; Roosevelt said. &ldquo;Two days later he changed his mind, I guess. He fully, I think, understands the value of our wilderness areas&mdash;the public lands for hunting and fishing&mdash;but I don&rsquo;t think he understands the spiritual value that they bring us, and I think he&rsquo;s having trouble standing up to this White House.&rdquo;</p>
<p>What did Roosevelt think of Zinke&rsquo;s constant comparisons of himself to T.R.? &ldquo;Pretty soon people are going to come to the conclusion, as I have, that he&rsquo;s not a Teddy Roosevelt Republican and he&rsquo;s misappropriating the legacy,&rdquo; he told me. &ldquo;People are going to say, &lsquo;This is fraudulent.&rsquo; &rdquo;</p>
<hr />
<p>It could be said that the Zinke doctrine is not multiple use but maximum use. In pursuit of President Trump&rsquo;s energy agenda, he&rsquo;s pledged to throw open the gates to development on public lands on a scale that has not been seen for decades, if ever. Interior also oversees offshore leasing. In October, Zinke announced the largest lease sale in U.S. history, involving nearly 80 million acres in the Gulf of Mexico, including areas where a moratorium has been in place since the Deepwater Horizon spill. Bishop applauded the idea. &ldquo;If we&rsquo;re serious about energy dominance and long-term energy affordability, we must create certainty about future access in the Outer Continental Shelf,&rdquo; he said in a press release. &ldquo;Secretary Zinke should be commended for his leadership to create that certainty and realign Interior as a partner for industry.&rdquo;</p>
<p>All this is happening at a time when oil and gas prices are near record lows, thanks in part to the fracking boom and a supply glut. This means that new ten-year oil and gas leases on public land will auction for peanuts and deliver meager royalties to the Treasury. The American people will get pennies on the dollar compared with what they could earn if sales of certain leases were delayed until the market made them lucrative for taxpayers rather than virtually free for developers. Though Zinke says he wants to make sure taxpayers get a fair deal on the sale of publicly owned resources, he personally led an effort at the request of the energy industry to do away with an Obama-era rule that boosted royalty revenues by eliminating loopholes that companies used to drastically reduce their obligations.</p>
<p>When I asked Zinke about this, he told me that massive expansion of public-land energy leases is all about job creation and generating billions in revenue for the U.S. Treasury. &ldquo;In 2008, just offshore, the DOI made about $18 billion a year. Last year was $2.3,&rdquo; he said when we spoke in Alaska.&nbsp;</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="Zinke has acknowledged that Interior and the National Parks are underfunded and overburdened. Despite that belief, he has proposed more funding cuts and a workforce reduction of up to 4,000 people."></span></div></p>
<p>&ldquo;What&rsquo;s the chain of causation that led to that decline?&rdquo; I asked, hoping to hear something about OPEC or the fracking boom. Zinke answered with an argument he has delivered in speeches across the country.&nbsp;</p>
<p>&ldquo;That&rsquo;s a $15.5-billion-a-year decline, and just to give you scale, we&rsquo;re about $11.5 billion behind in our maintenance.&rdquo;</p>
<p>Squillace, the Colorado professor who focuses on environmental law, doesn&rsquo;t buy it. &ldquo;It&rsquo;s a basic supply and demand problem,&rdquo; he said. &ldquo;The notion that Zinke and Trump have promoted is that they want energy dominance. I personally find that to be an incredibly arrogant argument, as if we&rsquo;re trying to best everyone else at the energy game. But it also doesn&rsquo;t make any sense from the policy level. Why would we want to destroy and use up our resources when other resources are cheaply available to us?&rdquo;</p>
<p>Of course, it&rsquo;s only nonsensical if the motivation is actually to use public lands to increase the collective wealth and prosperity of the American people. But is that really the idea? As Squillace told me, there are thousands of leases that have been sold but are not in development because of the glut. So why would Zinke want to flood the market with more, all but guaranteeing low sale prices?</p>
<p>&ldquo;This is potentially a plot by the oil and gas industry to lock up leases at bargain-basement prices,&rdquo; Squillace said. &ldquo;From an industry perspective, if they can lock up leases that way, and then prices go up, they can all of a sudden develop, and they&rsquo;ve gotten the resource for almost nothing.&rdquo;</p>
<hr />
<p>I wondered what Teddy Roosevelt would think of that. The Old Lion was a man who risked his political career to go to war with his own party over his efforts to regulate the timber and railroad trusts, who used his &ldquo;big stick&rdquo; not to facilitate private hoarding of public wealth but to bust megaliths like Standard Oil, who counted muckraking journalists among his best friends and relied on them to expose the abuses of the powerful against the weak. I have to guess he would be extremely disappointed.</p>
<p>As Zinke and I casted over the ice-cold water, I noticed something funny about his setup. He kept struggling to strip line out of the bottom of the reel. For a while, I thought he was simply having trouble concentrating on our conversation while casting. No, there was something wrong, and when I asked him to stand for a portrait, I finally saw what the problem was. He had rigged his reel backward, so that the line was coming out of the top of the reel. Every so often when he went to strip line out, he would grasp air where the line should&rsquo;ve been.</p>
<p>Seems like an inconsequential thing, but in Montana, it&rsquo;s everything.</p>
<p>Outside <em>correspondent Elliott D. Woods (<a href="https://twitter.com/elliottwoods?lang=en" target="_blank">@Elliottwoods</a>) served as an Army combat engineer near Mosul, Iraq, from 2004 To 2005.&nbsp;Emmanuel Polanco&nbsp;is an </em>Outside <em>contributing artist.</em></p>
<div class="spacing">
<div class="affiliate-link-disclaimer article-origin">
<p></p>
</div>
<div class="article-origin article-origin--taxonomy">
<span class="article-origin__heading dib heading__five black">Filed To:</span>
<a href="/category/public-lands">Public Lands</a> <span class="divider">/</span> <a href="/category/politics">Politics</a> <span class="divider">/</span> <a href="/category/montana">Montana</a> <span class="divider">/</span> <a href="/category/adventure">Adventure</a> <span class="divider">/</span> <a href="/category/conservation">Conservation</a> <span class="divider">/</span> <a href="/category/features">Outside Features</a> </div> 
</div>
</div>
</div>
<section class='recirc bg--yellow spacing'>
<div class="recirc__inner spacing--half" data-bundles='[{"title":"Why Mikaela Shiffrin&#39;s First Downhill Win Is Such a Big Deal","link":"\/2266481\/mikaela-shiffrin-wins-first-downhill-race","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/12\/05\/mikaela-shiffrin-lake-louise-dec-2017-dh-win_s.jpg?itok=S21bEgis","nid":"2266481","type":"article","byline":"Peter Vigneron","is_video":false,"is_sponsored":""},{"title":"The New Rules of Dog Ownership","link":"\/2266396\/new-rules-dog-ownership","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/12\/04\/dog-rules_s.jpg?itok=d0tDSfJ_","nid":"2266396","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"Patagonia Gives Trump the Finger","link":"\/2266731\/outdoor-brands-get-serious","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/12\/04\/patagonia-responds_s.jpg?itok=MjlzWPzI","nid":"2266731","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"Trump Shrinks Bears Ears. Get Ready for Tribal Lawsuits. ","link":"\/2266506\/trump-shrinks-bears-ears-get-ready-lawsuits","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/12\/04\/hammond-canyon-bears-ear_s.jpg?itok=aD9Nr8a_","nid":"2266506","type":"article","byline":"Jake Bullinger","is_video":false,"is_sponsored":""},{"title":"You React to Trump&#39;s Monumental Shrinkage","link":"\/2266466\/you-react-trumps-monumental-shrinkage","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/12\/04\/monument-reaction_s.jpg?itok=IsPFPzdO","nid":"2266466","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"Trump&#39;s Attack Dog on the Environment","link":"\/2266216\/man-flies-his-own-flag","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/12\/01\/zinke-flies-own-flag_s.jpg?itok=z-dLLL8r","nid":"2266216","type":"article","byline":"Elliott D. Woods","is_video":false,"is_sponsored":""},{"title":"The Public Land Bills We Can All Agree On","link":"\/2266181\/public-land-isnt-just-fighting","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/12\/01\/public-lands-bills-consensus_s.jpg?itok=XHnvMneQ","nid":"2266181","type":"article","byline":"Jake Bullinger","is_video":false,"is_sponsored":""},{"title":"The Next Great Western Land War Has Begun","link":"\/2264721\/the-next-great-western-land-war","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/27\/dylan-fant-public-lands-facebook_s.jpg?itok=6t5UfVrV","nid":"2264721","type":"article","byline":"The Editors","is_video":false,"is_sponsored":""},{"title":"Raising Entry Fees to National Parks Would Cost Local Towns","link":"\/2266286\/higher-parks-entry-fees-will-cost-communities","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/12\/01\/national-park-fee-study-yosemite-traffic_s.jpg?itok=FDKLhnOW","nid":"2266286","type":"article","byline":"J. Weston Phippen","is_video":false,"is_sponsored":""},{"title":"The Best Gifts for Thru-Hikers, as Told by a Thru-Hiker","link":"\/2265161\/best-gifts-thru-hikers","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/29\/chris-walker-thru-hike-white-mountains_s.jpg?itok=_ZFMh16Z","nid":"2265161","type":"article","byline":"Graham Averill","is_video":false,"is_sponsored":""},{"title":"Trump Plans to Shrink Bears Ears by 1.1 Million Acres","link":"\/2265776\/trump-will-shrink-bears-ears-11-million-acres","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/30\/blm-bob-wick-bears-ears-valley-of-the-gods_s.jpg?itok=W8ZqzVwW","nid":"2265776","type":"article","byline":"Abe Streep and Jonah Ogles","is_video":false,"is_sponsored":""},{"title":"$1.6 Million to Save the PCT from a Private Landowner","link":"\/2264601\/private-landowner-almost-cut-pct","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/28\/stevens-pass-pacific-crest-trail-pcta_s.jpg?itok=vN3pScpR","nid":"2264601","type":"article","byline":"David Ferry","is_video":false,"is_sponsored":""},{"title":"Everything You Ever Wanted to Know About Climbing the Himalayas","link":"\/2262301\/everything-you-want-know-about-climbing-himalaya","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/16\/annapurna-himalaya-database_s.jpg?itok=BynqmS5z","nid":"2262301","type":"article","byline":"Anna Callaghan","is_video":false,"is_sponsored":""},{"title":"SOS in the Age of Smartwatches","link":"\/2263751\/sos-age-smart-watches","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/21\/helicopter-water-search-rescue-exercise_s.jpg?itok=T5rxHUEf","nid":"2263751","type":"article","byline":"Graham Averill","is_video":false,"is_sponsored":""},{"title":"The Dollars and Sense of Drilling in ANWR","link":"\/2263511\/dollars-and-sense-drilling-anwr","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/21\/5124077710_5b4190f46e_o.jpg?itok=3sjIdV0O","nid":"2263511","type":"article","byline":"J. Weston Phippen","is_video":false,"is_sponsored":""},{"title":"The 40 Greatest People, Places, and Foolhardy Exploits of All Time","link":"\/2262646\/greatest","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/17\/best-of-40-mikaela-shiffrin_s.jpg?itok=v7Bfh-4j","nid":"2262646","type":"article","byline":"The Editors","is_video":false,"is_sponsored":""},{"title":"The Greatest Mountain Shop in America","link":"\/2263171\/retail-experience","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/21\/shopping-outdoor-store_s.jpg?itok=zTiYZ9tV","nid":"2263171","type":"article","byline":"Daniel Duane","is_video":false,"is_sponsored":""},{"title":"Airstreams, the Ultimate Pipe Dream","link":"\/2263161\/pipe-dream","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/17\/best-of-40-pipe-dream_s.jpg?itok=R-rGmTiU","nid":"2263161","type":"article","byline":"Hampton Sides","is_video":false,"is_sponsored":""},{"title":"Vodka, Your New First-Aid Kit Essential","link":"\/2263156\/emergency-supply","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/21\/vodka-backcountry-emergency-pour-flask_s.jpg?itok=cM53PuNR","nid":"2263156","type":"article","byline":"Susan Casey","is_video":false,"is_sponsored":""},{"title":"Bikepacking Vermont&#39;s Beer Trail","link":"\/2263066\/bikepacking-through-vermonts-beer-trail","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2017\/11\/17\/logan-watts-vermont-beer-bikepacking-lrw_1575_h.jpg?itok=Djs_G5on","nid":"2263066","type":"photo_gallery","byline":"Logan Watts","is_video":false,"is_sponsored":""}]' data-override-bundles='' data-title='Stay on Topic' data-nid='2266216'>
</div>
<a href="/outdoor-adventure" class="recirc__btn btn btn--l">More Adventure</a> </section> 
</div>
</article>
</div>
<div class="article-share share-toolbox article-social--bottom article-social--right">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2266216/man-flies-his-own-flag" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2266216/man-flies-his-own-flag%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" aria-label="facebook share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2266216/man-flies-his-own-flag" href="https://twitter.com/intent/tweet/?text=Trump%27s%20Attack%20Dog%20on%20the%20Environment @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2266216/man-flies-his-own-flag%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" aria-label="twitter share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2266216/man-flies-his-own-flag" st_url="https://www.outsideonline.com/2266216/man-flies-his-own-flag" st_nid="2266216" st_title="Trump's Attack Dog on the Environment" displayText="SMS" target="_self" aria-label="sms share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2266216/man-flies-his-own-flag" href="mailto:?subject=Trump%27s%20Attack%20Dog%20on%20the%20Environment&amp;body=https%3A//www.outsideonline.com/2266216/man-flies-his-own-flag%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" target="_self" aria-label="email share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
</div> 
</div> 
<footer class="footer js-footer" role="contentinfo">
<div class="footer__graphic"></div>
<div class="footer__wrap">
<div class="footer__inner">

<a href="/2152541/outside-turns-40" class="footer__logo footer__logo--40 no-hover"><img src="/sites/all/themes/outside/images/outside-40.svg" alt="Outside 40th Anniversary"></a>
<div class="footer__mission">
<h4 class="footer__mission-heading"><strong>Our Mission</strong></h4>
<p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
</div>
<div class="footer__social">
<a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
<nav class="footer__nav">
<ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/contact-us" title="" class="footer__nav-link">Contact Us</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link">Terms of Use</a></li>
<li class="footer__nav-item"><a href="/1929051/mariah-media-network-llcs-privacy-policy" title="" class="footer__nav-link">Privacy Policy</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link">Ads</a></li>
<li class="footer__nav-item"><a href="http://www.outsidemediakit.com/" title="" class="footer__nav-link">Media Kit</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/loc/OUM/footer" title="" class="footer__nav-link">Subscriptions</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link">Affiliate-Link Policy</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link">RSS</a></li>
</ul>
</nav>
<div class="copyright">&copy; 2017 Mariah Media Network LLC.</div>
</div>
</div>
</footer>
<div class="nudger js-nudger nudger--holiday" data-title="Holiday Nudger 2017">
<div class="nudger__inner">
<button class="nudger__close js-toggle" aria-label="Close this prompt" data-toggled="nudger"></button>
<div class="nudge__wrap wrap rel">
<span class="nudger__logo"><img src="/sites/all/themes/outside/images/magazine-calendar.png" alt="Outside"></span>
<div class="nudger__inline-text dib">
<p class="nudger__title dib"><span class="heading__two">Holiday Subscription Sale! <span class="red">Save 79%</span> and <span class="red">Get a Free Gift!</span></span></p>
<a href="https://s.outsideonline.com/loc/OUM/nudger" target="_blank" class="btn">Subscribe</a>
</div>
</div> 
</div> 
</div> 
</div> 
</div> 

<!--[if lte IE 9]>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__VX-UTQ4MaRj3jGntvVlrbIJo8bL_BW_miDlDUWQj9E8__L62QH7vwiskCUwHPGk_XInL4MSWRRqHWBjpEtM0dIjk__lDQ4hCjFoCMRcMRwPYZ38Yreq2jHH2y-chlDlLSXD5A.js#ie9-" onload=";if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(!0)};function advagg_mod_4(){advagg_mod_4.count=++advagg_mod_4.count||1;try{if(advagg_mod_4.count<=40){init_drupal_core_settings();advagg_mod_4.count=100}}catch(d){if(advagg_mod_4.count>=40){throw d}
else{window.setTimeout(advagg_mod_4,1)}}};function advagg_mod_4_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_4()}
else{window.setTimeout(advagg_mod_4_check,1)}};advagg_mod_4_check();"></script>
<![endif]-->
<!--[if gt IE 9]>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__VX-UTQ4MaRj3jGntvVlrbIJo8bL_BW_miDlDUWQj9E8__L62QH7vwiskCUwHPGk_XInL4MSWRRqHWBjpEtM0dIjk__lDQ4hCjFoCMRcMRwPYZ38Yreq2jHH2y-chlDlLSXD5A.js#ie10+" defer="defer" onload=";if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(!0)};function advagg_mod_4(){advagg_mod_4.count=++advagg_mod_4.count||1;try{if(advagg_mod_4.count<=40){init_drupal_core_settings();advagg_mod_4.count=100}}catch(d){if(advagg_mod_4.count>=40){throw d}
else{window.setTimeout(advagg_mod_4,1)}}};function advagg_mod_4_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_4()}
else{window.setTimeout(advagg_mod_4_check,1)}};advagg_mod_4_check();"></script>
<![endif]-->
<!--[if !IE]><!-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__VX-UTQ4MaRj3jGntvVlrbIJo8bL_BW_miDlDUWQj9E8__L62QH7vwiskCUwHPGk_XInL4MSWRRqHWBjpEtM0dIjk__lDQ4hCjFoCMRcMRwPYZ38Yreq2jHH2y-chlDlLSXD5A.js" defer="defer" onload=";if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(!0)};function advagg_mod_4(){advagg_mod_4.count=++advagg_mod_4.count||1;try{if(advagg_mod_4.count<=40){init_drupal_core_settings();advagg_mod_4.count=100}}catch(d){if(advagg_mod_4.count>=40){throw d}
else{window.setTimeout(advagg_mod_4,1)}}};function advagg_mod_4_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_4()}
else{window.setTimeout(advagg_mod_4_check,1)}};advagg_mod_4_check();"></script>
<!--<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;function advagg_mod_5(){advagg_mod_5.count=++advagg_mod_5.count||1;try{if(advagg_mod_5.count<=40){jQuery.migrateMute=!0;jQuery.migrateTrace=!1;advagg_mod_5.count=100}}catch(a){if(advagg_mod_5.count>=40){throw a}
else{window.setTimeout(advagg_mod_5,250)}}};function advagg_mod_5_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_5()}
else{window.setTimeout(advagg_mod_5_check,250)}};advagg_mod_5_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {;jQuery.extend(Drupal.settings,{'basePath':'\/','pathPrefix':'','ajaxPageState':{'theme':'outside','theme_token':'9XcWz6DSGyYYvtSHXzDYEF6iw9helc_uzB5_A5VUORw','css':{'sites\/all\/modules\/contrib\/google_cse\/google_cse.css':1,'modules\/search\/search.css':1,'sites\/all\/modules\/contrib\/youtube\/css\/youtube.css':1,'sites\/all\/themes\/outside\/css\/ORD-main.css':1,'sites\/all\/themes\/outside\/defaults.css':1,'sites\/all\/themes\/outside\/system-menus.css':1,'sites\/all\/themes\/outside\/system.css':1,'sites\/all\/themes\/outside\/node.css':1,'sites\/all\/themes\/outside\/search.css':1,'sites\/all\/themes\/outside\/user.css':1,'sites\/all\/themes\/outside\/apachesolr_autocomplete.css':1,'sites\/all\/themes\/outside\/jquery.autocomplete.css':1,'sites\/all\/themes\/outside\/content-module.css':1,'sites\/all\/themes\/outside\/date.css':1,'sites\/all\/themes\/outside\/datepicker.1.7.css':1,'sites\/all\/themes\/outside\/jquery.timeentry.css':1,'sites\/all\/themes\/outside\/filefield.css':1,'sites\/all\/themes\/outside\/fieldgroup.css':1,'sites\/all\/themes\/outside\/content_multigroup.css':1,'sites\/all\/themes\/outside\/printlinks.css':1,'sites\/all\/themes\/outside\/ctools.css':1,'sites\/all\/themes\/outside\/views.css':1,'sites\/all\/themes\/outside\/field.css':1,'sites\/all\/themes\/outside\/jquery.ui.tabs.css':1,'sites\/all\/themes\/outside\/datepicker.css':1,'sites\/all\/themes\/outside\/ui.datepicker.css':1,'sites\/all\/themes\/outside\/ui.all.css':1,'sites\/all\/themes\/outside\/panels.css':1},'js':{'sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/3.1\/jquery.min.js':1,'sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/3\/jquery-migrate.min.js':1,'misc\/jquery.once.js':1,'misc\/drupal.js':1,'sites\/all\/modules\/contrib\/google_cse\/google_cse.js':1,'sites\/all\/themes\/outside\/js\/ORD-plugins.js':1,'sites\/all\/modules\/custom\/outside_ads\/js\/ads.js':1,'sites\/all\/modules\/custom\/outside_ads\/js\/gpt.js':1,'sites\/all\/modules\/custom\/outside_display\/js\/display.js':1,'sites\/all\/modules\/custom\/outside_display\/js\/jquery.waypoints.min.js':1,'sites\/all\/modules\/custom\/outside_newsletter\/js\/newsletter-form.js':1,'sites\/all\/modules\/custom\/outside_newsletter\/js\/nudger-form.js':1,'sites\/all\/modules\/custom\/outside_article\/js\/articles.js':1,'sites\/all\/modules\/custom\/outside_recirculation\/js\/recirculation.js':1,'sites\/all\/themes\/outside\/js\/google-analytics.js':1,'sites\/all\/themes\/outside\/js\/mather-economics.js':1,'sites\/all\/themes\/outside\/js\/ORD-main.js':1,'sites\/all\/modules\/custom\/outside_interruptor\/js\/interruptor.js':1,'http:\/\/www.avantlink.com\/ale\/ale.php?ti=7759':1}},'googleCSE':{'cx':'006591158023852055700:6v2zice5osw','language':'','resultsWidth':100,'domain':'www.google.com','showWaterMark':!0},'nudger':{'hidden_time':'5','delay_time':5000},'password':{'strengthTitle':'Password compliance:'},'type':'setting'});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;function advagg_mod_6(){advagg_mod_6.count=++advagg_mod_6.count||1;try{if(advagg_mod_6.count<=40){var o=function(){var d;if(document.body&&document.body.offsetWidth){d=document.body.offsetWidth};if(document.compatMode==='CSS1Compat'&&document.documentElement&&document.documentElement.offsetWidth){d=document.documentElement.offsetWidth};if(window.innerWidth){d=window.innerWidth};return d},t=500,e=750,n=800,a=900,m=1000,c=1320;advagg_mod_6.count=100}}catch(d){if(advagg_mod_6.count>=40){throw d}
else{window.setTimeout(advagg_mod_6,250)}}};function advagg_mod_6_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_6()}
else{window.setTimeout(advagg_mod_6_check,250)}};advagg_mod_6_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function addLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){if(t){t()}e()}}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;function advagg_mod_7(){advagg_mod_7.count=++advagg_mod_7.count||1;try{if(advagg_mod_7.count<=40){var d=(new Date()).getTime();advagg_mod_7.count=100}}catch(a){if(advagg_mod_7.count>=40){throw a}
else{window.setTimeout(advagg_mod_7,250)}}};function advagg_mod_7_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_7()}
else{window.setTimeout(advagg_mod_7_check,250)}};advagg_mod_7_check();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Qpsx0Tg5nOQp83SES46hRQJjg9k-TxA9b27wsWFAe2U__UjpjAMWM3AI_-7cXcBkMAM9wFjnMjjEpOt_0tZU2Zi4__lDQ4hCjFoCMRcMRwPYZ38Yreq2jHH2y-chlDlLSXD5A.js" defer="defer"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__82ddGO6r5bzRD1m_X5Se6aq6qffnorkm0MwNDeDtAHM__Df-Q004VO6l6a_aOq5sLG7TW_htljArg34OAoAdz0d0__lDQ4hCjFoCMRcMRwPYZ38Yreq2jHH2y-chlDlLSXD5A.js" defer="defer"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__DHrCMNJXd-IOxTjUpUk1rMCZ1NkgdXO-3lsobwvyvi0__z7Pd3-BJmK0-KNk_Nw4D7A1Q6UF5BV2HI6fLrMxf0BU__lDQ4hCjFoCMRcMRwPYZ38Yreq2jHH2y-chlDlLSXD5A.js" defer="defer"></script>
<script type="text/javascript" defer="defer" src="//www.avantlink.com/ale/ale.php?ti=7759"></script>
<span class="hide path-fill--white"><svg id="pinterest-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Pinterest Icon</title> <path d="M12.137,0.5C5.86,0.5,2.695,5,2.695,8.752c0,2.272,0.8 ,4.295,2.705,5.047c0.303,0.124,0.574,0.004,0.661-0.33 c0.062-0.231,0.206-0.816,0.271-1.061c0.088-0.331,0.055-0.446-0.19-0.736c-0.532-0.626-0.872-1.439-0.872-2.59 c0-3.339,2.498-6.328,6.505-6.328c3.548,0,5.497,2.168,5.497,5.063c0,3.809-1.687,7.024-4.189,7.024 c-1.382,0-2.416-1.142-2.085-2.545c0.397-1.675,1.167-3.479,1.167-4.688c0-1.081-0.58-1.983-1.782-1.983 c-1.413,0-2.548,1.461-2.548,3.42c0,1.247,0.422,2.09,0.422,2.09s-1.445,6.126-1.699,7.199c-0.505,2.137-0.076,4.756-0.04,5.02 c0.021,0.157,0.224,0.195,0.314,0.078c0.13-0.171,1.813-2.25,2.385-4.325c0.162-0.589,0.929-3.632,0.929-3.632 c0.459,0.876,1.801,1.646,3.228,1.646c4.247,0,7.128-3.871,7.128-9.053C20.5,4.15,17.182,0.5,12.137,0.5z" class="svg-fill" /></svg>
</span>



<script>
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      
 window._comscore = window._comscore || [];
 _comscore.push({ c1: "2", c2: "10362995" });
 (function() {
 var s = document.createElement("script"), el =
document.getElementsByTagName("script")[0]; s.async = true;
 s.src = ("https://sb") +
".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();


      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_1, 250);
    }
  }
}
function advagg_mod_1_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 250);
  }
}
advagg_mod_1_check();</script>
<noscript><img alt="Scorecard Research" src="https://b.scorecardresearch.com/p?c1=2&c2=10362995&c4=https://www.outsideonline.com/2266216/man-flies-his-own-flag" /></noscript>


<script type="text/javascript">
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      
function format_quant_cats(a) {
 var output = [];
 for (var i = 0; i < a.length; i++) {
  output.push("Category." + a[i]);
 }
 return output.join(",")
};
quant_cats = window.outside_gpt && outside_gpt.cat ? format_quant_cats(outside_gpt.cat) : "";
window._qevents = window._qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = "https://secure.quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
window._qevents.push({
qacct:"p-11XC8nhKxnKvo",
labels:quant_cats
});


      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_2, 250);
    }
  }
}
function advagg_mod_2_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 250);
  }
}
advagg_mod_2_check();</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-11XC8nhKxnKvo.gif?labels=" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script type="text/javascript">
function advagg_mod_3() {
  // Count how many times this function is called.
  advagg_mod_3.count = ++advagg_mod_3.count || 1;
  try {
    if (advagg_mod_3.count <= 40) {
      
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 49068;
_sf_async_config.domain = "outsideonline.com";
_sf_async_config.useCanonical = true;
_sf_async_config.sections = outside_gpt && outside_gpt.terms ? outside_gpt.terms.join(", ") : "";
_sf_async_config.authors = outside_gpt && outside_gpt.author ? outside_gpt.author : "" ;
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement("script");
e.setAttribute("language", "javascript");
e.setAttribute("type", "text/javascript");
e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != "function") ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();


      // Set this to 100 so that this function only runs once.
      advagg_mod_3.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_3.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_3, 250);
    }
  }
}
function advagg_mod_3_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_3();
  }
  else {
    window.setTimeout(advagg_mod_3_check, 250);
  }
}
advagg_mod_3_check();</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0486b8d46e","applicationID":"5301216","transactionName":"YwRWYRNUWxZWVExQWFpOdVYVXFoLGFlXXVJrEVVSBGpDDFJA","queueTime":0,"applicationTime":461,"atts":"T0NVF1tOSBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
