
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 classic" lang="en" xmlns:fb="https://www.w3.org/2001/XMLSchema://ogp.me/ns/fb#">  <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 classic" lang="en" xmlns:fb="https://ogp.me/ns/fb#">  <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" xmlns:fb="https://ogp.me/ns/fb#">  <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.adventure/exploration-adventure", "sec" : "", "page" : "get-schooled-in-the-no-nonsense-art-of-survival", "hierarchy" : "/outdoor-adventure/exploration/get-schooled-in-the-no-nonsense-art-of-survival/", "author" : "Eva Holland", "companion" : false, "preroll" : true, "show_nonsponsor" : true, "cat" : ["adventure","arctic","exploration","outside-features","polar-exploration","travel"], "terms" : ["Adventure","Exploration - Adventure"], "content_type" : "article_longform", "created" : "2018-02-13T10:57:27-06:00", "content_issue" : "Outside Online"};
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_longform");newrelic.setCustomAttribute("hierarchy", "/outdoor-adventure/exploration/get-schooled-in-the-no-nonsense-art-of-survival/");}</script> <meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<link rel="shortcut icon" href="https://www.outsideonline.com/sites/default/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:pages" content="12248980428" />
<meta name="description" content="Before she climbed onto her snowmobile and drove away, leaving us to the ice, Sarah McNair-Landry had a few parting words. &quot;Don&#039;t burn the tent down,&quot; she said, hugging each of us hard. &quot;Don&#039;t lose each other.&quot;" />
<link rel="canonical" href="https://www.outsideonline.com/2276811/polar-explorer" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2276811" />
<meta property="fb:pages" content="12248980428" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="72 Hours of Getting Schooled in the No-Nonsense Art of Survival" />
<meta property="og:url" content="https://www.outsideonline.com/2276811/polar-explorer" />
<meta name="author" content="Eva Holland" />
<meta property="og:description" content="Students in the Extreme Polar Training course, a two-week freeze-fest held near the Arctic Circle on Canada&#039;s Baffin Island, learn how to live in Earth&#039;s coldest conditions. Still, nothing really prepares you for 72 hours of a sled-pulling, pathfinding ordeal on a skinny pair of skis." />
<meta property="og:updated_time" content="2018-02-13T17:14:56-06:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2018/01/25/polar-expedition-training-eva-holland-7_h.jpg?itok=Vz0yNrZV" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2276811/polar-explorer" />
<meta name="twitter:title" content="Get Schooled in the No-Nonsense Art of Survival" />
<meta name="twitter:description" content="Before she climbed onto her snowmobile and drove away, leaving us to the ice, Sarah McNair-Landry had a few parting words. &quot;Don&#039;t burn the tent down,&quot; she said, hugging each of us hard. &quot;Don&#039;t lose each other.&quot;" />
<meta name="twitter:image:src" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2018/01/25/polar-expedition-training-eva-holland-7_h.jpg?itok=Vz0yNrZV" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2018-02-13T10:57:27-06:00" />
<meta property="article:modified_time" content="2018-02-13T17:14:56-06:00" />
<title>Get Schooled in the No-Nonsense Art of Survival | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8W_L0Orr39DsAAlhyfW39MtzYp7yNr5cX6TnVP-pMso__qX8U2vg47owfJ89ysAMyjUkDqjdiAdJDDd4pcXcKUEk__LzecG26eeUxZ388ZZUHR4tJ-bMWJgW9do9WoTRSkqlQ.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2276811 node-type-article node-type-linear-article has-header-v2 site-bg--gray js-page--infinite-stack article-type--longform has-full-bleed-hero role-anonymous-user ">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>

<div class="main-container unwrap">
<header class="site-header" role="banner">
<div class="site-header__inner">
<div class="site-header__logo ">
<a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 234.1 59"><title>Outside Logo</title><polyline points="75.1 30.9 72.3 31.7 74.5 33" fill="#e51e2c" /><polyline points="137.1 33.1 134.4 34 136.6 35.2" fill="#e51e2c" /><polyline points="182.2 19.8 179.4 20.6 181.6 21.8" fill="#e51e2c" /><polyline points="151.2 20.5 148.4 21.3 150.6 22.6" fill="#e51e2c" /><polyline points="66.8 23.3 65.8 26 68.5 25" fill="#e51e2c" /><polyline points="115.1 23.3 114.2 26 116.9 25" fill="#e51e2c" /><polyline points="105.2 14.6 104.2 17.3 106.9 16.3" fill="#e51e2c" /><polyline points="158.2 23.4 157.2 26.1 159.9 25.1" fill="#e51e2c" /><polyline points="195.6 12.3 194.7 15 197.4 14" fill="#e51e2c" /><polyline points="158.2 12.2 157.2 15 159.9 14" fill="#e51e2c" /><path d="M29.1,59c15.4,0,25.7-11.2,26.8-26.2h2.6V49.3c0,6.6,4.6,9.1,10.5,9.1a12.61,12.61,0,0,0,10.8-6.5v6H94.1V50.3H89.7V32.8h7V46.3c0,8.1,3.2,12.1,10.6,12.1a9.28,9.28,0,0,0,8.2-4.4v4h6.6V53.7c3.4,3.7,6.8,4.8,11.8,4.8,4.6,0,8.4-1.6,10.4-4.6V58h21.6V53c2.3,3.4,6.2,5.3,11.4,5.3,4.6,0,7.6-2,9.9-5.5v5.1h15.5v-5c3.1,4.1,7.6,5.7,13.7,5.7,8.4,0,16.2-3.4,17.4-12.9H224c-.8,4.1-2.7,6-7,6-3.6,0-6.2-2.2-6.3-8.5h22.8V41.8c0-10.7-6.3-17.4-16.5-17.4-9.4,0-17.1,6.5-17.1,17a20.32,20.32,0,0,0,1.6,8.6H197V14H181.2v7.8h5.9v8a10.34,10.34,0,0,0-8.7-4.7c-9.7,0-14.9,6.9-14.9,16.2a26,26,0,0,0,1.4,8.9h-5.3V25.1H136.5v4.1c-1.8-2.6-4.5-4.4-9.1-4.4-5.6,0-9.1,1.7-10.8,4V25h-10V16.4H99c0,5.9-1.5,8.6-9.3,8.6H74.5v8h5.4V43.2c0,4.1-2.1,7.2-6.5,7.2-3.8,0-4.8-2.5-4.8-5.9V25H55.5C53.1,12.2,43.9,1.7,29.1,1.7,12,1.7,2.2,14.2,2.2,30.7,2.2,46.7,12.9,59,29.1,59m103-6.9c-4.7,0-6.8-2.1-9-5.7H111.9c.2,3.6.1,5.6-2.3,5.6s-2.7-2.4-2.7-4.4V32.8h9a8.6,8.6,0,0,0-.1,1.6c0,15,20.5,8.9,20.5,15.1.1,2.1-2.4,2.6-4.2,2.6m13.5-1.9a19.48,19.48,0,0,0,.2-2.5c0-14.3-20.8-8.5-20.8-14.3,0-2,2.6-2.3,4.9-2.3,3.3,0,5.2,1,6.6,4.1H145V32.8h5.9V50.2Zm-115,.3c-8.1.1-13-12.8-13-24.1,0-6.5,2.5-16.4,9.9-16.4,9.8,0,13.1,15.9,13.1,23.6,0,7.2-2.4,16.9-10,16.9m150.5.3c-5.4,0-6.6-5.4-6.6-9.8s1.7-8.9,6.8-8.9c4,0,6.1,3.8,6.1,7.7V43c0,3.8-1.9,7.8-6.3,7.8M211.2,38c.7-4.8,3.2-6.6,6.2-6.6,4.1,0,5.6,2.4,5.9,6.6ZM150.6,22.6H160V14h-9.4Z" fill="#e51e2c" /><path d="M27.1,57.6c15.4,0,25.7-11.2,26.8-26.2h2.6V47.9c0,6.6,4.6,9.1,10.5,9.1a12.61,12.61,0,0,0,10.8-6.5v6H92.1V48.9H87.7V31.3h7V44.8c0,8.1,3.2,12.1,10.6,12.1a9.28,9.28,0,0,0,8.2-4.4v4h6.6V52.2c3.4,3.7,6.8,4.8,11.8,4.8,4.6,0,8.4-1.6,10.4-4.6v4.1h21.6V51.6c2.3,3.4,6.2,5.3,11.4,5.3,4.6,0,7.6-2,9.9-5.5v5.1H201v-5c3.1,4.1,7.6,5.7,13.7,5.7,8.4,0,16.2-3.4,17.4-12.9h-9.8c-.8,4.1-2.7,6-7,6-3.6,0-6.2-2.2-6.3-8.5h22.8V40.4c0-10.7-6.3-17.4-16.5-17.4-9.4,0-17.1,6.5-17.1,17a20.32,20.32,0,0,0,1.6,8.6h-4.5V12.5H179.5v7.8h5.9v8a10.34,10.34,0,0,0-8.7-4.7c-9.7,0-14.9,6.9-14.9,16.2a26,26,0,0,0,1.4,8.9H158V23.6H134.9v4.1c-1.8-2.6-4.5-4.4-9.1-4.4-5.6,0-9.1,1.7-10.8,4V23.5H105V14.9H97.1c0,5.9-1.5,8.6-9.3,8.6H72.5v8h5.4V41.7c0,4.1-2.1,7.2-6.5,7.2-3.8,0-4.8-2.5-4.8-5.9V23.5H53.5C51.1,10.7,41.9.2,27.1.2,10,.2.2,12.7.2,29.2c0,16,10.8,28.4,26.9,28.4m103-6.9c-4.7,0-6.8-2.1-9-5.7H109.9c.2,3.6.1,5.6-2.3,5.6s-2.7-2.4-2.7-4.4V31.3h9a8.6,8.6,0,0,0-.1,1.6c0,15,20.5,8.9,20.5,15.1.2,2.2-2.3,2.7-4.2,2.7m13.5-1.9a19.48,19.48,0,0,0,.2-2.5C143.8,32,123,37.8,123,32c0-2,2.6-2.3,4.9-2.3,3.3,0,5.2,1,6.6,4.1H143V31.4h5.9V48.8ZM28.6,49c-8.1.1-13-12.8-13-24.1,0-6.5,2.5-16.4,9.9-16.4,9.8,0,13.1,15.9,13.1,23.6,0,7.2-2.3,16.9-10,16.9m150.6.3c-5.4,0-6.6-5.4-6.6-9.8s1.7-8.9,6.8-8.9c4,0,6.1,3.8,6.1,7.7v3.3c0,3.7-2,7.7-6.3,7.7m30-12.7c.7-4.8,3.2-6.6,6.2-6.6,4.1,0,5.6,2.4,5.9,6.6ZM148.6,21.1H158V12.5h-9.4Z" fill="#f3c715" stroke="#ec1c24" stroke-width="0.49" /></svg>
</a>
</div>
<div class="site-header__other">
<div class="site-header__icons">
<a href="https://w1.buysub.com/loc/OUM/internalnav" class="site-header__subscribe-text" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://w1.buysub.com/loc/OUM/internalnav">Subscribe</a>
<a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search"><svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg></a>
</div>
</div>
</div>
<span class="site-header__nav-toggle js-toggle-parent">
<span class="site-header__nav-label" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="menu" data-ga-event-label="Expand Menu">Menu <span class="site-header__nav-x"></span></span>
</span>
<nav class="site-header__nav site-nav" role="navigation">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear">Gear</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/2248921/2018-winter-buyers-guide" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2248921/2018-winter-buyers-guide">2018 Winter Buyer&#039;s Guide</a></li>
<li class="site-nav__secondary-item"><a href="/2177811/2017-summer-buyers-guide" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2177811/2017-summer-buyers-guide">2017 Summer Buyer&#039;s Guide</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/cycle-life" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/cycle-life">Cycle Life</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/edge" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/edge">The Edge</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/covet" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/covet">Covet</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/gear-guy" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/gear-guy">Gear Guy</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/xx-factor" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/xx-factor">XX Factor</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear/gear-shed/outfitted" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear/gear-shed/outfitted">Outfitted</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear-archive" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear-archive">Gear Archive</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel">Travel</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="https://www.outsideonline.com/2193631/best-towns-2017" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://www.outsideonline.com/2193631/best-towns-2017">Best Towns</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel/north-america/united-states/national-parks" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel/north-america/united-states/national-parks">National Parks Getaways</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel/escapes/carry" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel/escapes/carry">Carry On</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel/escapes/go-list" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel/escapes/go-list">The Go List</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel-archive" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel-archive">Travel Archive</a></li>
<li class="site-nav__secondary-item"><a href="/2257576/louisiana-fishermens-paradise" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2257576/louisiana-fishermens-paradise"><div class="eyebrow eyebrow--sponsored">Sponsor Content</div>Louisiana is a Fisherman's Paradise</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/fitness" class="site-nav__primary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/fitness">Fitness</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/stride" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/stride">In Stride</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/performance-plate" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/performance-plate">Performance Plate</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/lab-rat" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/lab-rat">Lab Rat</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/science-performance" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/science-performance">Do It Better</a></li>
<li class="site-nav__secondary-item"><a href="/fitness/bodywork/101" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness/bodywork/101">The 101</a></li>
<li class="site-nav__secondary-item"><a href="/fitness-archive" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness-archive">Fitness Archive</a></li>
<li class="site-nav__secondary-item"><a href="/2247921/raising-bar" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2247921/raising-bar"><div class="eyebrow eyebrow--sponsored">Sponsor Content</div>Raising the Bar</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure">Adventure</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/trail-life" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/trail-life">Trail Life</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/big-ideas" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/big-ideas">Big Ideas</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/feuds" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/feuds">Feuds</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/first-look" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/first-look">First Look</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure-archive" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure-archive">Adventure Archive</a></li>
<li class="site-nav__secondary-item"><a href="/2274986/where-wild-things-are" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2274986/where-wild-things-are"><div class="eyebrow eyebrow--sponsored">Sponsor Content</div>Where the Wild Things Are</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture">Culture</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/2257551/100-best-places-work-2017" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2257551/100-best-places-work-2017">Best Jobs</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/current/eat-and-drink" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/current/eat-and-drink">Eat &amp; Drink</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure/current/raising-rippers" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure/current/raising-rippers">Raising Rippers</a></li>
<li class="site-nav__secondary-item"><a href="/culture/current/culture-notebook" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture/current/culture-notebook">Culture Notebook</a></li>
<li class="site-nav__secondary-item"><a href="/culture/current/dating-and-love" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture/current/dating-and-love">Dating and Love</a></li>
<li class="site-nav__secondary-item"><a href="/culture/current/tools-i-use" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture/current/tools-i-use">Tools I Use</a></li>
<li class="site-nav__secondary-item"><a href="/culture-archive" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture-archive">Culture Archive</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos">Video</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/1996891/submit-video-outside" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/1996891/submit-video-outside">Submit a Video</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/gear-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/gear-videos">Gear Videos</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/fitness-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/fitness-videos">Fitness Videos</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/adventure-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/adventure-videos">Adventure Videos</a></li>
<li class="site-nav__secondary-item"><a href="/featured-videos/how-tos-videos" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/featured-videos/how-tos-videos">How-To Videos</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/magazine">Magazine</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/magazine" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/magazine">Issue Archive</a></li>
<li class="site-nav__secondary-item"><a href="/1930811/outside-ipad-app" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/1930811/outside-ipad-app">Outside iPad App</a></li>
<li class="site-nav__secondary-item"><a href="/category/features" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/category/features">Features</a></li>
<li class="site-nav__secondary-item"><a href="/2152541/outside-turns-40" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/2152541/outside-turns-40">Outside Turns 40</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="https://w1.buysub.com/loc/OUM/internalnav" class="site-nav__primary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="https://w1.buysub.com/loc/OUM/internalnav">Subscribe</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="https://w1.buysub.com/loc/OUM/internalnav" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://w1.buysub.com/loc/OUM/internalnav">Print Edition</a></li>
<li class="site-nav__secondary-item"><a href="https://w1.buysub.com/loc/OUM/navbargift" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://w1.buysub.com/loc/OUM/navbargift">Give a Gift</a></li>
<li class="site-nav__secondary-item"><a href="http://www.outsideonline.com/newsletters" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="http://www.outsideonline.com/newsletters">Free Newsletters</a></li>
</ul>
</li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts">Podcast</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<ul class="site-nav__secondary">
<li class="site-nav__secondary-item"><a href="/podcasts/subscribe" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/subscribe">Subscribe</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts">Latest</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/science-of-survival" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/science-of-survival">Science of Survival</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/interview" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/interview">The Outside Interview</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/dispatches" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/dispatches">Dispatches</a></li>
</ul>
</li>
<li class="site-nav__primary-item site-nav__primary-item--search">
<a href="/search" class="site-nav__primary-link js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/search">Search</a>
</li>
</ul>
</nav>
<div class="site-header__search-form-wrap">
<button class="close js-toggle" data-toggled="main-container"></button>
<form class="site-header__search-form google-cse" id="search-form" action="/search/google" method="post" accept-charset="UTF-8" role="search">
<fieldset class="site-header__search-fields">
<label class="is-vishidden" for="edit-keys">Search</label>
<input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
<button class="site-header__submit is-vishidden">Search</button>
</fieldset>
<input type="hidden" name="form_build_id" value="form-Ek8I-KZB0N1dgiaEWx6mNdQKdxUDh9wdLSlFLBq6118" />
<input type="hidden" name="form_token" value="G9QdPjU8kVHZsxkcAQMqHIdl1smLzeHEY-kRwgjeafE" />
<input type="hidden" name="form_id" value="search_form" />
</form>
</div>
</header>
<div class="container-inner">

<div class="main-content" role="main">
<div class=" wrap  main-content-wrap cf">

<script type="application/ld+json">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</script>
<div class="article__container   ">
<article class="article linear-article js-article-body sticky-parent article--no-img">
<header class="article__header has-angle-cut has-title-bg">
<div class="article__hero rel enlarge js-open-modal " data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2018/01/25/polar-expedition-training-eva-holland-7_h.jpg?itok=LQFVixkD" ">
<div class="article__photo-meta">
<span class="article__caption">We had come to Iqaluit to soak up wisdom from the best, and now we would find out how well we had learned.</span> <span class="article__credit">(Erik Boomer)</span> </div>
<div class="article__hero-image ">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2018/01/25/polar-expedition-training-eva-holland-7_h.jpg?itok=LQFVixkD" media="(min-width: 800px)">
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_948x622/public/2018/01/25/polar-expedition-training-eva-holland-7_h.jpg?itok=TvPqNfhF" media="(min-width: 600px)">
<!--[if IE 9]></video><![endif]-->
<img srcset="https://www.outsideonline.com/sites/default/files/styles/img_500x800/public/2018/01/25/polar-expedition-training-eva-holland-7_s.jpg?itok=10L1kBGw" alt="polar">
</picture>
</div>
<div class="article__hgroup article__hgroup--inset">
<h1 class="article__title heading__one heading__one--xl has-fade has-fade--no-scroll title--vibrant">Get Schooled in the No-Nonsense Art of Survival</h1>
</div>
</div>
</header>
<div class="article__content sticky-parent has-angle-cut">
<div class="article__meta has-article-author">
<div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded"><a href="/1745811/eva-holland" class="author-link link--black lazy" style="background-image: url(/sites/all/themes/outside/images/author-default-thumbnail.jpg);"><span class="is-vishidden">Eva Holland</span></a></div><a href="/1745811/eva-holland" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Eva Holland</span></span></a></strong></div>
<hr>
<div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2018-02-13T10:57:27-06:00" datatype="xsd:dateTime">Feb 13, 2018</span></div>
</div>
<div class="spacing">
<h2 class="article__subtitle font--secondary">Students in the Extreme Polar Training course, a two-week freeze-fest held near the Arctic Circle on Canada's Baffin Island, learn how to live in Earth's coldest conditions. Still, nothing really prepares you for 72 hours of a sled-pulling, pathfinding ordeal on a skinny pair of skis.</h2>
</div>
<div class="article__body-wrap">
<div class="article__body article__body--longform post-entry spacing js-article-body has-dropcap">
<div class="article-share share-toolbox share-toolbox--vert">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2276811/polar-explorer" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2276811/polar-explorer%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" aria-label="facebook share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2276811/polar-explorer" href="https://twitter.com/intent/tweet/?text=72%20Hours%20of%20Getting%20Schooled%20in%20the%20No-Nonsense%20Art%20of%20Survival @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2276811/polar-explorer%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" aria-label="twitter share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2276811/polar-explorer" st_url="https://www.outsideonline.com/2276811/polar-explorer" st_nid="2276811" st_title="72 Hours of Getting Schooled in the No-Nonsense Art of Survival" displayText="SMS" target="_self" aria-label="sms share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2276811/polar-explorer" href="mailto:?subject=72%20Hours%20of%20Getting%20Schooled%20in%20the%20No-Nonsense%20Art%20of%20Survival&amp;body=https%3A//www.outsideonline.com/2276811/polar-explorer%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" target="_self" aria-label="email share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill" /><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
<p>Before she climbed onto her snowmobile and drove away, leaving us to the ice, Sarah McNair-Landry had a few parting words. &ldquo;Don&rsquo;t burn the tent down,&rdquo; she said, hugging all of us hard. &ldquo;Don&rsquo;t lose each other.&rdquo;</p>
<p>She pulled away and headed to her machine. Soon its red tail light receded in the distance, veering right and left as Sarah steered along the ocean&rsquo;s rough, frozen skin. A cold wind blew at our backs as we watched her go; the hum of the machine vanished almost immediately. We three people&mdash;who had met just a few days earlier&mdash;were alone on the sea ice of Frobisher Bay, on the east coast of Canada&rsquo;s Baffin Island, 2.5 degrees south of the Arctic Circle.</p>
<p>Eirliani, a chatty, high-energy 41-year-old ex-diplomat from Singapore who went by Lin, broke the quiet. &ldquo;This is weird, no?&rdquo;</p>
<p>Jonatan, 31, a ponytailed Dane who could have been cast as one of the rugged men of Rohan in <em>Lord of the Rings</em>, was stoic. &ldquo;Not really,&rdquo; he said.</p>
<p>I didn&rsquo;t say anything at all, just watched the snowmobile shrink to a dark blur before finally vanishing into the white. Until this moment, I hadn&rsquo;t quite believed that Sarah would really leave us out here&mdash;we weren&rsquo;t ready, I&rsquo;d figured she would say. We weren&rsquo;t strong enough. My excitement arm-wrestled with fear and dread. For the past three days, Sarah had led us out across the ice from her home in Iqaluit, the capital of Nunavut, the largest and northernmost territory in Canada. For a week before that, she and her mother, Matty McNair, had attempted to cram our brains full of information about how to travel in the polar regions under our own steam, and survive.</p>
<p>
<figure data-js-slideshow class="post-block article-hero-slideshow hero-slideshow rel ">
<div class="slideshow__controls"><div class="slick-arrow slick-arrow--next"></div><div class="slick-arrow slick-arrow--prev"></div></div>
<div class="slides hero-slides article-hero-slides">
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img src="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2018/01/25/polar-expedition-training-eva-holland-6_h.jpg?itok=JnzDc9H_" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Sarah McNair-Landry (left) talks with Lin, Jonatan, and Eddie (hidden) in Matty's workshop early in training.</span>
(Erik Boomer)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img src="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2018/01/25/polar-expedition-training-eva-holland-5_h.jpg?itok=RQAVka_u" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Lin holds a corner of the "Emerald Igloo," a Matty McNair-designed tent that we practiced with during a lunch stop in the first week of training.</span>
(Erik Boomer)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img src="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2018/01/25/polar-expedition-training-eva-holland-1_h.jpg?itok=F5mKVWjq" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> The team travels through windy conditions early in the mini-expedition.</span>
(Erik Boomer)
</span>
</div>
</div>
</figure>
</p>
<p>Now Jonatan, Lin, and I had 72 hours to find our way back to town. To get there, we would have to ski across the ice in harnesses, towing heavy pulks&mdash;fancy sleds, basically&mdash;loaded with all the gear we needed to stay alive in extreme cold. We would have to navigate using all the tools at our disposal: compass, maps, sun, wind, and the <em>sastrugi</em>, lines carved into the snowpack by the prevailing northwest winds. We would melt snow for water, pitch our tent in gale-force gusts, eat and sleep and ski and piss and shit in temperatures as low as minus 40 Fahrenheit. And we would do it all while dodging dehydration, frostbite, hypothermia, injury, navigational error, loss of critical gear, fuel spills, a tent fire, and a good old-fashioned societal breakdown in our civilization of three.</p>
<p>This was the final test. We were students in the two-week <a href="http://northwindsexpeditions.com/2018/01/11/extreme-polar-training-course/" target="_blank">Extreme Polar Training</a> course offered each year by <a href="http://northwindsexpeditions.com/" target="_blank">Northwinds Expeditions</a>, the Iqaluit-based guiding outfit that Matty founded and ran for more than 25 years. Sarah had recently taken over the business. Between the two of them, they knew everything there was to know about traveling over ice in both the Arctic and Antarctic. We had come to Iqaluit to soak up wisdom from the best, and now we would find out how well we had learned.</p>
<hr />
<p>I arrived at the waterfront headquarters of Northwinds Expeditions on a dark, cold March night. Iqaluit, home to about 8,000 people, wraps itself around an inlet of Frobisher Bay&mdash;the town&rsquo;s bungalows and low-rise office buildings begin at water level and march up a series of benches before the open, rolling tundra of Baffin Island takes over. In summer, the land is brown and bare, but in winter the area is a patchwork of white: snow-packed roads, snow-covered hills curving down to the sea ice that locks the ocean in place. The bay is frozen over for at least half the year, and the area becomes a snowy jumble of parked snowmobiles, grounded boats, and the sea cans and shacks used for storage. The McNair house was right on the beach, where the line between land and sea is marked only by broken ice piled up along the shore.</p>
<p>I was two days late, thanks to an Arctic blizzard and a long flight delay, and the other three students were already settled into tents pitched on sea ice in front of the house. I had shown up in jeans and a T-shirt, and I didn&rsquo;t feel psychically prepared to sleep outside on a night that dropped to minus 15. I changed into long johns and snow pants in a gear room, and pulled on a big down jacket and clunky expedition-grade winter boots. The elation I felt on the plane had twisted into fear.</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="As I slogged through deep snow and deeper darkness toward my tent, tripping and scraping my shins on chunks of broken ice concealed by fresh powder, I reminded myself that I had come here intending to suffer."></span></div></p>
<p>For the past several years, I had hovered on the fringes of the McNairs&rsquo; world. I read voraciously about polar exploration, wrote several stories about other people&rsquo;s adventures at the frozen ends of the planet, and lived within a day&rsquo;s drive of the Arctic Circle. I joked with friends that the beauty of journalism was precisely that I didn&rsquo;t have to ski to the North Pole myself; I could just interview someone who had. Deep down, I wanted to be out there on the ice, not just asking questions. But here, now, I finally had my chance, and I was terrified.</p>
<p>I had winter-camped in extreme cold before: A year earlier, I spent my 34th birthday on a frozen lake, on a night that plunged to minus 29, part of a fat-biking expedition that was meant to simulate conditions at the South Pole. So I knew what it felt like to lie awake, shivering in an inadequate sleeping bag, too cold to sleep and almost too afraid to try. Now, as I slogged through deep snow and deeper darkness toward my tent, tripping and scraping my shins on chunks of broken ice concealed by fresh powder, I reminded myself that I had come here intending to suffer.</p>
<p>The history of polar exploration, after all, is a story of pain. White men, many of them British, battered their way through or across the ice that covers the top and bottom of the world in a parade of frostbite and scurvy. They froze. They starved. For the most part, they ignored the accumulated knowledge of the indigenous peoples they met in the Arctic. Instead, they ate their dogs, their shoes, and sometimes each other.</p>
<p>Perversely, the hardships endured by the earlier expeditions inspired those who came later. Roald Amundsen, the great Norwegian explorer, wrote in a memoir that his polar dreams were cemented when he read a chronicle of an earlier Arctic attempt. The element that most caught his imagination, Amundsen said of his teenage self, was the suffering the men endured. &ldquo;A strange ambition burned within me to endure those same sufferings,&rdquo; he wrote.</p>
<p>This urge to fling yourself into a sufferfest and come out the other side still animates plenty of people. But my expectation upon arrival in Iqaluit&mdash;that I was about to endure two weeks of relentless discomfort&mdash;was misplaced. It turns out that the McNairs don&rsquo;t traffic in suffering for its own sake.</p>
<hr />
<p>I first met Sarah McNair-Landry at a writing residency in Banff, Alberta, a couple years ago. If you were to come across her in a city or town, she wouldn&rsquo;t seem extraordinary at first. Pale and brown-haired, quick to smile, she&rsquo;s taller than average, and she&rsquo;s fit-looking, but you wouldn&rsquo;t see her at a coffee shop and think, <em>That woman is ripped.</em> She doesn&rsquo;t brag about her achievements&mdash;you&rsquo;d never know, from her laid-back exterior, that she has coolly stared down the barrel of a shotgun at a polar bear that pounced on her tent in the night, fired a warning shot just above its head, and let it walk away.</p>
<p>Now 31, Sarah is one of the world&rsquo;s most accomplished young polar explorers. She&rsquo;s been to the South Pole three times and to the North Pole twice, and in 2011, with her brother Eric, she completed the first transit by kite-ski of the Northwest Passage. In 2015, she and her boyfriend, kayaker-turned-polar explorer Erik Boomer, became only the second team to complete a full circumnavigation of Baffin Island by dogsled. (Sarah&rsquo;s mother and father, Paul Landry, were the first, when she was a small child.)</p>
<p>Matty McNair was a pioneer of the modern polar guiding industry; she led the first<strong> </strong>commercial<strong> </strong>guided trip to the North Pole and has been to the South Pole five times. Now 66, she still holds the record for the fastest expedition to the North Pole<strong> </strong>with dogs&mdash;36 days, 22 hours, and 11 minutes&mdash;a mark set in 2005 on a classic route that starts off the northern coast of Ellesmere Island.</p>
<p>The McNairs&rsquo; secret, oddly enough, is to have fun. To thrive, Matty believes, you have to find the beauty and wonder in polar travel instead of dwelling on the obstacles and suffering. She and Sarah teach a sequence of interlocking systems intended to prevent any eating-of-boots or enduring-of-hardships. Just one of a dozen examples: Matty designed and sews her own Velcro-sealed snack packs for use during a day&rsquo;s travel, with wide openings and beefy pull tabs. That means you can shove your ration of frozen bacon and cheese and chocolate into your mouth without removing your bulky overgloves and exposing your hands to near-instant frostnip.</p>
<p>That first night on the ice, once I made it into my layered sleeping bags, I was shocked to feel cozy and warm. As I settled in for sleep, I felt hope for the first time that there might be more to polar travel than fear and misery. But the night still seemed deadly: The tent thrashed around in a heavy wind, the huskies chained nearby howled, and the ice creaked and boomed as it shifted in the grip of the tide.</p>
<hr />
<p>The next morning I was up early, and wired. Lin was still REM-cycling in our shared tent, so I quietly pulled on my outer layers, packed up my sleep system&mdash;two bags, a liner, and two pads&mdash;and slogged through deep snow to the house. It was not yet six, but as the spring equinox approached, the Arctic days were stretching longer: The day was bright and sunny. I let myself into Matty&rsquo;s workshop and waited anxiously for the household to stir.</p>
<p>A handful of people sign up for Extreme Polar Training each year, paying $5,200 Canadian dollars (around US$4,125) plus the hefty price of flights to and from Iqaluit, for the privilege of soaking up the McNairs&rsquo; know-how. In an intensive, jam-packed, two-week boot camp, they learn about moisture and calorie management, about weather and navigation, about polar bear deterrence and crevasse rescue. They learn how to solve problems they never even knew existed&mdash;like how to melt snow in a pot without burning it. (A real thing that happens.) Some want to lead polar expeditions of their own, while for others it&rsquo;s a sort of mutual audition: They might be interested in hiring Sarah as their guide, and the training program offers them a chance to give her leadership a test. Likewise, the training lets her get a sense of students&rsquo; attitudes and abilities, and whether she&rsquo;d like to share a tent with them for 80-odd days.</p>
<p>The four of us students were here for a mix of reasons. Eddie was a local guy who was keen to know more about surviving in the Arctic backcountry and had been helping with the McNairs&rsquo; sled dogs for weeks. He would only be around for the first week of classroom sessions, and I knew from day one that I would miss his cannibalism jokes and his laughter when we were out on our own. Jonatan had trained for the military, hoping to be deployed to Greenland as a member of Denmark&rsquo;s prestigious <a href="http://www.bbc.com/earth/story/20160226-photographing-greenlands-elite-dog-sled-patrol" target="_blank">Sirius Patrol</a>. He was already experienced and extremely fit; Sarah would load his pulk with two 44-pound bags of dog food every time we went out for a practice ski in an effort to slow him down. Lin was working toward a South Pole expedition, with Sarah as her potential guide. She&rsquo;d been training hard and had the necessary cardio bandwidth, but she&rsquo;d only just learned how to cross-country ski and struggled at times. In good conditions, Lin would leave me in her frozen wake. In rougher terrain or with poor visibility, my experience with the climate helped make up for my lack of conditioning.</p>
<p>After breakfast, the other three sped me through one of the lessons I&rsquo;d missed&mdash;a PowerPoint on preventing, identifying, and treating cold-weather injuries. (I have now seen a photo of a blackened, frostbitten penis. There is no turning back.) Then Matty sat us down at the dining room table for a session on the art and science of polar navigation.</p>
<p>&ldquo;To be a good navigator, you have to use everything,&rdquo; Matty told us. That meant the whole array, from GPS units, maps, and compasses to the sun, wind, landmarks (if any), and the sastrugi, the wind-carved waves that topped the sea ice. We tossed out a list of potential tools while Matty scribbled on a whiteboard. &ldquo;Stars,&rdquo; someone suggested. She wrote it down. But, she reminded us, the North Star&mdash;that old navigational standby&mdash;is worthless in the Arctic, where it sits directly overhead.</p>
<p>She added &ldquo;dead reckoning&rdquo; to the list, a term I&rsquo;d seen but had never heard defined. &ldquo;Dead reckoning is a good guess,&rdquo; Matty explained. &ldquo;It&rsquo;s a guesstimate. But a lot of people discount their gut.&rdquo; Our intuition could be more valuable than we realized, she said. I scribbled notes, already feeling overwhelmed.</p>
<p>That afternoon, we layered up, strapped ourselves into harnesses, and headed out to the sea ice on skinny cross-country skis with half-skins attached, towing pulks loaded with dog food and the short list of essentials Sarah had told us never to be without: goggles, our heaviest mitts, big down jackets, insulated down pants, an insulated water bottle, headlamp, lighter, compass, and map. It was minus 10, clear and sunny, but a sharp breeze dropped the windchill to minus 40. We traveled in a convoy, single file, taking turns breaking trail. We practiced throwing on our heaviest layers the moment we stopped skiing, watering and feeding ourselves, and then delayering and skiing on.</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="The night still seemed deadly: The tent thrashed around in a heavy wind, the huskies chained nearby howled, and the ice creaked and boomed as it shifted in the grip of the tide."></span></div></p>
<p>I worried about the icy wind on my face&mdash;I was still working out the best combination of balaclava, buff, goggles, face mask, and nose guard to keep me safe while letting me breathe freely&mdash;but otherwise the excursion was glorious. I leaned into my harness, throwing my body weight forward to lift my pulk over and through the soft mounds of snow. Sometimes, in deeper drifts, I braced my feet, turned, and hauled it past an obstacle hand over hand. The sun sank toward the frozen horizon ahead of us, turning the snowscape pink and orange.</p>
<p>Then we headed for home. It was my turn to lead, and I faced a cold, hard wind. My legs began to go numb, and I felt sweat running down my back and belly in alarming quantities. The fleece neck gaiter I had pulled up to protect myself clogged with frozen breath, and I couldn&rsquo;t seem to suck enough air through it. The Arctic night came on quickly as I struggled along, and when I stopped to pull out my headlamp, I couldn&rsquo;t find it right away. I stripped off my big mitts to feel for it in my sled bag, and my fingers began to ache in the cold.</p>
<p>That morning, when they&rsquo;d gotten me caught up, Jonatan, Lin, and Eddie had passed along the five iron rules of polar travel: Eat before you&rsquo;re hungry. Drink before you&rsquo;re thirsty. Remove layers before you sweat. Put them back on before you get cold. And stop before you&rsquo;re exhausted. By my count, I had broken at least three, and I could feel myself unraveling. It was shocking how quickly I had gotten myself into a potentially dangerous situation&mdash;and on just my first short ski, within sight of town.</p>
<p>Silently, Jonatan relieved my sled of its 44 pounds of dog food. Boomer loaned me his headlamp. I staggered the rest of the way back on shaky legs, trying to hang onto the elation I&rsquo;d felt during the outbound trip and push away the fear that had found me on our way home.</p>
<hr />
<p>After a week of lessons and training, it was time for our full-blown mini-expedition. We left Iqaluit at midmorning, skiing out of Koojesse Inlet and into Frobisher Bay proper. Our plan was to head west along the bay&rsquo;s jagged northern shore, then cut south through a maze of islands before slanting east and then north again, completing a weeklong 40-mile loop. Our halfway point was a <em>polynya</em>, an area where strong, churning currents keep the water from freezing. That was where Sarah and Boomer would leave us on the ice to get home on our own.</p>
<p>We managed to cover just 3.5 miles on our first day. The next morning, I took the initial lead. A haze had rolled in, and the day was gray, the light flat. There was no reference to tell ice from air. Deep, fresh snow compounded the problem, and we struggled along slowly, stumbling through unexpected valleys of powder between hard crusts of wind slab, our pulks catching in every drift.</p>
<p>
<figure data-js-slideshow class="post-block article-hero-slideshow hero-slideshow rel ">
<div class="slideshow__controls"><div class="slick-arrow slick-arrow--next"></div><div class="slick-arrow slick-arrow--prev"></div></div>
<div class="slides hero-slides article-hero-slides">
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img src="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2018/01/25/polar-expedition-training-eva-holland-4_h.jpg?itok=aA_E29NU" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> In rough ice, teams of two push, pull, and drag the pulks through.</span>
(Erik Boomer)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img src="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2018/01/25/polar-expedition-training-eva-holland-8_h.jpg?itok=1YsJZgNp" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> The author on the sea ice of Frobisher Bay.</span>
(Erik Boomer)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img src="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2018/01/25/polar-expedition-training-eva-holland-3_h.jpg?itok=RzeHL5Kk" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> One night, the clouds broke open just in time to show off the Northern Lights before bedtime.</span>
(Erik Boomer)
</span>
</div>
</div>
</figure>
</p>
<p>The tough going was worse for Lin, who wore glasses and struggled to keep them from fogging. I stopped periodically to let her catch up; sometimes I&rsquo;d hear her words drift forward on the wind. &ldquo;I&rsquo;m sick of this shit.&rdquo; &ldquo;I can&rsquo;t see for fuck!&rdquo;</p>
<p>I tried to focus inward, tried to channel Matty and see each valley of powder that I blundered through, each tall line of sastrugi, as a beautiful little challenge. I tried to think of the journey not as a struggle but as a game and to find joy in each tiny victory.</p>
<p>Late that afternoon, we had our first major disagreement. A fierce wind had whipped up, and during our brief hourly break, we huddled under a tarp to debate what to do. Lin voted to stop for the day, while Jonatan and I wanted to push on for another hour and then stop to reassess. I hoped to put more mileage behind us. Visibility could be even worse tomorrow, I said.</p>
<p>&ldquo;How could it be worse?&rdquo; Lin asked.</p>
<p>Sarah had stayed out of the discussion so far, letting us hash it out ourselves. But now she laughed. &ldquo;It can always get worse.&rdquo;</p>
<p>We carried on. It was Lin&rsquo;s turn to lead and break trail, but Jonatan stepped in for her. He rarely said much, but I sensed that this wouldn&rsquo;t be the last conflict he resolved by simply taking on a larger share of the work. I was grateful but embarrassed. I didn&rsquo;t have a drop of strength to spare.</p>
<hr />
<p>Sarah and Boomer left us on the afternoon of the fourth day. They had tried not to babysit us for the first half of the trip, forcing us to make our own decisions. But still, we had always known they were there: calm, experienced, blessed with seemingly limitless energy.</p>
<p>It was a Sunday. We had until Wednesday at noon to find our way back to town. Retreating the way we had come meant failing the course. We had to complete the loop. And on Tuesday, our second-to-last day, we were required to cover at least 11.5 miles&mdash;a fair bit more than we&rsquo;d managed so far.</p>
<p>It had been a sunny day, but on cue, the sky darkened with thick clouds and the wind picked up. The weather reports promised an incoming blizzard, with winds gusting up to 40 mph and visibility below a mile. As we started skiing, I tried to focus on the harsh beauty of the ice walls lining the frozen channel we were moving through. I was determined to bury my fears in sheer wonder and suffocate them.</p>
<p>The next morning, Jonatan took the first lead. The island where we&rsquo;d camped vanished behind us, and that was it&mdash;there was nothing to orient us in the world. Frozen ground merged with frozen sky. I squinted hard at my skis, trying to discern the snowpack&rsquo;s ups and downs, staggering through each unseen valley, each unexpected drift of soft snow. Every so often, in a lull in the wind, I could hear the squeak of my skis and my pulk on the surface, or the occasional &ldquo;Fuck!&rdquo; drifting up from Lin, behind me.</p>
<p>It was hard, slow going. After an hour, it was my turn to lead. I shuffled to the front and checked our compass bearing. Our desired direction had me facing almost directly into the wind&mdash;it struck the point of my left shoulder first, before smacking me in the face. My skis lined up nearly perpendicular to the sastrugi carved into the snowpack. These would be my only navigational tools: I tried to memorize the angle of my skis against the lines in the snow and the feeling of the wind hitting my shoulder.</p>
<p>At first, I stopped to check the compass every hundred yards or so, and each time I did, we were still bang on course. It was working! I got more confident, halting the group less often. Despite the wind and the cold and the headache that was settling in behind my forehead, I grinned. I felt like I had acquired a superpower.</p>
<p>The wind gusted strong enough to send me sliding backwards. It pushed my hood off and forced my jacket zipper open. Eventually I gave up on standing straight and started to move in an awkward lunging crouch, squatting and pushing one ski forward, then the other, making myself small.</p>
<p>I glanced behind me sometimes, and noticed that Jonatan and Lin were partially obscured in the haze. Sarah had told us not to move if we couldn&rsquo;t see each other&mdash;advice that had seemed obvious at the time, although we were now coming close to violating it. Jonatan had the stove and fuel, the tent, and satellite phone&mdash;plus all that dog food&mdash;in his heavily laden pulk. I had an InReach&mdash;a satellite texting device&mdash;plus two sleep systems and our shovel. Lin had a sleep system to keep her warm but no way to contact anybody.</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="I tried to focus inward, tried to channel Matty and see each valley of powder that I blundered through, each tall line of sastrugi, as a beautiful little challenge. I tried to think of the journey not as a struggle but as a game and to find joy in each tiny victory."></span></div></p>
<p>If we got into real trouble, Sarah was just a sat-phone call and short ride away. But, I reminded myself, it wasn&rsquo;t that simple in practice. The phone or the InReach, both frozen solid, would need nearly an hour to warm up against a human body or inside a warm tent, and there was no saying whether a rescuer on a snowmobile would be able to find us&mdash;or even safely look&mdash;until the storm weakened.</p>
<p>I pushed on. As my hour wound down, patches of blue appeared high above us. The faint shadows of islands and coastline peeked through the gray. The wind began to ease up slightly. We carried on for three more hour-long rotations, then called a halt in midafternoon, still a few hours short of sunset. We were in position for our final stretch: exactly 11.51 miles from Monument Island, our goal for the next day. I was proud of our progress, but we had averaged only a little more than a half-mile per hour. If tomorrow brought flat light, winds, and whiteout or a soft snow surface, it would be a very long day.</p>
<hr />
<p>We were on skis and ready to go by 6:20 a.m. The lights of Iqaluit were visible on the horizon, 15 miles away, glowing through the gray dawn. I was excited, nervous, antsy to start&mdash;I had the same flutters in my stomach that I used to feel when I played rugby, bouncing on my toes and shoving my mouthguard into place in the very last moments before kickoff.</p>
<p>The night before, we had figured the day&rsquo;s required mileage would likely take us 12 to 14 hours of skiing. We planned to try a strategy that Matty and Sarah called &ldquo;rolling the clock&rdquo;&mdash;after several hours of pushing hard, we would set up the tent for a quick two- or three-hour rest and attempt to trick our bodies into feeling like they&rsquo;d had a full night&rsquo;s sleep. With the sun vanishing around 7 p.m., it would mean night skiing, finishing our long day a few hours after sunset. But we hoped the gain in our strength and efficiency would be worth the tradeoff.</p>
<p>We set out with Lin in the lead, and everything went better than expected. We skied across a hard, smooth surface; the light was good, visibility clear. In our first two hour-long pushes, we covered nearly four miles.</p>
<p>By my second lead of the day, our fifth hour-long push, I was giddy. A whiteout had rolled in far ahead of us, and so, though we traveled under blue skies, we could no longer see where we needed to go. But with the sun behind me, I navigated by the feel of the wind on my right backside, the angle of my shadow falling ahead and to the left of my skis: the Incredible Human Sundial! I kept twisting in my skis to turn back to Jonatan, in line behind me, trying to transmit my delight.</p>
<p>That push ended at noon, and as we clustered together, we realized we had only three miles to go. We stopped to snooze for a couple hours in the sun-warmed tent before carrying on to the finish.</p>
<p>We made camp that night, just 10.5 hours after we&rsquo;d set out. We had passed the test, and we would be back at the McNair house in time for lunch the following day. If skiing for hours across a frozen ocean while towing a loaded sled can ever be described as &ldquo;a breeze,&rdquo; this was the time. In the tent, Jonatan passed around our last stash of cookies in low-key celebration.</p>
<p>We were in bed early, but I woke around 11. I had to pee. I lay on my back in my layers, staring into the darkness. I wondered if I could ignore the urge and get back to sleep&mdash;aside from my insistent bladder, I was warm and comfortable.</p>
<p>Finally, I felt around in the darkness for my mitts and headlamp, unzipped my two sleeping bags, shimmied out of my liner bag, and staggered into the night, my down booties squeaking quietly on the snow.</p>
<p>I was still grumbling to myself when I looked up at the sky. The usual dark bowl filled with stars greeted me, but this time it was ribboned with the vivid green of the northern lights, each stripe undulating from horizon to horizon. I craned my neck back and stared, and I forgot about the cold, or the risk of my mitts blowing away while I fumbled with zippers, or the hassle it would be to get my sleeping bags aligned just right again.</p>
<p>Here was that same lesson I had learned and relearned over these two weeks. Joy and awe would always win out, if I let them. The Arctic had an alchemical ability to transform my fears and my suffering into raw wonder. If I kept coming back, kept flinging myself onto the ice, moments like these were the rewards. It was a lesson no interviewee could ever have taught me over the phone. I had to be here, on the ice, to learn it for myself.</p>
<p>I watched the sky ripple and burn for a few more moments. Then I crawled into the tent and zipped myself in, warm and happy and safe.</p>
<div class="spacing">
<div class="affiliate-link-disclaimer article-origin">
<p></p>
</div>
<div class="article-origin article-origin--taxonomy">
<span class="article-origin__heading dib heading__five black">Filed To:</span>
<a href="/category/arctic">Arctic</a> <span class="divider">/</span> <a href="/category/travel">Travel</a> <span class="divider">/</span> <a href="/category/adventure">Adventure</a> <span class="divider">/</span> <a href="/category/exploration">Exploration</a> <span class="divider">/</span> <a href="/category/polar-exploration">Polar Exploration</a> <span class="divider">/</span> <a href="/category/features">Outside Features</a> </div> 
</div>
</div>
</div>
<section class='recirc bg--yellow spacing'>
<div class="recirc__inner spacing--half" data-bundles='[{"title":"How Animals Kill People: By the Numbers","link":"\/2279741\/how-animals-kill-people-numbers","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/02\/08\/how-animals-kill-people_s.jpg?itok=ZNVhQIEQ","nid":"2279741","type":"article","byline":"Joe Spring","is_video":false,"is_sponsored":""},{"title":"Two Women, Two Days, Two Ascents of One of America&#39;s Hardest Climbs","link":"\/2280236\/two-women-two-ascents-one-usas-hardest-climbs","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/02\/08\/michaela-kiersch-vrg-necessary-evil-ted-distel_s.jpg?itok=vqJeVmve","nid":"2280236","type":"article","byline":"Julie Ellison","is_video":false,"is_sponsored":""},{"title":"The Most Prolific Anti-Public Land Lawmaker","link":"\/2279376\/lisa-murkowski-anti-public-lands-lawmaker","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/02\/06\/lisa-murkowski-energy-is-good_s.jpg?itok=SWrdeCH-","nid":"2279376","type":"article","byline":"Jake Bullinger","is_video":false,"is_sponsored":""},{"title":"The Corrosive Dust Destroying the West&#39;s Snowpack","link":"\/2275956\/its-not-just-high-temps-messing-snow-its-dust","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/19\/dust-on-snow-mountains_s.jpg?itok=3xfZEMd4","nid":"2275956","type":"article","byline":"Brad Rassler","is_video":false,"is_sponsored":""},{"title":"The Sub-2-Pound Osprey Pack for True Thru-Hikers","link":"\/2278801\/osprey-levity","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/02\/01\/osprey-exos-levity-rear-skurka_s.jpg?itok=W2eLec74","nid":"2278801","type":"article","byline":"Andrew Skurka","is_video":false,"is_sponsored":""},{"title":"A Timeline of Trump&#39;s War on Our Public Lands","link":"\/2277446\/public-lands-war-timeline","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/30\/public-lands-timeline-mesa_s.jpg?itok=wNTOJqON","nid":"2277446","type":"article","byline":"The Editors","is_video":false,"is_sponsored":""},{"title":"It&#39;s D-Day for Bears Ears","link":"\/2278981\/its-d-day-bears-ears","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/02\/02\/bears-ears-oil-well_s_0.jpg?itok=Uj9KW96Q","nid":"2278981","type":"article","byline":"J. Weston Phippen","is_video":false,"is_sponsored":""},{"title":"All Dogs Are Emotional Support Animals","link":"\/2278866\/all-dogs-are-emotional-support-animals","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/02\/01\/all-dogs_s.jpg?itok=hvW9bS6g","nid":"2278866","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"8 Free Ways to Upgrade Your Next Camping Trip","link":"\/2278576\/8-totally-free-ways-upgrade-your-next-camping-trip","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/31\/camp-upgrade_s.jpg?itok=3ubSaFqO","nid":"2278576","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"The New Rules of Leave No Trace","link":"\/2276176\/21st-century-update-leave-no-trace-principles","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/22\/istock-jerry-takes-a-selfie-blows-up-the-spot_s_0.jpg?itok=qvED4XgP","nid":"2276176","type":"article","byline":"Brooke Jackson","is_video":false,"is_sponsored":""},{"title":"24 Things Only Outdoor Retailer Attendees Can Understand ","link":"\/2278421\/outdoor-retailer-trade-show-blues","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/31\/outdoor-retailer-ali-kanibelli_s.jpg?itok=UOY93lOL","nid":"2278421","type":"article","byline":"Marc Peruzzi","is_video":false,"is_sponsored":""},{"title":"We&#39;ve Been Testing These Socks for a Decade","link":"\/2277796\/we-tested-defeet-wooleator-sock-decade","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/26\/skurka-boston-marathon-defeet_s.jpg?itok=6Ex9uTZP","nid":"2277796","type":"article","byline":"Andrew Skurka","is_video":false,"is_sponsored":""},{"title":"The Outdoor Guides Fighting Back Against Sexual Harassment","link":"\/2277166\/hostile-environment","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/26\/sexual-harassment-guides-mendoza_s.jpg?itok=EiLHIHF_","nid":"2277166","type":"article","byline":"Krista Langlois","is_video":false,"is_sponsored":""},{"title":"Quiksilver CEO Lost at Sea","link":"\/2278096\/quiksilver-ceo-lost-sea","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/30\/pierre-agnes-boardriders-quiksilver_s.jpg?itok=0gfnTpDD","nid":"2278096","type":"article","byline":"Matt Skenazy","is_video":false,"is_sponsored":""},{"title":"Meet Your Controversial New Park Service Director","link":"\/2277876\/new-park-service-director-trees-worst-enemy","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/30\/national-park-service-director-yosemite_s.jpg?itok=ELXk8UIx","nid":"2277876","type":"article","byline":"J. Weston Phippen","is_video":false,"is_sponsored":""},{"title":"The Outdoor Lover&#39;s Obsession with the Next Dream Town","link":"\/2277501\/where-next","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/25\/where-next-sun-valley_s.jpg?itok=lVtluJUA","nid":"2277501","type":"article","byline":"Marc Peruzzi","is_video":false,"is_sponsored":""},{"title":"The Industry Flexes Its Muscle At OR","link":"\/2277896\/night-outdoor-industry-flexed-its-muscle","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/26\/outdoor-retailer-new-direction_s.jpg?itok=3Hc_TLF2","nid":"2277896","type":"article","byline":"Anna Callaghan","is_video":false,"is_sponsored":""},{"title":"The New (Bipartisan!) Conservation Corps Is a Win-Win-Win","link":"\/2277306\/21st-century-conservation-corps-win-win","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/24\/21st-century-conservation-corps_s.jpg?itok=jhwmxN1x","nid":"2277306","type":"article","byline":"Christopher Solomon","is_video":false,"is_sponsored":""},{"title":"Legendary Summit Chronicler Elizabeth Hawley Dies","link":"\/2277751\/chronicler-everest-history-elizabeth-hawley-has-died","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/01\/26\/elizabeth-hawley-davo-karnicar-redux_s.jpg?itok=LCF36Zsa","nid":"2277751","type":"article","byline":"Eric Hansen","is_video":false,"is_sponsored":""}]' data-override-bundles='' data-title='Stay on Topic' data-nid=''>
</div>
<a href="/outdoor-adventure" class="recirc__btn btn btn--l">More Adventure</a> </section> 
</div>
</article>
</div>
<div class="article-share share-toolbox article-social--bottom article-social--right">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2276811/polar-explorer" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2276811/polar-explorer%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" aria-label="facebook share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2276811/polar-explorer" href="https://twitter.com/intent/tweet/?text=72%20Hours%20of%20Getting%20Schooled%20in%20the%20No-Nonsense%20Art%20of%20Survival @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2276811/polar-explorer%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" aria-label="twitter share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2276811/polar-explorer" st_url="https://www.outsideonline.com/2276811/polar-explorer" st_nid="2276811" st_title="72 Hours of Getting Schooled in the No-Nonsense Art of Survival" displayText="SMS" target="_self" aria-label="sms share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2276811/polar-explorer" href="mailto:?subject=72%20Hours%20of%20Getting%20Schooled%20in%20the%20No-Nonsense%20Art%20of%20Survival&amp;body=https%3A//www.outsideonline.com/2276811/polar-explorer%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" target="_self" aria-label="email share">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
</div> 
</div> 
<footer class="footer js-footer" role="contentinfo">
<div class="footer__graphic"></div>
<div class="footer__wrap">
<div class="footer__inner">
<a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a>
<div class="footer__mission">
<h4 class="footer__mission-heading"><strong>Our Mission</strong></h4>
<p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
</div>
<div class="footer__social">
<a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
<nav class="footer__nav">
<ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/contact-us" title="" class="footer__nav-link">Contact Us</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link">Terms of Use</a></li>
<li class="footer__nav-item"><a href="/1929051/mariah-media-network-llcs-privacy-policy" title="" class="footer__nav-link">Privacy</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link">Ads</a></li>
<li class="footer__nav-item"><a href="http://www.outsidemediakit.com/" title="" class="footer__nav-link">Media Kit</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/loc/OUM/footer" title="" class="footer__nav-link">Subscriptions</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link">Affiliate Links</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link">RSS</a></li>
<li class="footer__nav-item"><a href="/2271831/give-us-your-feedback" title="" class="footer__nav-link">Site Feedback</a></li>
</ul>
</nav>
<div class="copyright">&copy; 2018 Mariah Media Network LLC.</div>
</div>
</div>
</footer>
<div class="nudger js-nudger bg--yellow" data-title="Dispatch" data-ab="">
<div class="nudger__inner">
<button class="nudger__close js-toggle" aria-label="Close this prompt" data-toggled="nudger"></button>
<div class="nudger__wrap wrap rel">
<div class="nudger__text hide-success">
<div class="nudger__email-icon icon icon-mail"></div> <div class="unify">
<h4 class="nudger__title heading__five" id="nudger_title">Love Features? Get the Dispatch</h4>
<div class="nudger__dek byline" id="nudger_dek">No political drivel. No fake news.</div>
</div>
</div> 
<a href="mailto:subscribe.newsletter+dispatch@outsidemag.com?subject=Please subscribe me to the newsletter: Dispatch&body=Hello, please subscribe me to the newsletter: Dispatch. I can unsubscribe anytime. Instructions: Send this email and you're good to go!" target="_blank" id="nudger_mailto_link" class="is-vishidden btn nudger__btn--affiliate">Sign Up</a>
<h4 class="nudger__title nudger__title--success font--alt dn align-center"><strong>Thank you!</strong></h4>
<form id="nudger__form" class="nudger__form hide-success" method="post" action="https://outsidemagazine.createsend.com/t/d/s/mquuy/">
<input type="hidden" id="cm-registration-source" name="cm-f-bilthd" value="newsletter_nudger_adventure-archive">
<input type="hidden" id="cm-sub" name="cm-ol-xtjtht" value="on">
<input type="hidden" id="cm-welcome" name="cm-ol-xhdfy" value="on">
<label class="is-vishidden" for="cm-mquuy-mquuy">Email Address:</label>
<input type="email" aria-labelledby="nudger_button" name="cm-mquuy-mquuy" id="cm-mquuy-mquuy" placeholder="Enter your email address" class="nudger__input">
<button class="nudger__btn btn btn-submit" aria-label="Submit your email address" id="nudger_button">Sign Up</button>
</form> 
<div id="nudger_b" data-title='Love Features? Get the Dispatch' data-dek='No political drivel. No fake news.' data-button='Sign Up'>
</div>
</div> 
</div> 
</div> 
</div> 
</div> 

<!--[if lte IE 9]>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nrcQAaZMGUPNzjrGgCkDsRAXVrWfQ7B0kba7gHOA1Q0__6WgEo0vsiyuQSTJtji-aze0uTp2YYgLWCo8W4bmpWcQ__LzecG26eeUxZ388ZZUHR4tJ-bMWJgW9do9WoTRSkqlQ.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<![endif]-->
<!--[if gt IE 9]>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nrcQAaZMGUPNzjrGgCkDsRAXVrWfQ7B0kba7gHOA1Q0__6WgEo0vsiyuQSTJtji-aze0uTp2YYgLWCo8W4bmpWcQ__LzecG26eeUxZ388ZZUHR4tJ-bMWJgW9do9WoTRSkqlQ.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<![endif]-->
<!--[if !IE]><!-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nrcQAaZMGUPNzjrGgCkDsRAXVrWfQ7B0kba7gHOA1Q0__6WgEo0vsiyuQSTJtji-aze0uTp2YYgLWCo8W4bmpWcQ__LzecG26eeUxZ388ZZUHR4tJ-bMWJgW9do9WoTRSkqlQ.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<!--<![endif]-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__ZHqvWr-79k4Y5DRTd0KcuNHgFp9UJZlb3B0Bi5eGu3M__LzecG26eeUxZ388ZZUHR4tJ-bMWJgW9do9WoTRSkqlQ.js" defer="defer" onload=";function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(d){if(advagg_mod_1.count>=40){throw d}
else{window.setTimeout(advagg_mod_1,1)}}};function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}
else{window.setTimeout(advagg_mod_1_check,1)}};advagg_mod_1_check();"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"1kx5R9Gqski5limph3O_y68qhv6fZqXs5DA_5ap8eCU","css":{"sites\/all\/modules\/contrib\/google_cse\/google_cse.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/custom\/outside_display\/css\/slick.css":1,"sites\/all\/themes\/outside\/css\/ORD-main.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/3.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/custom\/outside_article\/js\/dist\/articles.min.js":1}},"googleCSE":{"cx":"006591158023852055700:6v2zice5osw","language":"","resultsWidth":100,"domain":"www.google.com","showWaterMark":true},"nudger":{"hidden_time":"5","delay_time":5000},"password":{"strengthTitle":"Password compliance:"},"type":"setting"});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__huA0HCRejJiHZkFWnEuj2t5No2ejaiqqholnodX13mM__coxz0I41YVCh_nlCnm__R4SOJKq9NvUH_JK2v_JXx8A__LzecG26eeUxZ388ZZUHR4tJ-bMWJgW9do9WoTRSkqlQ.js" defer="defer"></script>
<span class="hide path-fill--white"><svg id="pinterest-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Pinterest Icon</title> <path d="M12.137,0.5C5.86,0.5,2.695,5,2.695,8.752c0,2.272,0.8 ,4.295,2.705,5.047c0.303,0.124,0.574,0.004,0.661-0.33 c0.062-0.231,0.206-0.816,0.271-1.061c0.088-0.331,0.055-0.446-0.19-0.736c-0.532-0.626-0.872-1.439-0.872-2.59 c0-3.339,2.498-6.328,6.505-6.328c3.548,0,5.497,2.168,5.497,5.063c0,3.809-1.687,7.024-4.189,7.024 c-1.382,0-2.416-1.142-2.085-2.545c0.397-1.675,1.167-3.479,1.167-4.688c0-1.081-0.58-1.983-1.782-1.983 c-1.413,0-2.548,1.461-2.548,3.42c0,1.247,0.422,2.09,0.422,2.09s-1.445,6.126-1.699,7.199c-0.505,2.137-0.076,4.756-0.04,5.02 c0.021,0.157,0.224,0.195,0.314,0.078c0.13-0.171,1.813-2.25,2.385-4.325c0.162-0.589,0.929-3.632,0.929-3.632 c0.459,0.876,1.801,1.646,3.228,1.646c4.247,0,7.128-3.871,7.128-9.053C20.5,4.15,17.182,0.5,12.137,0.5z" class="svg-fill" /></svg>
</span>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0486b8d46e","applicationID":"5301216","transactionName":"YwRWYRNUWxZWVExQWFpOdVYVXFoLGFlXXVJrEVVSBGpDDFJA","queueTime":0,"applicationTime":277,"atts":"T0NVF1tOSBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
