<!doctype html>
<html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#" >
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.travel/escapes", "sec" : "trail-life", "page" : "the-controversial-plan-to-protect-americas-trails", "hierarchy" : "/adventure-travel/escapes/trail-life/the-controversial-plan-to-protect-americas-trails/", "author" : "Taylor Gee", "companion" : false, "preroll" : true, "disable_ads" : false, "cat" : ["appalachian-trail","conservation","hiking-and-backpacking","nature","politics"], "terms" : ["Travel","Escapes","Trail Life"], "content_type" : "article_infinite_stack", "created" : "2019-08-08T12:07:33-05:00", "content_issue" : "Outside Online", "affiliate_native" : "not_applicable", "editor" : "rvbibber"};
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_infinite_stack");newrelic.setCustomAttribute("hierarchy", "/adventure-travel/escapes/trail-life/the-controversial-plan-to-protect-americas-trails/");}</script><script>window.amplitude_content_type="article";window.amplitude_page_data={"author":"Taylor Gee","category":["Conservation","Appalachian Trail","Hiking and Backpacking","Nature","Politics"],"magazine issue":"Outside Online","contains affiliate":false,"is native":false,"editor":["rvbibber"],"character count":6402,"is stack":true,"page title":"The Controversial Plan to Protect America's Trails","page nid":"2400511","publish date":"2019-08-08","content type":"article","placement":["Trail Life","Escapes","Travel"],"channel name":"Travel","url":"2400511\/scenic-trails-eminent-domain-protection-drawbacks"}</script><link rel="shortcut icon" href="https://www.outsideonline.com/sites/default/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<link href="/sites/all/themes/outside/images/designimages/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="/sites/all/themes/outside/site.webmanifest" rel="manifest" />
<link href="/sites/all/themes/outside/images/designimages/safari-pinned-tab.svg" rel="mask-icon" color="#ffd204" />
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<meta property="fb:pages" content="12248980428" />
<link href="/sites/all/themes/outside/images/designimages/android-chrome-512x512.png" rel="icon" />
<link href="/sites/all/themes/outside/images/designimages/android-chrome-192x192.png" rel="icon" />
<meta name="description" content="There are 11 designated national scenic trails stretching across nearly 18,000 miles in the United States, but there are over 4,000 miles of privately owned “gaps” in the system." />
<link rel="canonical" href="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2400511" />
<meta property="fb:pages" content="12248980428" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="These Hikers Have a Controversial Plan to Protect America&#039;s Trails" />
<meta property="og:url" content="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" />
<meta name="author" content="Taylor Gee" />
<meta property="og:description" content="A new organization thinks eminent domain is the answer to protecting the national scenic trail system. Other advocates think that idea is counterproductive." />
<meta property="og:updated_time" content="2019-08-08T12:06:28-05:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2019/08/02/continental-divide-trail-tree_h.jpg?itok=c1PEu4NH" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" />
<meta name="twitter:title" content="The Controversial Plan to Protect America&#039;s Trails" />
<meta name="twitter:description" content="There are 11 designated national scenic trails stretching across nearly 18,000 miles in the United States, but there are over 4,000 miles of privately owned “gaps” in the system." />
<meta name="twitter:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2019/08/02/continental-divide-trail-tree_h.jpg?itok=c1PEu4NH" />
<meta name="twitter:site" content="@outsidemagazine" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2019-08-08T12:07:33-05:00" />
<meta property="article:modified_time" content="2019-08-08T12:06:28-05:00" />
    <title>The Controversial Plan to Protect America's Trails | Outside Online</title>
    <meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
    <meta name="theme-color" content="#ffffff">
    <link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_J-IaAVFa9CzIbZ9AH8gVmplZYVQL4g9Gt4SoyOO2FVE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.querySelector("html").classList.add("js"); var Drupal = {}; Drupal.settings = {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"VyN6Y0j8VLyjBAVhv73LaQ1MEwHmXnO7HF8LHlwIfIg","jquery_version":"3.1","js":{"sites\/all\/modules\/custom\/outside_article\/js\/dist\/articles.min.js":1},"css":{"modules\/search\/search.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/themes\/outside\/css\/page-types\/article.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1}},"ajax":{"edit-submit":{"callback":"outside_newsletter_inline_signup_form_callback","wrapper":"outside-newsletter-inline-signup-form","method":"replaceWith","effect":"fade","progress":{"type":"none","message":null},"event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Sign Up"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/2400511\/scenic-trails-eminent-domain-protection-drawbacks":true},"password":{"strengthTitle":"Password compliance:"},"type":"setting"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
          <!-- Amplitude -->
      <!-- Amplitude-->
<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-d/yhnowERvm+7eCU79T/bYjOiMmq4F11ElWYLmt0ktvYEVgqLDazh4+gW9CKMpYW"
;r.crossOrigin="anonymous";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-5.2.2-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);
amplitude.getInstance().init("d14e9390e0d6d31e46c5b5b09539ad0d", null, {
   // optional configuration options
   saveEvents: true,
   includeUtm: true,
   includeReferrer: true
});
</script>
<!-- End Amplitude -->            
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2400511 node-type-article node-type-linear-article site-bg--gray js-page--infinite-stack role-anonymous-user">
    <!-- Critical JS -->
    <script>
/* ADVAGG INLINE SKIP BLOCK */
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/sites/all/modules/custom/outside_js/js/dist/",n(n.s=0)}([function(e,t,n){"use strict";n.r(t);var r=window.location.search,o=new URLSearchParams(r);function a(){performance.mark("mark_time_to_user_action"),document.body.removeEventListener("click",a),window.removeEventListener("scroll",a)}!o.has("siteshare")||o.has("utm_medium")||o.has("utm_source")||o.has("utm_campaign")||history.replaceState({},document.title,window.location.href+"&utm_medium=social&utm_source="+o.get("siteshare")+"&utm_campaign=onsiteshare"),document.body.dataset.jsToggleParent||function(e,t,n,r){if(!t||!e||!n||"function"!=typeof r)return null;t.forEach(function(t){e.addEventListener(t,function(e){var t=e.target||null,o=[t];if(!t||!t.parentElement)return[];for(;t.parentElement;)t=t.parentElement,o.unshift(t);o.filter(function(e){return e.matches(n)}).forEach(function(t){r.apply(t,[e])})})})}(document.body,["click"],".js-toggle-parent",function(e){document.body.dataset.jsToggleParent="true",this.parentElement.classList.toggle("is-active"),e.preventDefault()}),document.body.dataset.jsToggleParent=!0,document.body.addEventListener("click",a),window.addEventListener("scroll",a),window.addEventListener("DOMContentLoaded",function(){performance.mark("mark_fully_visible")},!0),window.addEventListener("load",function(){performance.mark("mark_fully_loaded")})}]);
</script>
    
          <!-- GTM -->
      <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>console.log(window.location.search);(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>
<!-- End Google Tag Manager -->    
    

<div class="main-container " >

      
<header class="site-header" role="banner">
  <div class="site-header__inner">

    <div class="site-header__logo ">
              <a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/" data-amplitude-internal-source="top logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 234.1 59"><title>Outside Logo</title><polyline points="75.1 30.9 72.3 31.7 74.5 33" fill="#e51e2c"/><polyline points="137.1 33.1 134.4 34 136.6 35.2" fill="#e51e2c"/><polyline points="182.2 19.8 179.4 20.6 181.6 21.8" fill="#e51e2c"/><polyline points="151.2 20.5 148.4 21.3 150.6 22.6" fill="#e51e2c"/><polyline points="66.8 23.3 65.8 26 68.5 25" fill="#e51e2c"/><polyline points="115.1 23.3 114.2 26 116.9 25" fill="#e51e2c"/><polyline points="105.2 14.6 104.2 17.3 106.9 16.3" fill="#e51e2c"/><polyline points="158.2 23.4 157.2 26.1 159.9 25.1" fill="#e51e2c"/><polyline points="195.6 12.3 194.7 15 197.4 14" fill="#e51e2c"/><polyline points="158.2 12.2 157.2 15 159.9 14" fill="#e51e2c"/><path d="M29.1,59c15.4,0,25.7-11.2,26.8-26.2h2.6V49.3c0,6.6,4.6,9.1,10.5,9.1a12.61,12.61,0,0,0,10.8-6.5v6H94.1V50.3H89.7V32.8h7V46.3c0,8.1,3.2,12.1,10.6,12.1a9.28,9.28,0,0,0,8.2-4.4v4h6.6V53.7c3.4,3.7,6.8,4.8,11.8,4.8,4.6,0,8.4-1.6,10.4-4.6V58h21.6V53c2.3,3.4,6.2,5.3,11.4,5.3,4.6,0,7.6-2,9.9-5.5v5.1h15.5v-5c3.1,4.1,7.6,5.7,13.7,5.7,8.4,0,16.2-3.4,17.4-12.9H224c-.8,4.1-2.7,6-7,6-3.6,0-6.2-2.2-6.3-8.5h22.8V41.8c0-10.7-6.3-17.4-16.5-17.4-9.4,0-17.1,6.5-17.1,17a20.32,20.32,0,0,0,1.6,8.6H197V14H181.2v7.8h5.9v8a10.34,10.34,0,0,0-8.7-4.7c-9.7,0-14.9,6.9-14.9,16.2a26,26,0,0,0,1.4,8.9h-5.3V25.1H136.5v4.1c-1.8-2.6-4.5-4.4-9.1-4.4-5.6,0-9.1,1.7-10.8,4V25h-10V16.4H99c0,5.9-1.5,8.6-9.3,8.6H74.5v8h5.4V43.2c0,4.1-2.1,7.2-6.5,7.2-3.8,0-4.8-2.5-4.8-5.9V25H55.5C53.1,12.2,43.9,1.7,29.1,1.7,12,1.7,2.2,14.2,2.2,30.7,2.2,46.7,12.9,59,29.1,59m103-6.9c-4.7,0-6.8-2.1-9-5.7H111.9c.2,3.6.1,5.6-2.3,5.6s-2.7-2.4-2.7-4.4V32.8h9a8.6,8.6,0,0,0-.1,1.6c0,15,20.5,8.9,20.5,15.1.1,2.1-2.4,2.6-4.2,2.6m13.5-1.9a19.48,19.48,0,0,0,.2-2.5c0-14.3-20.8-8.5-20.8-14.3,0-2,2.6-2.3,4.9-2.3,3.3,0,5.2,1,6.6,4.1H145V32.8h5.9V50.2Zm-115,.3c-8.1.1-13-12.8-13-24.1,0-6.5,2.5-16.4,9.9-16.4,9.8,0,13.1,15.9,13.1,23.6,0,7.2-2.4,16.9-10,16.9m150.5.3c-5.4,0-6.6-5.4-6.6-9.8s1.7-8.9,6.8-8.9c4,0,6.1,3.8,6.1,7.7V43c0,3.8-1.9,7.8-6.3,7.8M211.2,38c.7-4.8,3.2-6.6,6.2-6.6,4.1,0,5.6,2.4,5.9,6.6ZM150.6,22.6H160V14h-9.4Z" fill="#e51e2c"/><path d="M27.1,57.6c15.4,0,25.7-11.2,26.8-26.2h2.6V47.9c0,6.6,4.6,9.1,10.5,9.1a12.61,12.61,0,0,0,10.8-6.5v6H92.1V48.9H87.7V31.3h7V44.8c0,8.1,3.2,12.1,10.6,12.1a9.28,9.28,0,0,0,8.2-4.4v4h6.6V52.2c3.4,3.7,6.8,4.8,11.8,4.8,4.6,0,8.4-1.6,10.4-4.6v4.1h21.6V51.6c2.3,3.4,6.2,5.3,11.4,5.3,4.6,0,7.6-2,9.9-5.5v5.1H201v-5c3.1,4.1,7.6,5.7,13.7,5.7,8.4,0,16.2-3.4,17.4-12.9h-9.8c-.8,4.1-2.7,6-7,6-3.6,0-6.2-2.2-6.3-8.5h22.8V40.4c0-10.7-6.3-17.4-16.5-17.4-9.4,0-17.1,6.5-17.1,17a20.32,20.32,0,0,0,1.6,8.6h-4.5V12.5H179.5v7.8h5.9v8a10.34,10.34,0,0,0-8.7-4.7c-9.7,0-14.9,6.9-14.9,16.2a26,26,0,0,0,1.4,8.9H158V23.6H134.9v4.1c-1.8-2.6-4.5-4.4-9.1-4.4-5.6,0-9.1,1.7-10.8,4V23.5H105V14.9H97.1c0,5.9-1.5,8.6-9.3,8.6H72.5v8h5.4V41.7c0,4.1-2.1,7.2-6.5,7.2-3.8,0-4.8-2.5-4.8-5.9V23.5H53.5C51.1,10.7,41.9.2,27.1.2,10,.2.2,12.7.2,29.2c0,16,10.8,28.4,26.9,28.4m103-6.9c-4.7,0-6.8-2.1-9-5.7H109.9c.2,3.6.1,5.6-2.3,5.6s-2.7-2.4-2.7-4.4V31.3h9a8.6,8.6,0,0,0-.1,1.6c0,15,20.5,8.9,20.5,15.1.2,2.2-2.3,2.7-4.2,2.7m13.5-1.9a19.48,19.48,0,0,0,.2-2.5C143.8,32,123,37.8,123,32c0-2,2.6-2.3,4.9-2.3,3.3,0,5.2,1,6.6,4.1H143V31.4h5.9V48.8ZM28.6,49c-8.1.1-13-12.8-13-24.1,0-6.5,2.5-16.4,9.9-16.4,9.8,0,13.1,15.9,13.1,23.6,0,7.2-2.3,16.9-10,16.9m150.6.3c-5.4,0-6.6-5.4-6.6-9.8s1.7-8.9,6.8-8.9c4,0,6.1,3.8,6.1,7.7v3.3c0,3.7-2,7.7-6.3,7.7m30-12.7c.7-4.8,3.2-6.6,6.2-6.6,4.1,0,5.6,2.4,5.9,6.6ZM148.6,21.1H158V12.5h-9.4Z" fill="#f3c715" stroke="#ec1c24" stroke-width="0.49"/></svg>
</a>
          </div>

    <div class="site-header__other no-print">
      <div class="site-header__icons">
                  <a href="https://subscribe.outsideonline.com/loc/OUM/headsub" target="_blank" rel="noopener" class="site-header__subscribe-text" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://subscribe.outsideonline.com/loc/OUM/headsub">Subscribe</a>
          <a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search" data-amplitude-internal-source="top nav"><svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg></a>
              </div>
    </div>
  </div>
  <span class="site-header__nav-toggle no-print js-toggle-parent" data-ga-custom-event-menu-toggle>
    <span class="site-header__nav-label">Menu <span class="site-header__nav-x"></span></span>
  </span>
  <nav class="site-header__nav site-nav no-print" role="navigation">
    <ul class="site-nav__primary">
              <li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/1984251&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;,&quot;nav location&quot;:&quot;hamburger&quot;}" data-amplitude-internal-source="hamburger nav">Gear</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<div class="site-nav__secondary"><ul>
<li class="site-nav__secondary-item"><a href="/gear-picks" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/gear-picks" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/1984251&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Gear Picks</a></li>
<li class="site-nav__secondary-item"><a href="/taxonomy/term/4711" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/taxonomy/term/4711" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/1984251&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Gear Guy</a></li>
<li class="site-nav__secondary-item"><a href="/outdoor-gear-archive" class="site-nav__secondary-link" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-gear-archive" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/1984251&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Gear Archive</a></li>
<li data-js-random-render='["<li class=\"site-nav__secondary-item\"><a href=\"\/2398241\/arcteryx-rock-solid-online-used-gear\" class=\"site-nav__secondary-link\" data-ga-event-category=\"gear\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/2398241\/arcteryx-rock-solid-online-used-gear\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>Arc\u0027teryx\u0027s Used-Gear Hub Is Great for the Planet\u2014and Your Wallet<\/a><\/li>\r\n","<li class=\"site-nav__secondary-item\"><a href=\"\/cairn-outside-colab-summer-adventure-gear-boxes\" class=\"site-nav__secondary-link\" data-ga-event-category=\"gear\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/cairn-outside-colab-summer-adventure-gear-boxes\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>Unbox Your Next Adventure<\/a><\/li>\r\n"]'></li></ul></div>
</li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036066&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;,&quot;nav location&quot;:&quot;hamburger&quot;}" data-amplitude-internal-source="hamburger nav">Travel</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<div class="site-nav__secondary"><ul>
<li class="site-nav__secondary-item"><a href="/adventure-travel/escapes/trail-life" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel/escapes/trail-life" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036066&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Trail Life</a></li>
<li class="site-nav__secondary-item"><a href="/adventure-travel-archive" class="site-nav__secondary-link" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/adventure-travel-archive" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036066&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Travel Archive</a></li>
<li data-js-random-render='["<li class=\"site-nav__secondary-item\"><a href=\"\/2400151\/experience-british-columbia-effect\" class=\"site-nav__secondary-link\" data-ga-event-category=\"travel\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/2400151\/experience-british-columbia-effect\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>Experience the British Columbia Effect<\/a><\/li>\r\n","<li class=\"site-nav__secondary-item\"><a href=\"\/2398087\/best-campsites-in-US\" class=\"site-nav__secondary-link\" data-ga-event-category=\"travel\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/2398087\/best-campsites-in-US\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>The Best Campsites in the U.S.<\/a><\/li>\r\n","<li class=\"site-nav__secondary-item\"><a href=\"\/2397734\/vermonts-best-road-gravel-and-mountain-bike-rides\" class=\"site-nav__secondary-link\" data-ga-event-category=\"travel\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/2397734\/vermonts-best-road-gravel-and-mountain-bike-rides\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>Vermont\u0027s Best Road, Gravel, and Mountain Bike Rides<\/a><\/li>\r\n"]'></li></ul></div>
</li>
<li class="site-nav__primary-item"><a href="/fitness" class="site-nav__primary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/fitness" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036051&quot;,&quot;title clicked to&quot;:&quot;Fitness&quot;,&quot;nav location&quot;:&quot;hamburger&quot;}" data-amplitude-internal-source="hamburger nav">Fitness</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<div class="site-nav__secondary"><ul>
<li class="site-nav__secondary-item"><a href="/1745511/alex-hutchinson" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/1745511/alex-hutchinson" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036051&quot;,&quot;title clicked to&quot;:&quot;Fitness&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Sweat Science</a></li>
<li class="site-nav__secondary-item"><a href="/fitness-archive" class="site-nav__secondary-link" data-ga-event-category="fitness" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/fitness-archive" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036051&quot;,&quot;title clicked to&quot;:&quot;Fitness&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Fitness Archive</a></li>
<li data-js-random-render='["<li class=\"site-nav__secondary-item\"><a href=\"\/2400467\/how-nail-perfect-nights-sleep\" class=\"site-nav__secondary-link\" data-ga-event-category=\"fitness\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/2400467\/how-nail-perfect-nights-sleep\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>The Secret to Better Performance? Restful Sleep.<\/a><\/li>\r\n","<li class=\"site-nav__secondary-item\"><a href=\"\/training-your-next-marathon-strava\" class=\"site-nav__secondary-link\" data-ga-event-category=\"fitness\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/training-your-next-marathon-strava\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>The Tech Tools You Need To Nail Your Next Marathon<\/a><\/li>\r\n"]'></li></ul></div>
</li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036056&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;,&quot;nav location&quot;:&quot;hamburger&quot;}" data-amplitude-internal-source="hamburger nav">Adventure</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<div class="site-nav__secondary"><ul>
<li class="site-nav__secondary-item"><a href="/outdoor-adventure-archive" class="site-nav__secondary-link" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/outdoor-adventure-archive" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036056&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Adventure Archive</a></li>
<li data-js-random-render='["<li class=\"site-nav__secondary-item\"><a href=\"\/2399878\/5-ways-impress-your-friends-campsite\" class=\"site-nav__secondary-link\" data-ga-event-category=\"adventure\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/2399878\/5-ways-impress-your-friends-campsite\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>5 Ways to Impress Your Friends on Your Next Camping Trip<\/a><\/li>\r\n","<li class=\"site-nav__secondary-item\"><a href=\"\/2391120\/ultimate-guide-rving\" class=\"site-nav__secondary-link\" data-ga-event-category=\"adventure\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/2391120\/ultimate-guide-rving\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>The Ultimate Guide to RVing<\/a><\/li>\r\n"]'></li></ul></div>
</li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036061&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;,&quot;nav location&quot;:&quot;hamburger&quot;}" data-amplitude-internal-source="hamburger nav">Culture</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<div class="site-nav__secondary"><ul>
<li class="site-nav__secondary-item"><a href="/culture/current/culture-notebook" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture/current/culture-notebook" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036061&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Culture Notebook</a></li>
<li class="site-nav__secondary-item"><a href="/culture-archive" class="site-nav__secondary-link" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture-archive" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;node\/2036061&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Culture Archive</a></li>
<li data-js-random-render='["<li class=\"site-nav__secondary-item\"><a href=\"\/2396953\/how-cook-really-good-food-campsite\" class=\"site-nav__secondary-link\" data-ga-event-category=\"culture\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/2396953\/how-cook-really-good-food-campsite\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>It\u0027s Never Been Easier to Up Your Camp-Cooking Game<\/a><\/li>\r\n","<li class=\"site-nav__secondary-item\"><a href=\"\/2397398\/meet-new-outdoor-all-stars\" class=\"site-nav__secondary-link\" data-ga-event-category=\"culture\" data-ga-event-on=\"click\" data-ga-event-action=\"subNav\" data-ga-event-label=\"\/2397398\/meet-new-outdoor-all-stars\"><div class=\"eyebrow eyebrow--sponsored\">Sponsor Content<\/div>Meet the New Outdoor All-Stars<\/a><\/li>\r\n"]'></li></ul></div>
</li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;,&quot;nav location&quot;:&quot;hamburger&quot;}" data-amplitude-internal-source="hamburger nav">Video</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<div class="site-nav__secondary"><ul>
<li class="site-nav__secondary-item"><a href="/taxonomy/term/6251" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/taxonomy/term/6251" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Gear Videos</a></li>
<li class="site-nav__secondary-item"><a href="/taxonomy/term/6306" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/taxonomy/term/6306" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Fitness Videos</a></li>
<li class="site-nav__secondary-item"><a href="/taxonomy/term/3826" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/taxonomy/term/3826" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Adventure Videos</a></li>
<li class="site-nav__secondary-item"><a href="/culture-archive/video" class="site-nav__secondary-link" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/culture-archive/video" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Culture Videos</a></li>
</ul></div>
</li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/magazine" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;magazine&quot;,&quot;title clicked to&quot;:&quot;Magazine&quot;,&quot;nav location&quot;:&quot;hamburger&quot;}" data-amplitude-internal-source="hamburger nav">Magazine</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<div class="site-nav__secondary"><ul>
<li class="site-nav__secondary-item"><a href="/magazine" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/magazine" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;magazine&quot;,&quot;title clicked to&quot;:&quot;Magazine&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Issue Archive</a></li>
<li class="site-nav__secondary-item"><a href="/archive/features" class="site-nav__secondary-link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/archive/features" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;magazine&quot;,&quot;title clicked to&quot;:&quot;Magazine&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Features</a></li>
</ul></div>
</li>
<li class="site-nav__primary-item"><a href="https://subscribe.outsideonline.com/loc/OUM/internalnav" class="site-nav__primary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="https://subscribe.outsideonline.com/loc/OUM/internalnav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;https:\/\/subscribe.outsideonline.com\/loc\/OUM\/internalnav&quot;,&quot;title clicked to&quot;:&quot;Subscribe&quot;,&quot;nav location&quot;:&quot;hamburger&quot;}" data-amplitude-internal-source="hamburger nav">Subscribe</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<div class="site-nav__secondary"><ul>
<li class="site-nav__secondary-item"><a href="https://subscribe.outsideonline.com/loc/OUM/internalnav" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://subscribe.outsideonline.com/loc/OUM/internalnav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;https:\/\/subscribe.outsideonline.com\/loc\/OUM\/internalnav&quot;,&quot;title clicked to&quot;:&quot;Subscribe&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Print Edition</a></li>
<li class="site-nav__secondary-item"><a href="https://subscribe.outsideonline.com/loc/OUM/navbargift" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="https://subscribe.outsideonline.com/loc/OUM/navbargift" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;https:\/\/subscribe.outsideonline.com\/loc\/OUM\/internalnav&quot;,&quot;title clicked to&quot;:&quot;Subscribe&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Give a Gift</a></li>
<li class="site-nav__secondary-item"><a href="http://www.outsideonline.com/newsletters" class="site-nav__secondary-link" data-ga-event-category="subscribe" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="http://www.outsideonline.com/newsletters" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;https:\/\/subscribe.outsideonline.com\/loc\/OUM\/internalnav&quot;,&quot;title clicked to&quot;:&quot;Subscribe&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Free Newsletters</a></li>
</ul></div>
</li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;,&quot;nav location&quot;:&quot;hamburger&quot;}" data-amplitude-internal-source="hamburger nav">Podcast</a><span class="site-nav__secondary-toggle js-toggle-parent"></span>
<div class="site-nav__secondary"><ul>
<li class="site-nav__secondary-item"><a href="/podcasts" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Latest</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/science-of-survival" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/science-of-survival" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Science of Survival</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/interview" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/interview" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">The Outside Interview</a></li>
<li class="site-nav__secondary-item"><a href="/podcasts/dispatches" class="site-nav__secondary-link" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="subNav" data-ga-event-label="/podcasts/dispatches" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;url clicked to&quot;:&quot;podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;,&quot;nav location&quot;:&quot;hamburger submenu&quot;}" data-amplitude-internal-source="hamburger subnav">Dispatches</a></li>
</ul></div>
</li>
            <li class="site-nav__primary-item site-nav__primary-item--search">
        <a href="/search" class="site-nav__primary-link js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/search" data-amplitude-internal-source="top nav">Search</a>
      </li>
    </ul>
      </nav>
  <div class="site-header__search-form-wrap no-print">
    <button class="close js-toggle" data-toggled="main-container"><span class="is-vishidden">Close Search</span></button>
    <form class="site-header__search-form" id="search-form" action="/bcse/search" method="get" accept-charset="UTF-8" role="search">
      <fieldset class="site-header__search-fields">
        <label class="is-vishidden" for="edit-keys">Search</label>
        <input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
        <button class="site-header__submit">Search</button>
      </fieldset>
      <div class="search__legal">
        <img class="search__logo" src="/sites/all/themes/outside/images/bing-logo.svg" alt="Bing Logo" />
        <a href="https://go.microsoft.com/fwlink/?LinkId=521839" class="search__privacy-link text--xs font--sans" target="_blank">Microsoft Privacy Statement</a>
      </div>
    </form>
  </div>
</header>
  
  <div class="container-inner">

              
    <div class="main-content" role="main">
      <div class=" wrap  main-content-wrap cf">

      
      
                    
              <div class="wrap wrap-leaderboard">
          <div class="ad-block ad-block-728x90 js-ad-responsive js-ad-refresh">
                          <div class="js-ad scroll-load" data-size="[[970,250],[970,66],[970,90],[970,300],[970,350],[728,90],[300,50],[320,50]]" data-size-map="[[[970,0],[[970,250],[970,66],[970,90],[970,300],[970,350],[728,90]]],[[728,0],[[728,90]]],[[0,0],[[320,50],[300,50]]]]"></div>                      </div> <!-- /.ad-block -->
        </div> <!-- /.wrap-leaderboard -->
      
      
      
      
      
            
<!-- JSON-LD see https://developers.google.com/schemas/formats/json-ld -->
<script type="application/ld+json">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</script>

<div class="article__container js-article-container article-type--linear  "
  id="article-2400511"
  data-ad-vars='{"account":"299403","zone":"\/299403\/outside.travel\/escapes","sub_channel":"Escapes","sec":"trail-life","page":"the-controversial-plan-to-protect-americas-trails","terms":"[\"Travel\",\"Escapes\",\"Trail Life\"]","cat":"[\"appalachian-trail\",\"conservation\",\"hiking-and-backpacking\",\"nature\",\"politics\"]","cluster":null,"adcat":null,"author":"Taylor Gee","content_type":"article_infinite_stack","hierarchy":"\/adventure-travel\/escapes\/trail-life\/the-controversial-plan-to-protect-americas-trails\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2019-08-08T12:07:33-05:00","changed":"2019-08-08T12:06:28-05:00","node_id":"2400511","word_count":null,"affiliate_native":"not_applicable","disable_ads":"false","editor":"rvbibber"}'
  data-amplitude-vars='{"author":"Taylor Gee","category":["Conservation","Appalachian Trail","Hiking and Backpacking","Nature","Politics"],"magazine issue":"Outside Online","contains affiliate":false,"is native":false,"editor":["rvbibber"],"character count":6402,"is stack":true,"page title":"The Controversial Plan to Protect America\u0027s Trails","page nid":"2400511","publish date":"2019-08-08","content type":"article","placement":["Trail Life","Escapes","Travel"],"channel name":"Travel","url":"2400511\/scenic-trails-eminent-domain-protection-drawbacks"}'
    data-url="/2400511/scenic-trails-eminent-domain-protection-drawbacks"  >
      <div class="breadcrumbs article-origin"><a href="/adventure-travel" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-amplitude-internal-source="breadcrumb" data-ga-event-label="adventure-travel">Travel</a><a href="/adventure-travel/escapes" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-amplitude-internal-source="breadcrumb" data-ga-event-label="adventure-travel/escapes">Escapes</a><a href="/adventure-travel/escapes/trail-life" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-amplitude-internal-source="breadcrumb" data-ga-event-label="adventure-travel/escapes/trail-life">Trail Life</a></div>
    <article class="article linear-article js-article-body sticky-parent  article--no-img   "
  id="article-2400511"
  data-ad-vars='{"account":"299403","zone":"\/299403\/outside.travel\/escapes","sub_channel":"Escapes","sec":"trail-life","page":"the-controversial-plan-to-protect-americas-trails","terms":"[\"Travel\",\"Escapes\",\"Trail Life\"]","cat":"[\"appalachian-trail\",\"conservation\",\"hiking-and-backpacking\",\"nature\",\"politics\"]","cluster":null,"adcat":null,"author":"Taylor Gee","content_type":"article_infinite_stack","hierarchy":"\/adventure-travel\/escapes\/trail-life\/the-controversial-plan-to-protect-americas-trails\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2019-08-08T12:07:33-05:00","changed":"2019-08-08T12:06:28-05:00","node_id":"2400511","word_count":null,"affiliate_native":"not_applicable","disable_ads":"false","editor":"rvbibber"}'
    data-url="/2400511/scenic-trails-eminent-domain-protection-drawbacks">

    <header class="article__header">

      
      <div class="article__hgroup">
                                  <h1 class="article__title heading__one js-article-title">The Controversial Plan to Protect America&#039;s Trails</h1>
        
                  <h2 class="article__subtitle subtitle">A new organization thinks eminent domain is the answer to protecting the national scenic trail system. Other advocates think that idea is counterproductive.</h2>
              </div>
    </header>

    
    <div class="article__hero enlarge js-open-modal"  data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2019/08/02/continental-divide-trail-tree_h.jpg?itok=Np2nj_gJ">

              <div class="article__photo-meta">
          <span class="article__caption">A landowner’s change of mind or a change in ownership could easily force a trail to reroute or run alongside developed land instead of the wilderness.</span>          <span class="article__credit">(<a href="https://www.flickr.com/photos/mypubliclands/36571774562/">Bureau of Land Management</a>/<a href="https://creativecommons.org/licenses/by/2.0/">Creative Commons</a>)</span>        </div>
      
      <div class="article__hero-image article__hero-image--has-blur">
                  <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200-low-quality/public/2019/08/02/continental-divide-trail-tree_h.jpg?itok=kv31UtkL" media="(min-width: 800px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200/public/2019/08/02/continental-divide-trail-tree_h.jpg?itok=1EsbFaDP" media="(min-width: 800px)">
            <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510-low-quality/public/2019/08/02/continental-divide-trail-tree_h.jpg?itok=kz667ZpU" media="(min-width: 600px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510/public/2019/08/02/continental-divide-trail-tree_h.jpg?itok=4SxErVvQ" media="(min-width: 600px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x600-low-quality/public/2019/08/02/continental-divide-trail-tree_s.jpg?itok=hkIanuYP" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2019/08/02/continental-divide-trail-tree_s.jpg?itok=1dHH6Su8" alt="NLCS">
          </picture>
              </div>
      </div>
        
    <div class="article__content sticky-parent">

      <div class="article__meta">
                  <div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded no-print"><a href="/2396303/taylor-gee" class="author-link link--black lazy" data-bg="https://www.outsideonline.com/sites/default/files/styles/thumbnail/public/2019/05/29/taylor-gee-headshot.jpg?itok=hHc1lnFf"><span class="is-vishidden">Taylor Gee</span></a></div><a href="/2396303/taylor-gee" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Taylor Gee</span></span></a></strong></div>
                          <hr>
          <div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2019-08-08T12:07:33-05:00" datatype="xsd:dateTime">Aug 8, 2019</span></div>
              </div>

      
      <div class="article__body-wrap">

                  
<div class="article-share share-toolbox no-print share-toolbox--vert">
  <div class="share-toolbox__inner spacing--quarter">
    <div class="share-buttons">
      <!-- Facebook -->
      <a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share"
      data-ga-event-on="click"
      data-ga-event-action="Facebook"
      data-ga-event-category="outside_share"
      data-ga-event-label="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks"
      data-amplitude-event="content shared"
      data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2400511\/scenic-trails-eminent-domain-protection-drawbacks","share title":"These Hikers Have a Controversial Plan to Protect America\u0027s Trails","share nid":"2400511"}'>
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
                      </div>
          <span class="share-button__title">Share</span>
        </div>
      </a>

      <!-- Twitter -->
      <a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" href="https://twitter.com/intent/tweet/?text=These%20Hikers%20Have%20a%20Controversial%20Plan%20to%20Protect%20America%27s%20Trails @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share"
      data-ga-event-on="click"
      data-ga-event-action="Twitter"
      data-ga-event-category="outside_share"
      data-ga-event-label="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks"
      data-amplitude-event="content shared"
      data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2400511\/scenic-trails-eminent-domain-protection-drawbacks","share title":"These Hikers Have a Controversial Plan to Protect America\u0027s Trails","share nid":"2400511"}'>
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
                      </div>
          <span class="share-button__title">Tweet</span>
        </div>
      </a>

      <!-- SMS -->
      <a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" st_url="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" st_nid="2400511" st_title="These Hikers Have a Controversial Plan to Protect America's Trails"  displayText="SMS" target="_self" aria-label="sms share"
      data-ga-event-on="click"
      data-ga-event-action="SMS"
      data-ga-event-category="outside_share"
      data-ga-event-label="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks"
      data-amplitude-event="content shared"
      data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2400511\/scenic-trails-eminent-domain-protection-drawbacks","share title":"These Hikers Have a Controversial Plan to Protect America\u0027s Trails","share nid":"2400511"}'>
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill"/></svg>
                      </div>
          <span class="share-button__title">Text</span>
        </div>
      </a>

      <!-- E-Mail -->
      <a class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" href="mailto:?subject=These%20Hikers%20Have%20a%20Controversial%20Plan%20to%20Protect%20America%27s%20Trails&amp;body=https%3A//www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" target="_self" aria-label="email share"
      data-ga-event-on="click"
      data-ga-event-action="Email"
      data-ga-event-category="outside_share"
      data-ga-event-label="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks"
      data-amplitude-event="content shared"
      data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2400511\/scenic-trails-eminent-domain-protection-drawbacks","share title":"These Hikers Have a Controversial Plan to Protect America\u0027s Trails","share nid":"2400511"}'>
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill"/><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill"/></svg>
                      </div>
          <span class="share-button__title">Email</span>
        </div>
      </a>
    </div> <!-- /.share-buttons -->
  </div>
  <span class="share-toggle js-toggle-parent"></span>
</div>
        
        <div class="article__body article__body--linear post-entry spacing has-dropcap ">

          <div class="article__right-rail no-print">
            <div class="article__ad">
              <div class="js-ad scroll-load" data-size="[300,250]" data-viewport="large"></div>            </div>
            <div class="article__ad ad-block--sticky-fadein js-ad-300x600-sticky ">
              <div class="js-ad scroll-load" data-size="[[300,600],[300,250],[160,600]]" data-viewport="large"></div>            </div>
          </div>

          
          <p>There are 11 designated <a href="https://www.nps.gov/subjects/nationaltrailssystem/national-scenic-trails.htm" target="_blank">national scenic trails</a> stretching across nearly 18,000 miles in the U.S. But there are more than 4,000 miles of privately owned &ldquo;gaps&rdquo; in the system that leave routes vulnerable to a change in ownership or a landowner&rsquo;s whims. Typically, the government or nonprofit trail associations work to fill such&nbsp;gaps by purchasing land from willing sellers. But Jim Kern, founder of a new advocacy group called Hiking Trails for America, says the only way to protect every mile of those trails forever is through<strong>&nbsp;</strong>the use of<strong>&nbsp;</strong>eminent domain.<strong>&nbsp;</strong></p>

<p>A power granted by the Fifth Amendment of the Constitution, eminent domain allows&nbsp;federal, state, and local governments to acquire private land for public use in exchange for &ldquo;just compensation.&rdquo; The fair market value paid out is supposed to reflect the highest possible price that a&nbsp;buyer and seller would agree to under normal, unpressured circumstances on the open market. Payouts take into account&nbsp;factors like&nbsp;comparable property values or the income-generating potential of the asset. When the two sides can&rsquo;t&nbsp;agree on an amount, it goes to court, where the price is determined.&nbsp;&nbsp;</p>

<p>&ldquo;Every long, thin corridor that is important in America&mdash;a gas line, a railroad&mdash;[developers] wouldn&rsquo;t think of doing it without eminent domain,&rdquo; says Kern. &ldquo;In fact, the Appalachian Trail used eminent domain 400 times.&rdquo;</p>

<p>The Appalachian Trail is the only national scenic trail owned entirely by the public&nbsp;and the only one for which the U.S. government has invoked eminent domain. The National Park Service says it acquired 15,266 acres along the trail via compulsory purchase, mostly between 1986 and 1997, out of <a href="https://www.baltimoresun.com/news/bs-xpm-1997-01-29-1997029103-story.html">nearly 150,000 total acres</a> acquired to complete federal ownership of the land.</p>

<p>The other ten<strong> </strong>trails, like the Pacific Crest Trail, rely partly on agreements with private landowners, which guarantee rights of passage for hikers. But if lands are sold, or if an owner decides against allowing hikers on their property, it could force a trail to reroute or run alongside developed land instead of the wilderness.&nbsp;&ldquo;It leaves a lot of uncertainty as to what might happen,&rdquo; says Megan Wargo, director of land protection at&nbsp;the Pacific Crest Trail Association. &ldquo;There can be any sort of resource extraction or development right along the trail where the land is still privately owned.&rdquo;</p>

<p>For Kern, the struggle is personal. In 1966, he pioneered the Florida Trail with a 170-mile hike through the southern part of the state, founding the Florida Trail Association after that. In 1983, Congress recognized&nbsp;the route as a national scenic trail. But more than 50 years later, the project Kern started still isn&rsquo;t finished. There are sizable sections that are not owned by the public. Kern recalls that a few years ago, the Foley Timber and Land Company decided to sell 560,000 acres<b>&nbsp;</b>of property, which&nbsp;included a stretch in the panhandle, to Four Rivers Land and Timber, owned by Palm Beach billionaire Thomas Peterffy. The new owners decided that the hikers were a liability, <a href="https://floridahikes.com/permanent-closure-of-the-florida-trail-between-suwannee-and-aucilla-rivers" target="_blank">forcing a reroute</a> of some 40 miles along a two-lane road without a shoulder.</p>

<p>Kern&rsquo;s belief that eminent domain is necessary to solve the problem forever makes him unique among trail advocates.&nbsp;</p>

<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="&ldquo;Every long, thin corridor that is important in America&mdash;a gas line, a railroad&mdash;[developers]&nbsp;wouldn&rsquo;t think of doing it without eminent domain,&rdquo; says Kern. &ldquo;In fact, the Appalachian Trail used eminent domain 400 times.&rdquo;"></span></div></p>

<p>&ldquo;My thought would be: good luck with that,&rdquo; says Amy Lindholm, who manages the Land and Water Conservation Fund Coalition. &ldquo;I understand why you would advocate for eminent domain. It would certainly make things more expedient. But there just isn&rsquo;t the political support for it.&rdquo;</p>

<p>For decades, trail associations have worked with conservation groups and the U.S. government to purchase land from landowners looking to sell, and they&rsquo;ve slowly chipped away at the percentage of trail miles that are privately owned. Just last year, the Pacific Crest Trail Association <a href="https://www.nationalparkstraveler.org/2019/07/groups-obtain-17-miles-pacific-crest-trail-public-ownership" target="_blank">facilitated the public purchase</a> of 17 trail miles from the Michigan-California Timber Company.</p>

<p>But what Kern is proposing is a far more aggressive tactic than waiting for willing landowners to come forward. And according to Lindholm, it&rsquo;s already hard enough to convince Congress to appropriate money for purchasing the properties. Convincing politicians to <em>force</em> landowners to sell their land isn&rsquo;t just politically unfeasible, it&rsquo;s a misplaced priority, she believes.</p>

<p>&ldquo;A lack of resources is a much bigger problem,&rdquo; says Lindholm. &ldquo;Even if eminent domain was there, whether the dollars are there is another question.&rdquo;</p>

<p>&ldquo;Each year there are more willing sellers than we have money for from the Land and Water Conservation Fund,&rdquo; says Wargo.&nbsp;Kern agrees that the fund needs more money, but he doesn&rsquo;t think that a full budget would solve the issue of holdout landowners who simply don&rsquo;t want to sell.&nbsp;</p>

<p>Created by Congress in 1965, the Land and Water Conservation Fund (LWCF) uses revenue from offshore oil and gas leases to fund&nbsp;a variety of programs aimed at protecting&nbsp;natural resources and providing access for outdoor recreation,&nbsp;including money for land acquisition to help close gaps on national trails. A&nbsp;law passed this spring&nbsp;<a href="https://www.outsideonline.com/2389938/natural-resources-management-act-public-lands-explainer">permanently reauthorized</a> the LWCF, after it was allowed to expire in 2018, but it only funded about half of its full $900 million annual budget.</p>

<p>In March, the Partnership for the National Trails System petitioned Congress to <a href="http://pnts.org/new/lwcf-permanently-reauthorized-federal-program-is-critical-for-protecting-special-places-along-national-trails/">appropriate $33.4 million</a> from the LWCF to purchase 41 properties along six national scenic trails and six national historic trails. This year, bipartisan bills were introduced in both the House and the Senate, which, if passed, would guarantee full funding of the LWCF in the annual federal budget, making it possible to continue to acquire land along the national trails system. That legislation, at least, is something every trail advocate, including Hiking Trails for America, agrees on.&nbsp;</p>
          <div class="spacing">
                          
            
            
            
                          
  <div class="article-origin article-origin--taxonomy no-print">
    <span class="article-origin__heading dib heading__five black">Filed To:</span>
    <a href="/category/conservation" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/conservation" data-amplitude-internal-source="filed to">Conservation</a><a href="/category/appalachian-trail" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/appalachian-trail" data-amplitude-internal-source="filed to">Appalachian Trail</a><a href="/category/hiking-and-backpacking" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/hiking-and-backpacking" data-amplitude-internal-source="filed to">Hiking and Backpacking</a><a href="/category/nature" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/nature" data-amplitude-internal-source="filed to">Nature</a><a href="/category/politics" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/politics" data-amplitude-internal-source="filed to">Politics</a>  </div> <!-- /.article-origin -->
            
                          <span class="article__credit font--sans db">Lead Photo: <a href="https://www.flickr.com/photos/mypubliclands/36571774562/">Bureau of Land Management</a>/<a href="https://creativecommons.org/licenses/by/2.0/">Creative Commons</a></span>
            
          </div>

        </div>
      </div>
    </div>

          
  <section class='recirc bg--yellow spacing js-recirc no-print'>
    <div class="recirc__inner spacing--half js-recirc-inner"
      data-bundles='[{"title":"Last Year&#39;s Thru-Hiking FKTs Were Out of Control","link":"\/2386976\/fkt-fastest-known-time-records-appalachian-trail","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/01\/29\/alyssa-godesky-fkt-long-trail_s.jpg?itok=oo1stgs8","nid":"2386976","type":"article","byline":"Kathryn Miles","is_video":false,"is_sponsored":""},{"title":"This Couple Created a New 2,600-Mile Thru-Hike in the Northwest","link":"\/2377556\/great-loop-american-northwest","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/12\/19\/kathy-bolder-field-scramble-priest-lake-idaho_s.jpg?itok=bpEggWqb","nid":"2377556","type":"article","byline":"Colleen Stinchcombe","is_video":false,"is_sponsored":""},{"title":" The CDT Is Changing the Face of This Western Town","link":"\/2376136\/continental-divide-trail-towns","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/12\/17\/continental-divide-trail_s_0.jpg?itok=fjTa5TeG","nid":"2376136","type":"article","byline":"Kathryn Miles","is_video":false,"is_sponsored":""},{"title":"Heather Anderson Just Completed a Calendar-Year Triple Crown","link":"\/2367426\/heather-anderson-completed-calendar-year-triple-crown","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/11\/15\/heather-anderson-triple-crown_s.jpg?itok=o1rIv0O3","nid":"2367426","type":"article","byline":"Colleen Stinchcombe","is_video":false,"is_sponsored":""},{"title":"Blazing a Trail on America&#39;s 7,000-Mile Thru-Hike","link":"\/2354556\/thru-hiker-attempting-epic-great-western-loop","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/10\/11\/great-western-loop_s.jpg?itok=OKmU11BF","nid":"2354556","type":"article","byline":"Colleen Stinchcombe","is_video":false,"is_sponsored":""},{"title":"Here&#39;s How to Thru-Hike with Your Family","link":"\/2343301\/heres-how-thru-hike-your-family","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2018\/09\/11\/family-hike-day_s.jpg?itok=udIVqt8F","nid":"2343301","type":"article","byline":"Jonathan Olivier","is_video":false,"is_sponsored":""},{"title":"Our Favorite Summer Camp Gear for All Ages","link":"\/2399332\/summer-camp-gear","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/03\/summer-camp-gear_s.jpg?itok=Z2a0Pow8","nid":"2399332","type":"article","byline":"Bryan Rogala","is_video":false,"is_sponsored":""},{"title":"A Thru-Hiking Legend Wants to Get New York City&#39;s Kids Outside","link":"\/2400096\/thru-hiking-new-york-citys-playgrounds-liz-thomas","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/24\/nyc-thru-hiking_s.jpg?itok=SCgMPfVT","nid":"2400096","type":"article","byline":"Bill Fink","is_video":false,"is_sponsored":""},{"title":"We Built the Perfect 5-Piece Summer Travel Wardrobe","link":"\/2399827\/mens-womens-travel-clothing-summer","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/22\/summer-travel-wardrobe_s.jpg?itok=QLtQ7ehS","nid":"2399827","type":"article","byline":"Bryan Rogala","is_video":false,"is_sponsored":""},{"title":"8 Places in the U.S. to Do Volunteer Trail Work","link":"\/2399756\/places-to-do-volunteer-trail-work-us","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/16\/trail-maintenance-tahoe_s.jpg?itok=_3MUy9h2","nid":"2399756","type":"article","byline":"Megan Michelson","is_video":false,"is_sponsored":""},{"title":"7 Awesome, Affordable, Last-Minute Summer Trips","link":"\/2399717\/affordable-trips-north-america","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/15\/fort-collins-rockymountain_s.jpg?itok=L_SrVtwl","nid":"2399717","type":"article","byline":"Megan Michelson","is_video":false,"is_sponsored":""},{"title":"This Guy Bagged 576 Peaks in the White Mountains in 1 Year","link":"\/2399707\/new-hampshire-white-mountains-grid-fkt","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/16\/new-hampshire-hiker_s.jpg?itok=3Lq0gJj-","nid":"2399707","type":"article","byline":"Mac Cerullo","is_video":false,"is_sponsored":""},{"title":"The Best Hotel Packages for Every Kind of Adventurer","link":"\/2399599\/best-hotel-packages-adventure-travel","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/11\/outdoorsy-hotels-mountains_s.jpg?itok=cZJokDqu","nid":"2399599","type":"article","byline":"Megan Michelson","is_video":false,"is_sponsored":""},{"title":"This Adaptive Hiking Duo Is Breaking Stereotypes","link":"\/2399592\/adaptive-hiking-duo-melanie-knecht-trevor-hahn","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/11\/hiking-with-sight_s.jpg?itok=Mz4Y2V0Z","nid":"2399592","type":"article","byline":"Kathryn Miles","is_video":false,"is_sponsored":""},{"title":"Adventure Vehicles 101: The Affordable World of Imported Rigs","link":"\/2399588\/how-to-buy-import-rigs-trucks-vans","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/10\/101_imports.jpg?itok=FDFDRGzU","nid":"2399588","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"These Guys Will Help You Do #Vanlife in a School Bus","link":"\/2399526\/school-bus-van-conversions-paved-to-pines","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/09\/mithcell-steve-ontopbus_s.jpg?itok=CxIMXOCC","nid":"2399526","type":"photo_gallery","byline":"Samantha Yadron","is_video":false,"is_sponsored":""},{"title":"The Colombian Comeback","link":"\/2399499\/colombia-travel-safety-2019","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/09\/colombia-adventure-capital_s.jpg?itok=t6a_KlVg","nid":"2399499","type":"article","byline":"Graham Averill","is_video":false,"is_sponsored":""},{"title":"8 Places to Cool Off This Summer","link":"\/2399434\/best-places-swim-2019","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/08\/summer-swimming-classics_s.jpg?itok=xkk64pPj","nid":"2399434","type":"article","byline":"Megan Michelson","is_video":false,"is_sponsored":""},{"title":"11 Alternatives to Crowded Outdoor Instagram Spots","link":"\/2399180\/11-alternatives-crowded-outdoor-instagram-spots","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/07\/01\/haleakala-crater-hawaii_s.jpg?itok=ckWFsetJ","nid":"2399180","type":"article","byline":"Megan Michelson","is_video":false,"is_sponsored":""}]'
      data-override-bundles=''
      data-title='Stay on Topic'
      data-nid=''>
    </div>
    <a href="/adventure-travel" class="recirc__btn btn btn--l" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom_button" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="recirculation">More Travel</a>  </section> <!-- /.recirc -->
    
  </div>

      <div class="js-read-next align-center no-print">
      <a href="/2400096/thru-hiking-new-york-citys-playgrounds-liz-thomas" id="next_article" class="btn load-more"
        data-this-nid="2400511"
        data-native-nid="2399586"        data-term-link="/adventure-travel/escapes/trail-life"
        data-articles='["2400511","2400096","2399707","2399592","2398075","2399071","2398332","2396679","2398029","2397073"]'><span class="icon-reload"></span> See More</a>
    </div>
  
  <div class="newsletter-block--linear js-newsletter-block no-print">
          
<div class="newsletter-block js-newsletter-block no-print" data-title="Destinations">
  <div class="js-hide-success"><h3 class="newsletter-block__title heading__two">Got Wanderlust? Escape with Our Destinations Newsletter</h3></div>
  <form data-js-ajax-form="" action="/2400511/scenic-trails-eminent-domain-protection-drawbacks" method="post" id="outside-newsletter-inline-signup-form" accept-charset="UTF-8"><div><input type="hidden" name="cm-f-bilthd" value="article_inline-signup_travel-archive" />
<input type="hidden" name="cm-sub" value="040d48c517f6ffdbf861fac7f06690be" />
<input type="hidden" name="cm-name" value="Destinations" />
<div class="newsletter-block__group"><input class="newsletter-block__input form-text" placeholder="Enter your email address" type="text" id="edit-cm-mquuy-mquuy" name="cm-mquuy-mquuy" value="" size="60" maxlength="128" /><input class="newsletter-block__submit js-newsletter-block__submit btn btn-submit form-submit" type="submit" id="edit-submit" name="op" value="Sign Up" /></div><input type="hidden" name="form_build_id" value="form-xZI2ywFYaCbbV3oP8_rFbcj3qsW2irZwhoqdXTtoBLs" />
<input type="hidden" name="form_id" value="outside_newsletter_inline_signup_form" />
</div></form></div>
<a id="js-newsletter-subscribe-tracking" class="dn" data-ga-event-on="click" data-amplitude-event="newsletter subscribed"></a>
      </div>

  </article>

</div>

      
<div class="article-share share-toolbox no-print article-social--bottom article-social--right">
  <div class="share-toolbox__inner spacing--quarter">
    <div class="share-buttons">
      <!-- Facebook -->
      <a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share"
      data-ga-event-on="click"
      data-ga-event-action="Facebook"
      data-ga-event-category="outside_share"
      data-ga-event-label="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks"
      data-amplitude-event="content shared"
      data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2400511\/scenic-trails-eminent-domain-protection-drawbacks","share title":"These Hikers Have a Controversial Plan to Protect America\u0027s Trails","share nid":"2400511"}'>
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
                      </div>
          <span class="share-button__title">Share</span>
        </div>
      </a>

      <!-- Twitter -->
      <a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" href="https://twitter.com/intent/tweet/?text=These%20Hikers%20Have%20a%20Controversial%20Plan%20to%20Protect%20America%27s%20Trails @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share"
      data-ga-event-on="click"
      data-ga-event-action="Twitter"
      data-ga-event-category="outside_share"
      data-ga-event-label="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks"
      data-amplitude-event="content shared"
      data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2400511\/scenic-trails-eminent-domain-protection-drawbacks","share title":"These Hikers Have a Controversial Plan to Protect America\u0027s Trails","share nid":"2400511"}'>
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
                      </div>
          <span class="share-button__title">Tweet</span>
        </div>
      </a>

      <!-- SMS -->
      <a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" st_url="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" st_nid="2400511" st_title="These Hikers Have a Controversial Plan to Protect America's Trails"  displayText="SMS" target="_self" aria-label="sms share"
      data-ga-event-on="click"
      data-ga-event-action="SMS"
      data-ga-event-category="outside_share"
      data-ga-event-label="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks"
      data-amplitude-event="content shared"
      data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2400511\/scenic-trails-eminent-domain-protection-drawbacks","share title":"These Hikers Have a Controversial Plan to Protect America\u0027s Trails","share nid":"2400511"}'>
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
                      </div>
          <span class="share-button__title">Text</span>
        </div>
      </a>

      <!-- E-Mail -->
      <a class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks" href="mailto:?subject=These%20Hikers%20Have%20a%20Controversial%20Plan%20to%20Protect%20America%27s%20Trails&amp;body=https%3A//www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" target="_self" aria-label="email share"
      data-ga-event-on="click"
      data-ga-event-action="Email"
      data-ga-event-category="outside_share"
      data-ga-event-label="https://www.outsideonline.com/2400511/scenic-trails-eminent-domain-protection-drawbacks"
      data-amplitude-event="content shared"
      data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2400511\/scenic-trails-eminent-domain-protection-drawbacks","share title":"These Hikers Have a Controversial Plan to Protect America\u0027s Trails","share nid":"2400511"}'>
        <div class="share-button share-button--small">
          <div aria-hidden="true" class="share-button__icon path-fill--white">
                          <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
                      </div>
          <span class="share-button__title">Email</span>
        </div>
      </a>
    </div> <!-- /.share-buttons -->
  </div>
  <span class="share-toggle js-toggle-parent"></span>
</div>
  
      
      
            </div> <!-- /.wrap -->
    </div> <!-- /.main-content -->

          
<footer class="footer js-footer no-print" role="contentinfo">
  <div class="footer__graphic"></div>
  <div class="footer__wrap">
    <div class="footer__inner">
      <a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a>
      <div class="footer__mission">
        <h4 class="footer__mission-heading"><strong>Our Mission</strong></h4>
        <p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
      </div>
      <div class="footer__social">
        <a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill"/></svg>
</a>
        <a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill"/></svg>
</a>
        <a class="footer__social-item footer__social--flipboard" href="https://flipboard.com/@outside?utm_source=OutsideMag&utm_medium=follow&utm_campaign=tools"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Flipboard Icon</title><path d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z" fill="#231f20" class="svg-fill"/></svg>
</a>
        <a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill"/><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill"/></svg>
</a>
        <a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill"/></svg>
</a>
      </div>
      <nav class="footer__nav">
                  <ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/about" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About Us</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Ads</a></li>
<li class="footer__nav-item"><a href="/2060751/careers-outside" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Careers</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/pubs/MD/OUM/login_singlemag.jsp?cds_page_id=82339&amp;cds_mag_code=OUM&amp;id=1563495367131&amp;lsid=91991916071011180&amp;vid=1" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Subscribers</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Affiliate Links</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link" data-amplitude-internal-source="footer">RSS</a></li>
<li class="footer__nav-item"><a href="/2271831/give-us-your-feedback" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Site Feedback</a></li>
<li class="footer__nav-item"><a href="/2063191/newsletter-signup" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Newsletters</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Privacy Policy</a></li>
</ul>
              </nav>
      <div class="copyright">&copy; 2019 Outside Integrated Media, LLC</div>
    </div>
  </div>
</footer>
    
  </div> <!-- /.container-inner -->
</div> <!-- /.main-container -->

    <!-- BOTTOM SCRIPTS -->
    
    <script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_2tIWkKoWcu3zXoPjFs_0URcopMBi1vyzPgcQXccDJkw.js"></script>

    <!-- BOTTOM CLOSURE -->
    
    <!-- Tracking SCRIPTS -->
    
  </body>
</html>
