<!doctype html>
<html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.culture/love-humor", "sec" : "", "page" : "i-loved-bike-touringuntil-i-got-paid-to-do-it", "hierarchy" : "/culture/love-humor/i-loved-bike-touringuntil-i-got-paid-to-do-it/", "author" : "Caitlin Giddings", "companion" : false, "preroll" : true, "disable_ads" : false, "cat" : ["bikes","biking","city-biking","family","mountain-biking","outside-features","relationships","road-biking"], "terms" : ["Culture","Love & Humor"], "content_type" : "article_longform", "created" : "2019-12-30T05:00:53-06:00", "content_issue" : "Outside Online", "affiliate_native" : "not_applicable", "editor" : "gliu"};
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_longform");newrelic.setCustomAttribute("hierarchy", "/culture/love-humor/i-loved-bike-touringuntil-i-got-paid-to-do-it/");}</script> <script>window.amplitude_content_type="article";window.amplitude_page_data={"author":"Caitlin Giddings","category":["Bikes","City Biking","Mountain Biking","Biking","Road Biking","Relationships","Family","Outside Features"],"magazine issue":"Outside Online","contains affiliate":false,"is native":false,"editor":["gliu"],"word count":2999,"character count":16841,"is longform":true,"page title":"I Loved Bike Touring\u2014Until I Got Paid to Do It","page nid":"2407239","publish date":"2019-12-30","content type":"article","placement":["Love & Humor","Culture"],"channel name":"Culture","url":"\/2407239\/bike-touring-dream-job-nightmare","api_key":"d14e9390e0d6d31e46c5b5b09539ad0d"}</script> <link rel="dns-prefetch" href="https://mab.chartbeat.com" />
<link rel="preconnect" href="https://secure.quantserve.com" />
<link rel="dns-prefetch" href="https://cdn.amplitude.com" />
<link rel="preconnect" href="https://cdn.amplitude.com" />
<link rel="dns-prefetch" href="https://pixel.quantserve.com" />
<link rel="preconnect" href="https://pixel.quantserve.com" />
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://mab.chartbeat.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="preconnect" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://t1.createsend1.com" />
<link rel="preconnect" href="https://t1.createsend1.com" />
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="dns-prefetch" href="https://secure.quantserve.com" />
<link rel="preconnect" href="https://rules.quantcount.com" />
<link rel="preconnect" href="https://js.createsend.events" />
<link rel="dns-prefetch" href="https://js.createsend.events" />
<link href="/sites/all/themes/outside/images/designimages/safari-pinned-tab.svg" rel="mask-icon" color="#ffd204" />
<link href="/sites/all/themes/outside/site.webmanifest" rel="manifest" />
<link href="/sites/all/themes/outside/images/designimages/apple-touch-icon.png" rel="apple-touch-icon" />
<link rel="dns-prefetch" href="https://rules.quantcount.com" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png" />
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest" />
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<link href="/sites/all/themes/outside/images/designimages/android-chrome-512x512.png" rel="icon" />
<link href="/sites/all/themes/outside/images/designimages/android-chrome-192x192.png" rel="icon" />
<meta name="description" content="Seduced by the idea of turning my hobby into a paycheck, I led bike tours across the U.S. throughout my twenties. As I learned, some passion pursuits are best left pro bono." />
<link rel="canonical" href="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2407239" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="fb:pages" content="12248980428" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Loved Bike Touring—Until I Got Paid to Do It" />
<meta property="og:url" content="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" />
<meta name="author" content="Caitlin Giddings" />
<meta property="og:description" content="Seduced by the idea of turning my hobby into a paycheck, I led bike tours across the U.S. throughout my twenties. As I learned, some passion pursuits are best left pro bono." />
<meta property="og:updated_time" content="2019-12-30T05:01:07-06:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2019/12/19/bike-touring-cait_h.jpg?itok=kyn6PQLZ" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" />
<meta name="twitter:title" content="I Loved Bike Touring—Until I Got Paid to Do It" />
<meta name="twitter:description" content="Seduced by the idea of turning my hobby into a paycheck, I led bike tours across the U.S. throughout my twenties. As I learned, some passion pursuits are best left pro bono." />
<meta name="twitter:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2019/12/19/bike-touring-cait_h.jpg?itok=kyn6PQLZ" />
<meta name="twitter:site" content="@outsidemagazine" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2019-12-30T05:00:53-06:00" />
<meta property="article:modified_time" content="2019-12-30T05:01:07-06:00" />
<title>I Loved Bike Touring—Until I Got Paid to Do It | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<meta name="theme-color" content="#ffffff">
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_PbsHPM2yF3UpAepRMqkR6dhsaDCeKVzCZXLAv9D3iNI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.querySelector("html").classList.add("js"); var Drupal = {}; Drupal.settings = {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"4QC-XVTjGAWF00F4PIuQxQEedx_kLdcR-n-5JzTYDlg","jquery_version":"3.1","js":{"sites\/all\/modules\/custom\/outside_article\/js\/dist\/longform.min.js":1},"css":{"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/themes\/outside\/css\/page-types\/article.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1}},"ajax":{"edit-submit":{"callback":"outside_newsletter_inline_signup_form_callback","wrapper":"outside-newsletter-inline-signup-form","method":"replaceWith","effect":"fade","progress":{"type":"none","message":null},"event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Sign Up"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/2407239\/bike-touring-dream-job-nightmare":true},"password":{"strengthTitle":"Password compliance:"},"type":"setting"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2407239 node-type-article node-type-linear-article site-bg--gray js-page--infinite-stack article-type--longform role-anonymous-user">

<script>
/* ADVAGG INLINE SKIP BLOCK */
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/sites/all/modules/custom/outside_js/js/dist/",n(n.s=0)}([function(e,t,n){"use strict";n.r(t);var r=window.location.search,o=new URLSearchParams(r);function a(){performance.mark("mark_time_to_user_action"),document.body.removeEventListener("click",a),window.removeEventListener("scroll",a)}!o.has("siteshare")||o.has("utm_medium")||o.has("utm_source")||o.has("utm_campaign")||history.replaceState({},document.title,window.location.href+"&utm_medium=social&utm_source="+o.get("siteshare")+"&utm_campaign=onsiteshare"),document.body.dataset.jsToggleParent||function(e,t,n,r){if(!t||!e||!n||"function"!=typeof r)return null;t.forEach((function(t){e.addEventListener(t,(function(e){var t=e.target||null,o=[t];if(!t||!t.parentElement)return[];for(;t.parentElement;)t=t.parentElement,o.unshift(t);o.filter((function(e){return e.matches(n)})).forEach((function(t){r.apply(t,[e])}))}))}))}(document.body,["click"],".js-toggle-parent",(function(e){document.body.dataset.jsToggleParent="true",this.parentElement.classList.toggle("is-active"),e.preventDefault()})),document.body.dataset.jsToggleParent=!0,document.body.addEventListener("click",a),window.addEventListener("scroll",a),window.addEventListener("DOMContentLoaded",(function(){performance.mark("mark_fully_visible")}),!0),window.addEventListener("load",(function(){performance.mark("mark_fully_loaded")}))}]);
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>console.log(window.location.search);(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>

<div class="main-container unwrap">
<header class="site-header" role="banner">
<div class="site-header__inner js-site-header">
<div class="site-header__logo ">
<a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/" data-amplitude-internal-source="top logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.75 108.37"><title>Outside</title><path d="M50.7,108.37c28.1,0,46.8-20.42,49-47.88h4.76V90.54c0,12,8.32,16.64,19.23,16.64A23.2,23.2,0,0,0,143.43,95.4v10.92h26V92.38h-8V60.49h12.75V85.13c0,14.7,5.84,22.05,19.34,22.05,7.79,0,12-3.78,15-8.11v7.25h12.11V98.43c6.26,6.7,12.42,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46h39.46v-9c4.11,6.15,11.35,9.72,20.74,9.72,8.43,0,13.84-3.57,18.06-10v9.3H367.9V97.13c5.63,7.45,13.94,10.48,25.08,10.48,15.35,0,29.6-6.27,31.77-23.56H406.92c-1.41,7.46-4.87,11-12.75,11-6.61,0-11.25-4-11.58-15.46h41.62V77.13c0-19.45-11.57-31.66-30-31.66C377,45.47,363,57.36,363,76.49c0,5.94.86,11.45,2.91,15.77h-8.2V26.12H328.89V40.39h10.7V55a18.71,18.71,0,0,0-15.9-8.53C306,46.45,296.47,59,296.47,76.06a48.65,48.65,0,0,0,2.58,16.32h-9.61V46.45H247.29V53.9c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H192.71V30.45H178.34c0,10.7-2.81,15.78-17,15.78H133.49V60.81h9.83v18.7c0,7.46-3.78,13.19-11.89,13.19-6.91,0-8.75-4.65-8.75-10.8V46.23H98.8C94.47,22.88,77.72,3.75,50.7,3.75,19.58,3.75,1.64,26.56,1.64,56.6c0,29.18,19.56,51.77,49.06,51.77M238.64,95.73c-8.53,0-12.43-3.9-16.43-10.38H201.79c.32,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V60.49h16.43a25.82,25.82,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.54,4.75-7.88,4.75m24.63-3.46a28.69,28.69,0,0,0,.33-4.53c0-26.05-37.94-15.46-37.94-26.16,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V60.49h10.7V92.26ZM53.41,92.7c-14.7.1-23.68-23.34-23.68-44,0-11.89,4.54-29.94,18.05-29.94,18,0,23.89,29,23.89,43,0,13.3-4.32,30.91-18.26,30.91m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.32-16.32,7.35,0,11.14,7,11.14,14v6c0,6.91-3.56,14.15-11.46,14.15M382.92,70c1.3-8.76,5.83-12.11,11.35-12.11,7.46,0,10.17,4.43,10.7,12.11ZM272.36,41.79h17.08V26.12H272.36Z" fill="#ed0505" /><path d="M49.31,104.87c28.1,0,46.8-20.43,49-47.88H103V87c0,12,8.32,16.64,19.23,16.64A23.23,23.23,0,0,0,142.05,91.9v10.92h26V88.88h-8V57h12.75V81.63c0,14.7,5.84,22.05,19.35,22.05,7.78,0,12-3.78,15-8.11v7.25h12.11V94.93c6.27,6.7,12.43,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46H299.4v-9c4.11,6.15,11.35,9.72,20.75,9.72,8.43,0,13.84-3.57,18.05-10v9.3h28.31V93.63c5.63,7.45,13.95,10.48,25.08,10.48,15.35,0,29.61-6.27,31.77-23.56H405.53c-1.41,7.46-4.86,11-12.75,11-6.6,0-11.24-4-11.57-15.46h41.61V73.63c0-19.45-11.57-31.66-30.05-31.66-17.18,0-31.12,11.89-31.12,31,0,5.94.86,11.45,2.92,15.77h-8.21V22.62H327.5V36.89h10.7V51.48A18.69,18.69,0,0,0,322.31,43c-17.72,0-27.23,12.53-27.23,29.61a49,49,0,0,0,2.58,16.32h-9.61V42.94H245.9V50.4c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H191.32V27H177c0,10.7-2.81,15.78-17,15.78H132.1V57.31h9.83V76c0,7.46-3.77,13.18-11.88,13.18-6.92,0-8.75-4.64-8.75-10.8V42.73H97.41C93.08,19.38,76.33.25,49.31.25,18.19.25.25,23.06.25,53.1c0,29.18,19.56,51.77,49.06,51.77m188-12.64c-8.53,0-12.43-3.9-16.44-10.38H200.4c.33,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V57h16.43a28.39,28.39,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.53,4.75-7.88,4.75m24.64-3.46a30,30,0,0,0,.32-4.54c0-26-37.94-15.45-37.94-26.15,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V57h10.7V88.76ZM52,89.2c-14.7.1-23.67-23.34-23.67-44,0-11.89,4.53-29.94,18-29.94,17.94,0,23.88,29,23.88,43C70.28,71.59,66,89.2,52,89.2m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.33-16.32,7.34,0,11.13,7,11.13,14v6c0,6.91-3.56,14.15-11.46,14.15m54.8-23.23c1.29-8.76,5.83-12.11,11.35-12.11,7.45,0,10.16,4.43,10.7,12.11ZM271,38.29h17.08V22.62H271Z" fill="#ffd204" stroke="#454545" stroke-width="0.5" /></svg>
</a>
</div>
<div class="site-header__other no-print">
<div class="site-header__icons">
<a href="https://subscribe.outsideonline.com/pubs/MD/OUM/OUM_Holiday_US_2019.jsp?cds_page_id=246196&cds_response_key=NN909OE28" target="_blank" rel="noopener" class="site-header__subscribe-text js-toggle" data-toggled="c-subscribe-dialog" data-ga-custom-event-right-menu-toggle>Subscribe</a>
<div class="c-subscribe-dialog">
<div class="c-subscribe-dialog__inner">
<button class="close js-toggle" data-toggled="c-subscribe-dialog"><span class="is-vishidden">Close Subscribe</span></button>
<div class="c-subscribe-dialog__links">
<a href="/2063191/newsletter-signup" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="newsletters" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/2063191/newsletter-signup" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"\/2063191\/newsletter-signup","title clicked to":"Newsletters"}'>
Newsletters</a>
<a href="https://subscribe.outsideonline.com/pubs/MD/OUM/OUM_Holiday_US_2019.jsp?cds_page_id=246196&cds_response_key=NN909OE28" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://subscribe.outsideonline.com/pubs/MD/OUM/OUM_Holiday_US_2019.jsp?cds_page_id=246196&cds_response_key=NN909OE28" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"<?php print $magazine_subscribe_link; ?>","title clicked to":"Magazine"}'>
Magazine</a>
</div>
<span class="c-subscribe-dialog__text">Holiday Week Sale</span>
</div>
</div>
<a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"\/search","title clicked to":"Search"}'>
<svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg>
</a>
</div>
</div>
<nav class="site-header__exposed-nav" role="navigation">
<div class="site-header__exposed-nav-inner">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first expanded" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-gear&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;}">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link expanded" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-adventure&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;}">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link expanded" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/health" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/health&quot;,&quot;title clicked to&quot;:&quot;Health&quot;}">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link expanded" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/adventure-travel&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;}">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link expanded active-trail" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/culture&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;}">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/features" class="site-nav__primary-link leaf" data-ga-event-category="features" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/archive/features" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/archive\/features&quot;,&quot;title clicked to&quot;:&quot;Features&quot;}">Features</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link expanded" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;}">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link last expanded" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;}">Podcast</a></li>
</ul>
</div>
</nav>
<span class="site-header__nav-toggle js-toggle-parent" data-ga-custom-event-menu-toggle>
<span class="site-header__nav-x"></span>
</span>
<nav class="site-header__nav site-nav" role="navigation">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first leaf" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-gear" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-gear&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;}">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link leaf" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-adventure&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;}">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link leaf" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/health" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/health&quot;,&quot;title clicked to&quot;:&quot;Health&quot;}">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link leaf" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/adventure-travel&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;}">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link leaf" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/culture" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/culture&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;}">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/features" class="site-nav__primary-link leaf" data-ga-event-category="features" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/archive/features" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/archive\/features&quot;,&quot;title clicked to&quot;:&quot;Features&quot;}">Features</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link leaf" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/featured-videos" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;}">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link leaf" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/podcasts" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;}">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link last leaf" data-ga-event-category="magazine archive" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/magazine" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/magazine&quot;,&quot;title clicked to&quot;:&quot;Magazine Archive&quot;}">Magazine Archive</a></li>
</ul>
</nav>
</div>
<div class="site-header__search-form-wrap">
<button class="close js-toggle" data-toggled="main-container"><span class="is-vishidden">Close Search</span></button>
<form class="site-header__search-form" id="search-form" action="/bcse/search" method="get" accept-charset="UTF-8" role="search">
<fieldset class="site-header__search-fields">
<label class="is-vishidden" for="edit-keys">Search</label>
<input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
<button class="site-header__submit">Search</button>
</fieldset>
<div class="search__legal">
<img class="search__logo" src="/sites/all/themes/outside/images/bing-logo.svg" alt="Bing Logo" />
<a href="https://go.microsoft.com/fwlink/?LinkId=521839" class="search__privacy-link text--xs font--sans" target="_blank">Microsoft Privacy Statement</a>
</div>
</form>
</div>
</header>
<script type="text/javascript">
  // When the user scrolls down, hide the header.
  // When the user scrolls up, show the header.
  var prevScrollpos = window.pageYOffset,
      siteHeader = document.querySelector('.js-site-header'),
      bodyEl = document.querySelector('body'),
      scrollDirection = null,
      subscribeDialog = document.querySelector('.c-subscribe-dialog'),
      siteHeaderHeight = siteHeader.offsetHeight;

  document.addEventListener('scroll', function() {
    var currentScrollPos = window.pageYOffset,
        scrollTop = window.pageYOffset || document.documentElement.scrollTop;
    if (scrollTop > 10 && Math.abs(prevScrollpos - currentScrollPos) > 10) {
      siteHeader.classList.add('is-fixed');
      subscribeDialog.classList.remove('is-active');
      // Trigger only with previous direction was not up.
      if (prevScrollpos >= currentScrollPos) {
        if (scrollDirection !== 'up') {
          scrollDirection = 'up';
          siteHeader.style.transform = ('translateY(0)');
          bodyEl.classList.remove('js-scroll-dir--down');
          bodyEl.classList.add('js-scroll-dir--up');
        }
      }
      // Trigger only with previous direction was not down.
      else {
        if (scrollDirection !== 'down') {
          scrollDirection = 'down';
          siteHeader.style.transform = ('translateY(-' + siteHeaderHeight + 'px)');
          bodyEl.classList.remove('js-scroll-dir--up');
          bodyEl.classList.add('js-scroll-dir--down');
        }
      }
    }
    else {
      siteHeader.classList.remove('is-fixed');
    }

    prevScrollpos = currentScrollPos;

  });
</script>
<div class="container-inner">
<div class="main-content" role="main">
<div class=" wrap  main-content-wrap cf">

<script type="application/ld+json">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</script>
<div class="article__container  ">
<article class="article linear-article sticky-parent article--no-img">
<header class="article__header">
<div class="article__hero rel enlarge js-open-modal " data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2019/12/19/bike-touring-cait_h.jpg?itok=G4ovRj2n">
<div class="article__photo-meta">
<span class="article__caption">I had wanted freedom and adventure. What I got instead was too much responsibility.</span> <span class="article__credit">(<em>Illustration: </em>Julia Bernhard)</span> </div>
<div class="article__hero-image article__hero-image--has-blur">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_1400x800-low-quality/public/2019/12/19/bike-touring-cait_h.jpg?itok=4oC3OSul" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2019/12/19/bike-touring-cait_h.jpg?itok=G4ovRj2n" media="(min-width: 800px)">
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_948x622-low-quality/public/2019/12/19/bike-touring-cait_h.jpg?itok=oJABVOqu" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_948x622/public/2019/12/19/bike-touring-cait_h.jpg?itok=j0A5aBNS" media="(min-width: 600px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_500x800-low-quality/public/2019/12/19/bike-touring-cait_v.jpg?itok=B0VccsbY" data-original="https://www.outsideonline.com/sites/default/files/styles/img_500x800/public/2019/12/19/bike-touring-cait_v.jpg?itok=ovonrfHD" alt="illo bike">
</picture>
</div>
</div>
</header>
<div class="article__content sticky-parent">
<div class="article__meta has-article-author">
<div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded no-print"><a href="/2406284/caitlin-giddings" class="author-link link--black lazy" data-bg="https://www.outsideonline.com/sites/default/files/styles/thumbnail/public/2019/12/03/caitlin-giddings-headshot.jpg?itok=EJSY5boA"><span class="is-vishidden">Caitlin Giddings</span></a></div><a href="/2406284/caitlin-giddings" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Caitlin Giddings</span></span></a></strong></div>
<hr>
<div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2019-12-30T05:00:53-06:00" datatype="xsd:dateTime">Dec 30, 2019</span></div>
</div>
<div class="spacing">
<div class="article__hgroup">
<h1 class="article__title heading__one heading__one--xl">I Loved Bike Touring—Until I Got Paid to Do It</h1>
</div>
<h2 class="article__subtitle font--secondary">Seduced by the idea of turning my hobby into a paycheck, I led bike tours across the U.S. throughout my twenties. As I learned, some passion pursuits are best left pro bono.</h2>
</div>
<div class="article__body-wrap">
<div class="article__body article__body--longform post-entry spacing js-article-body has-dropcap">
<div class="article-share share-toolbox no-print share-toolbox--vert">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2407239/bike-touring-dream-job-nightmare%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2407239\/bike-touring-dream-job-nightmare","share title":"I Loved Bike Touring\u2014Until I Got Paid to Do It","share nid":"2407239"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" href="https://twitter.com/intent/tweet/?text=I%20Loved%20Bike%20Touring%E2%80%94Until%20I%20Got%20Paid%20to%20Do%20It @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2407239/bike-touring-dream-job-nightmare%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2407239\/bike-touring-dream-job-nightmare","share title":"I Loved Bike Touring\u2014Until I Got Paid to Do It","share nid":"2407239"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" st_url="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" st_nid="2407239" st_title="I Loved Bike Touring—Until I Got Paid to Do It" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2407239\/bike-touring-dream-job-nightmare","share title":"I Loved Bike Touring\u2014Until I Got Paid to Do It","share nid":"2407239"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" href="mailto:?subject=I%20Loved%20Bike%20Touring%E2%80%94Until%20I%20Got%20Paid%20to%20Do%20It&amp;body=https%3A//www.outsideonline.com/2407239/bike-touring-dream-job-nightmare%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2407239\/bike-touring-dream-job-nightmare","share title":"I Loved Bike Touring\u2014Until I Got Paid to Do It","share nid":"2407239"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill" /><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
<p>In a race for your life from a belligerent madman,&nbsp;there is no worse getaway vehicle than a recumbent bicycle. Particularly on any sort of climb. At least that&rsquo;s what Alan* and I discovered as we crept up a desolate stretch of Arizona highway, necks craning behind us to see if the knife-wielding drunkard was gaining any ground.&nbsp;</p>
<p>Alan, an amiable psychologist in his late sixties, was the one turning his recumbent&rsquo;s pedals as fast as he could. I was on a traditional bike, but as the leader of this group tour across the U.S., I was duty bound to ride at the back, to help with any <a href="https://www.outsideonline.com/1930741/6-quick-fixes-cyclists" target="_self">mechanical issues</a>.&nbsp;</p>
<p><iframe frameborder="0" src="https://audm.herokuapp.com/player-embed/?pub=outside&amp;articleID=rode-across-country-whining" style="width: 100%; height: 90px; margin-bottom: 0; margin-top: 0;"></iframe></p>
<p>Not today. Today Max rode at the back. I could see his neon jacket a hundred yards behind us, from where he was trying to close the gap. An hour earlier, from his perch on a picnic table at the edge of the sad RV park we&rsquo;d called home for the night, he unceremoniously announced his plans to murder us all. It was 5 A.M., and he was on his second 12-pack of Old Milwaukee, having never unloaded his bike nor set up his tent the night before. Instead, it seems he&rsquo;d visited the town liquor store while we slept. Crushed beer cans formed a barrier reef around the table. Something in the morning chorus of sleeping bags being unzipped had stirred Max&rsquo;s drunken rage into action. Red-faced, he barked obscenities and sexual slurs, most of them at me. And then came the death threats. Bleary-eyed and not yet caffeinated, I scanned the empty horizon for anything resembling a cell tower and the possibility of a phone signal. Then I took the only course of action available to me: I politely requested that he leave the tour.&nbsp;</p>
<p>Now we were engaged in the world&rsquo;s slowest chase scene with a middle-aged psychopath in high-vis spandex. The rest of the tour&rsquo;s participants, a ragtag band of 16 cyclists from all over the U.S., had long since hightailed it from camp to tackle the day&rsquo;s first climb. I was out of water and in need of coffee, and my stomach was growling a song about pancakes. But Alan and I kept pedaling, determined to die somewhere more scenic than the side of a baked desert highway, next to an empty bag of Cool Ranch Doritos and the dried-out remains of an armadillo.</p>
<p>It was March 2009. We were just eight days into a guided cross-country bike tour, and things had already started to unravel. The trip, run by a national bike-touring organization, would take us from San Diego to the coast of Florida over the course of two months. Each day we&rsquo;d pedal anywhere from 50 to 80 miles. Each night we&rsquo;d set up our tents at campsites along the way. But things had gone sideways from day one, when a young man who&rsquo;d suffered a severe brain injury in a motorcycle crash years before showed up to tackle the ride on a rusty <a href="https://www.outsideonline.com/2367596/whatever-happened-singlespeed-mountain-bikes" target="_self">singlespeed</a>&nbsp;cruiser. When I questioned the soundness of the bike, his mother stabbed her finger in my chest and said, <em>&ldquo;He can do anything he puts his mind to.&rdquo;</em> The frame snapped into two pieces that afternoon, one mile into our prologue ride. I scrambled to find him a replacement in time to remain on the tour.</p>
<p><figure class="rel has-blur has-fade-in post-block ratio-square post-block--inline post-block--medium"><picture> <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height-low-quality/public/2019/12/19/mad-max-cyclist_s.jpg?itok=NsLN6Ql2" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2019/12/19/mad-max-cyclist_s.jpg?itok=aNBiOfCd" media="(min-width: 600px)"> <img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x600-low-quality/public/2019/12/19/mad-max-cyclist_s.jpg?itok=dqiFrIHP" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2019/12/19/mad-max-cyclist_s.jpg?itok=NtV4DtwO" alt="illo bike"></picture><figcaption class="article__photo-meta">(<em>Illustration: </em> Julia Bernhard)</figcaption></figure></p>
<p>At some point during the first week, I stopped thinking of the group as a band of fellow adventurers and more like cast members on a partially scripted reality show designed to bring out the worst in everyone. This morning hadn&rsquo;t been the first hint that Max was cast to be the angry one, or, in reality-TV parlance, the one &ldquo;not here to make friends.&rdquo; Earlier in the week, he&rsquo;d uncapped a fire hose of rage-fueled expletives the night sprinklers came on underneath his tent. Out of shape and unable to keep up with the other riders, he&rsquo;d allowed his exhaustion to slide into simmering resentment that escalated into a brawl with a sprinkler head. But today was the first time he&rsquo;d threatened violence against anyone in the group.&nbsp;</p>
<p>He was hot on our wheels, with a <a href="https://www.outsideonline.com/2395777/best-knives-and-multitools-2019" target="_self">multitool</a>&nbsp;and nothing to lose. Had anyone considered running background checks on any of these people?&nbsp;</p>
<hr />
<p>Believe it or not, <a href="https://www.outsideonline.com/2156876/how-pack-multi-day-road-bike-tour" target="_self">bike touring</a>&nbsp;had once been my greatest love, and not just the conceit for the survival-based elimination show I now found myself living. Four years earlier, when I was a somewhat adrift 25-year-old <a href="https://www.bicycling.com/news/a20047869/on-the-importance-of-a-bike-friendly-halloween-costume/" target="_blank">bike messenger</a>, I&rsquo;d left my home in Portland, Oregon, for a 2,600-mile ride to Missouri with a bunch of used camp gear and a ratty T-shirt that read, &ldquo;Two Wheels, No Rules.&rdquo; My body felt electrified with possibility as I rolled past the Portland city limits, ready to chase some vague spirit of adventure I felt had long been denied me by the canon of great road-trip novels&nbsp;that only told stories about men.&nbsp;</p>
<p>The things I experienced on that trip&mdash;the beauty and bleakness of small-town America, the awe of pedaling up and over a mountain range, <a href="https://www.outsideonline.com/2197751/3-most-common-cycling-injuries" target="_self">saddle sores</a>&nbsp;that crippled my romantic life for half a decade&mdash;changed me profoundly, in ways I never expected. Months of having no one to talk to except for elderly roadside gawkers brought out a gregarious, assertive side I didn&rsquo;t even know I had. I left Portland a painfully shy queer kid with disheveled hair and a distrust of strangers. I came back wiser, bolder, more openhearted, and with even messier hair.&nbsp;</p>
<p>But returning to the monotony of daily life was like quitting an antidepressant cold turkey. I spent the next six months in an adventure-come-down fog, broke and dreaming of my next touring fix. My once thrilling job as a messenger no longer felt fun, dangerous, or freeing. It had become as predictable as a morning paper route.</p>
<p>On the road, I pedaled all day and wrote in my journal into the night, detailing my misadventures by the glow of a headlamp inside some of America&rsquo;s sketchiest campsites. Each day was different and surprising. Would I find rustic, shaded forestlands to sleep in, or an abandoned Lions Club park by the side of a seven-lane interstate? Might I encounter a smooth, winding descent alongside a river, or a series of 19-percent-graded climbs guarded by feral pit bull mixes? How long could the human body subsist on peanut butter and banana sandwiches alone? Better yet, how long could I continue to go without showering before being added to some sort of national-parks watch list?</p>
<p>Back in Portland, dreams of the open road haunted me. The mountains. The desert. The <a href="https://www.outsideonline.com/2332511/gravel-bike-road-cycling-gear" target="_self">crush of gravel</a>&nbsp;under my tires. The satisfaction of tracing my finger across a map and realizing my legs could take me anywhere, given enough time and carbo&shy;hydrates. Even the memories of waiting hours by truck-stop pay phones for my girlfriend to call me back struck me as timeless and romantic. As I shuttled documents to and from law offices and courthouses, I mentally relived those long, sweeping downhills and misty forest back roads&mdash;basically, I fantasized that I was Jack Kerouac with a helmet mirror.&nbsp;</p>
<p>It was while deep within this state of longing that I found myself susceptible to some truly bad baby-boomer advice. Not of the &ldquo;Go back to school and get a degree in something practical&rdquo; variety. That would have been helpful. This was more like an empty platitude someone&rsquo;s mom might&rsquo;ve been wowed by because it was delivered by a charismatic stranger sitting next to her on a plane.</p>

<p>OK, it was my mom. She called shortly after her flight landed, eager to share.</p>
<p>&ldquo;Do what you love and the money will follow,&rdquo; she said.&nbsp;</p>
<p>It was one of those nuggets of wisdom you only hear from people with monetizable assets&mdash;or the right ratio of talent, luck, and privilege to have landed a dream job that actually came with a paycheck. But in the swampy darkness of a Portland winter, the idea resonated. I adopted it at face value. There had to be a way I could get paid to keep hauling everything I owned across the country by bike. After all, I didn&rsquo;t need <em>a lot</em> of money to follow from doing what I loved&mdash;just enough to support my cat while I searched for America out on the open road. That spring of 2006, I signed up for a bike-touring leadership course.</p>
<p>Being an outsider in the touring world would work in my favor for landing a job. I was young and female in a scene dominated by kind-eyed, gray-bearded men in zip-off cargo pants. I came to the course preloaded with my funniest bike-messenger anecdotes and a talent for lightning-fast <a href="https://www.outsideonline.com/1916506/how-fix-flat-tire-your-bike" target="_self">flat-tire fixes</a>. A month later, I was offered my first gig leading a tour.</p>
<hr />
<p>When I picked up the phone, all I could hear was screaming and sirens. I was in Spokane, Washington, sweaty from the effort of unloading 44 duffel bags from an oversize box truck. A pack of cyclists were gathered around me, anxious to get their bags and take showers at the end of a long day of riding. &ldquo;There&rsquo;s been an emergency,&rdquo; my coworker finally said over the sound of a woman&rsquo;s wail. My heart began pounding. Still, I hoped: a few broken bones, a concussion, a ruined vacation at worst. &ldquo;Drive back here and find the other tour leaders,&rdquo; he instructed me. &ldquo;And put Arthur&rsquo;s bag back into the truck.&rdquo;</p>
<p>I was working my first cross-country tour as a leader, and we&rsquo;d left Seattle five days earlier. The format of the trip was different than usual for the touring company, which typically ran small self-supported excursions: groups of about a dozen participants who rode, camped, and cooked together, with a professional leader planning and organizing it all. On this trip there were 40 riders, and I was one of five leaders. It was supported, which meant there was a luggage truck and vans to haul water and food. It was my job to drive one of those vehicles three out of four days, and ride on the fourth day.&nbsp;</p>
<p><figure class="rel has-blur has-fade-in post-block ratio-square post-block--inline post-block--medium"><picture> <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height-low-quality/public/2019/12/19/tent-urinator-camp_s.jpg?itok=ItFJCeTz" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2019/12/19/tent-urinator-camp_s.jpg?itok=ePHNESxv" media="(min-width: 600px)"> <img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x600-low-quality/public/2019/12/19/tent-urinator-camp_s.jpg?itok=zy9vi_5e" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2019/12/19/tent-urinator-camp_s.jpg?itok=um592JDP" alt="illo bike"></picture><figcaption class="article__photo-meta">(<em>Illustration: </em> Julia Bernhard)</figcaption></figure></p>
<p>I took to the role with enthusiasm and a fervent conviction that I would do anything to make the trip a success for the participants, who had been promised more of a luxury experience than the standard pannier-laden ride. But the two-month trip was doomed. When I drove back to meet the other leaders after that phone call, I learned that one of the riders had been struck by a car and killed, on the side of a long, mostly flat stretch of Washington highway. The screams I&rsquo;d heard on the phone were from the woman riding next to him&mdash;the two had been happily making small talk right until the moment of impact.&nbsp;</p>
<p>It was one of the worst days of my life. On the previous day, I had gotten to know Arthur, and now he was gone. I couldn&rsquo;t shake the feeling that I was responsible by virtue of my role as a coleader, though I was nowhere near the site of the crash when it happened.&nbsp;</p>
<p>The rest of the trip was a disaster. The group was understandably traumatized. Many of the riders agreed that leadership was to blame for choosing a heavily trafficked road. My colleagues and I scrambled to make things right, hustling to find safer side roads to ease fears. We drove the route each night and spray-painted arrows on all the new turns. No longer would we ride every fourth day or take a day off&mdash;now our days and nights were spent driving, researching, spray-painting, and serving as targets for the justifiable fears and less grounded, petty complaints of the shell-shocked clients. When the trip was over my body fell apart, and I was waylaid for weeks with illness and grief.&nbsp;</p>
<p>For some reason, I went back. Over the next three years, I led three smaller self-supported cross-country rides. There were no follow vehicles, and I could actually pedal my bike every day. All were months long, with no escape time to be alone. And all pushed my resolve not to quit in diverse and challenging ways.&nbsp;</p>
<p>Many of the people I met on those tours changed my life for the better, and I&rsquo;ve stayed in touch with them to this day. But the troublemakers were as bizarre as they were inescapable. There was the man who told me in explicit detail why he hated lesbians so much, on the second week of a three-month tour&mdash;not recognizing that he was delivering his manifesto to one. There was the mysterious tent urinator, who found a way to pee on the side of another man&rsquo;s tent every night for six straight weeks (and whose identity is an as-yet uncracked case). The man who always took photos of me changing flat tires to send home to his wife, because &ldquo;she was never going to believe that a woman could do this.&rdquo; The woman who had never ridden a bike before the trip. The daily hitchhiker who &ldquo;didn&rsquo;t do climbs&rdquo; and thumbed for rides up hills. The racer who wanted everyone else to ride farther and faster each day. The relapsed gambling addict who snuck into town every night and couldn&rsquo;t be trusted with group funds. The sexual harasser who hounded me daily with lewd comments unfit to print. And in every group, there was always one person who tried to rile up a mutiny because he wanted out of the cooking rotation.&nbsp;</p>
<p>It was hard to know who these people were in their daily lives, when they weren&rsquo;t pushing their bodies to the limit and sleeping on the ground. I had to imagine that the mysterious tent urinator wasn&rsquo;t similarly taking out his frustrations on a coworker&rsquo;s office chair. Maybe all that misdirected rage could be chalked up to exhaustion, homesickness, and <a href="https://www.outsideonline.com/2309646/your-guide-using-electrolytes-properly" target="_self">electrolyte imbalance</a>?&nbsp;</p>
<p>I wasn&rsquo;t at my best, either. I had to do all the planning and campsite reservations each night, pedal all day, stop to help everyone who had a physical or mechanical problem, hand over all my food and water if someone needed it, and continue to put out group-dynamic fires once we&rsquo;d reached the campsite. As a young woman (and, on some trips, the only woman) who was barely half the average age of the groups I led, I struggled to command authority. I faced the classic conundrum of trying to lead while being female. Not wanting to seem &ldquo;pushy&rdquo; or &ldquo;aggressive,&rdquo; I tried to be &ldquo;fun&rdquo; and &ldquo;chill&rdquo; instead. That didn&rsquo;t inspire confidence from the older male participants, who would talk over me while I &shy;delivered map notes for the next day&rsquo;s ride. When tensions arose, I typically (and ineffectively) defaulted to unrelenting chipperness and a handful of platitudes about the spirit of adventure to patch things up.&nbsp;</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="Many of the people I met on those tours changed my life for the better, and I&rsquo;ve stayed in touch with them to this day. But the troublemakers were as bizarre as they were inescapable."></span></div></p>
<p>Ultimately, I realized that my job wasn&rsquo;t to ride my bike; it was a service position with round-the-clock expectations for less than minimum wage. The outdoor industry calls this getting paid in sunsets&mdash;which wouldn&rsquo;t actually sound so bad if those sunsets weren&rsquo;t being blocked by a pair of full-grown adults fighting over whose turn it was to wash the group spatula. I had wanted freedom and adventure. What I got instead was too much responsibility.</p>
<hr />
<p>But let&rsquo;s get back to the hill, the madman, and the day I realized I was done trying to make bike touring work full-time. As I stared at the back of Alan&rsquo;s head and willed his recumbent cranks to turn faster, I began to realize that no amount of tailwinds, sunsets, and campfire Uno tournaments could make a day like this worth it. If I survived to the end of the tour, I was going back to school to find a job that didn&rsquo;t involve mediating nightly septuagenarian conflicts about <a href="https://www.outsideonline.com/2243857/how-pitch-tent" target="_self">tent placement</a>.&nbsp;</p>
<p>Max never caught us&mdash;for an hour I watched as he got closer and then started to recede, before later zooming past us in the bed of a pickup truck, middle fingers extended skyward. For weeks he kept calling me and the bike-touring company, threatening to sue for being ousted from the tour, but there were too many witnesses to what he&rsquo;d done to that sprinkler head. I lost sleep worrying he&rsquo;d show up along the route packing something more formidable than a <a href="https://www.outsideonline.com/2405685/best-multiools-tested-leatherman" target="_self">Leatherman</a>. But we never saw him again. Two months later, ten of the original 16 of us rolled into Saint Augustine, Florida, and triumphantly dipped our front wheels into the ocean. I flew back home to Portland knowing I would never ride my bike from coast to coast again.&nbsp;</p>
<p>Getting paid to do what I loved made me realize that I needed to find something new to love. Something useful, perhaps&mdash;turns out there are only so many ways to make money on a bike when you&rsquo;re not particularly strong, fast, or good at it. At 30, I went back to school and chose journalism. Instead of life on the road, I began writing about people undertaking their own transformative journeys.&nbsp;</p>
<p>It&rsquo;s been ten years since that final cross-country ride. Today I have a family, a home that isn&rsquo;t staked to the ground, and more than three shirts. I&rsquo;m also a more relatable friend now that all my stories don&rsquo;t end with me sucking the sugar coating off an Advil for the calories, sleeping in a stranger&rsquo;s treehouse, or <a href="https://www.bicycling.com/news/a20045103/i-rode-by-myself-across-the-country-and-things-got-weird/" target="_blank">drop-kicking a campsite raccoon</a> (it was self-defense). The money hasn&rsquo;t exactly followed, nor has the dream of endless freedom and adventure that I pedaled away from home in search of. But there will always be some part of me looking back and hoping they might be there, holding tight to my rear wheel, trying to catch a draft.&nbsp;</p>
<p>*<em>Names have been changed to protect me from retribution. In fact, I&rsquo;d probably change my own if </em>Outside<em> would let me.</em></p>
<div class="spacing">
<div class="article-origin article-origin--taxonomy no-print">
<span class="article-origin__heading dib heading__five black">Filed To:</span>
<a href="/category/bikes" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/bikes" data-amplitude-internal-source="filed to">Bikes</a><a href="/category/city-biking" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/city-biking" data-amplitude-internal-source="filed to">City Biking</a><a href="/category/mountain-biking" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/mountain-biking" data-amplitude-internal-source="filed to">Mountain Biking</a><a href="/category/biking" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/biking" data-amplitude-internal-source="filed to">Biking</a><a href="/category/road-biking" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/road-biking" data-amplitude-internal-source="filed to">Road Biking</a><a href="/category/relationships" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/relationships" data-amplitude-internal-source="filed to">Relationships</a><a href="/category/family" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/family" data-amplitude-internal-source="filed to">Family</a><a href="/category/features" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/features" data-amplitude-internal-source="filed to">Outside Features</a> </div> 
<span class="article__credit font--sans db">Lead Illustration: Julia Bernhard</span>
</div>
</div>
</div>
<div class="newsletter-block js-newsletter-block no-print" data-title="What You Missed">
<div class="js-hide-success"><h3 class="newsletter-block__title heading__two">Get the Latest Outdoor News Every Day</h3></div>
<form data-js-ajax-form="" action="/2407239/bike-touring-dream-job-nightmare" method="post" id="outside-newsletter-inline-signup-form" accept-charset="UTF-8"><div><input type="hidden" name="cm-f-bilthd" value="article_inline-signup_culture-archive" />
<input type="hidden" name="cm-sub" value="ffeae18d33f0cdde31f1b00a70067831" />
<input type="hidden" name="cm-name" value="What You Missed" />
<div class="newsletter-block__group"><input class="newsletter-block__input form-text" placeholder="Enter your email address" aria-label="Email Address" type="text" id="edit-cm-mquuy-mquuy" name="cm-mquuy-mquuy" value="" size="60" maxlength="128" /><input id="cm-recaptcha" type="hidden" name="cm-recaptcha" value="" />
<input class="newsletter-block__submit js-newsletter-block__submit btn btn-submit form-submit" type="submit" id="edit-submit" name="op" value="Sign Up" /></div><div class="recaptcha-message font--sans">This site is protected by reCAPTCHA and the Google <a class="link--red" href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a class="link--red" href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><div id="recaptcha"></div><input type="hidden" name="form_build_id" value="form-8SkhkiLkaWOzvvEfzjL5LbVcKWNf5sU6-gRjcuaLl40" />
<input type="hidden" name="form_id" value="outside_newsletter_inline_signup_form" />
</div></form></div>
<a id="js-newsletter-subscribe-tracking" class="dn" data-ga-event-on="click" data-amplitude-event="newsletter subscribed"></a>
<section class='recirc bg--yellow spacing js-recirc no-print'>
<div class="recirc__inner spacing--half js-recirc-inner" data-bundles='[{"title":"Make 2020 the Year of Maximum Enthusiasm","link":"\/2407137\/new-year-maximum-enthusiasm","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/18\/make-this-year-the-year-of-maximum-enthusiasm_s.jpg?itok=qfrtcw5R","nid":"2407137","type":"article","byline":"Brendan Leonard","is_video":false,"is_sponsored":""},{"title":"What Your Long-Distance Partner Really Wants This Season","link":"\/2406982\/long-distance-relationship-gifts","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/17\/long-distance-relationship_s.jpg?itok=BBqpTQQ4","nid":"2406982","type":"article","byline":"Johanna Flashman","is_video":false,"is_sponsored":""},{"title":"14 Charts that Got Us Through This Very Long Year","link":"\/2407001\/semi-rad-charts-comics-2019","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/17\/bears-dont-care_s.jpg?itok=Haqd_IX9","nid":"2407001","type":"article","byline":"Brendan Leonard","is_video":false,"is_sponsored":""},{"title":"Are Your Gifts Lawful Good\u2014Or Chaotic Evil?","link":"\/2406005\/gift-giving-alignment-chart","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/09\/outside_alignment_drawing_correct_s.jpg?itok=QzKTW3_l","nid":"2406005","type":"article","byline":"Claire Hyman","is_video":false,"is_sponsored":""},{"title":"My Dog\u2019s Perfect Day","link":"\/2406717\/a-dogs-perfect-day","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/11\/my-dogs-perfect-day-featured-image_s.jpg?itok=TUjB8J2w","nid":"2406717","type":"article","byline":"Brendan Leonard","is_video":false,"is_sponsored":""},{"title":"Some Adventure Thank-You Cards","link":"\/2406479\/semi-rad-some-adventure-thank-you-cards","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/06\/some-adventure-thank-you-cards-main-image_s.jpg?itok=48mNqRPs","nid":"2406479","type":"article","byline":"Brendan Leonard","is_video":false,"is_sponsored":""},{"title":"Wearing Makeup Doesn\u2019t Make You Less Outdoorsy","link":"\/2406328\/wearing-makeup-doesnt-make-you-less-outdoorsy","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/05\/women-badass-outside_s.jpg?itok=-_sAc9xZ","nid":"2406328","type":"article","byline":"Blair Braverman","is_video":false,"is_sponsored":""},{"title":"Unsolicited Advice for Snow Shoveling","link":"\/2406333\/semi-rad-unsolicited-advice-snow-shoveling","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/04\/unsolicited-beta-for-snow-shoveling_s.jpg?itok=BY34bDGw","nid":"2406333","type":"article","byline":"Brendan Leonard","is_video":false,"is_sponsored":""},{"title":"When a Gift Is Really a Letter of Recommendation","link":"\/2405969\/holiday-gift-letter-recommendation","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/21\/kira-auf-der-heide-unsplash_s.jpg?itok=gz40R6QI","nid":"2405969","type":"article","byline":"Erin Berger","is_video":false,"is_sponsored":""},{"title":"Outside Staff Tell Us About the Best Gift They&#39;ve Ever Received","link":"\/2405591\/best-gifts-weve-recieved","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/15\/holidayvideolead_s.jpg?itok=CkwPnVIP","nid":"2405591","type":"video","byline":"Emily Reed","is_video":true,"is_sponsored":""},{"title":"This Guy Walked 3,000 Miles Across America to Talk to People","link":"\/2405498\/chris-andrews-walks-across-america","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/13\/letstalk_vth_s.jpg?itok=BfiZmX8z","nid":"2405498","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"A Skeptic\u2019s Case for Positivity","link":"\/2405860\/case-for-positivity","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/20\/choose-wonder-travel_s.jpg?itok=EjJAiOrR","nid":"2405860","type":"article","byline":"Brendan Leonard","is_video":false,"is_sponsored":""},{"title":"How to Go For a Run in 22 Simple Steps","link":"\/2405531\/semi-rad-how-go-run-22-simple-steps","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/14\/running-graph-semirad_s.jpg?itok=E-FZ2mJX","nid":"2405531","type":"article","byline":"Brendan Leonard","is_video":false,"is_sponsored":""},{"title":"Confessions of a Wannabe Home Bike Mechanic","link":"\/2404990\/confessions-wannabe-home-bike-mechanic","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/06\/bike-work-bench_s.jpg?itok=MUXw1UKT","nid":"2404990","type":"article","byline":"Eben Weiss","is_video":false,"is_sponsored":""},{"title":"It&#39;s Totally Normal to Be Clumsy","link":"\/2404570\/case-falling-down","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/30\/learning-tough-love_s.jpg?itok=Gpg2LwrP","nid":"2404570","type":"article","byline":"Blair Braverman","is_video":false,"is_sponsored":""},{"title":"Simple Marathon Tips from My Friend Syd","link":"\/2405091\/semi-rad-marathon-tips-my-friend-syd","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/06\/marathon-tips-from-my-friend_s.jpg?itok=XfZAVOdZ","nid":"2405091","type":"article","byline":"Brendan Leonard","is_video":false,"is_sponsored":""},{"title":"How Disabled Hikers Created an Adventure Playbook for All","link":"\/2403046\/disabled-hikers-syren-nagakyrie","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/08\/disabled-hikers-entrance_s.jpg?itok=kM6VAWXO","nid":"2403046","type":"article","byline":"Alison Van Houten","is_video":false,"is_sponsored":""},{"title":"Are You a Real Man? (A Flowchart)","link":"\/2404742\/are-you-real-man","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/31\/life-review-book_s_0.jpg?itok=MIuYH7K2","nid":"2404742","type":"article","byline":"Brendan Leonard","is_video":false,"is_sponsored":""},{"title":"How to Procrastinate at a Fully Connected Secluded Cabin","link":"\/2404408\/procrastinate-fully-connected-writers-retreat","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/24\/our-fully-connected-writers-retreat_s.jpg?itok=ECBSqht8","nid":"2404408","type":"article","byline":"Brendan Leonard","is_video":false,"is_sponsored":""}]' data-override-bundles='[{"title":"How Patagonia Made This Base Layer Even Better","link":"\/2406149\/patagonia-capilene-updated","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/02\/will-new-patagonia-capilene_s.jpg?itok=aymETp0l","nid":"2406149","type":"article","byline":"Will Taylor","is_video":false,"is_sponsored":""}]' data-title='Stay on Topic' data-nid=''>
</div>
<a href="/culture" class="recirc__btn btn btn--l" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom_button" data-ga-event-label="/culture" data-amplitude-internal-source="recirculation">More Culture</a> </section> 
</div>
</article>
</div>
<div class="article-share share-toolbox no-print article-social--bottom article-social--right">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2407239/bike-touring-dream-job-nightmare%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2407239\/bike-touring-dream-job-nightmare","share title":"I Loved Bike Touring\u2014Until I Got Paid to Do It","share nid":"2407239"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" href="https://twitter.com/intent/tweet/?text=I%20Loved%20Bike%20Touring%E2%80%94Until%20I%20Got%20Paid%20to%20Do%20It @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2407239/bike-touring-dream-job-nightmare%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2407239\/bike-touring-dream-job-nightmare","share title":"I Loved Bike Touring\u2014Until I Got Paid to Do It","share nid":"2407239"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" st_url="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" st_nid="2407239" st_title="I Loved Bike Touring—Until I Got Paid to Do It" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2407239\/bike-touring-dream-job-nightmare","share title":"I Loved Bike Touring\u2014Until I Got Paid to Do It","share nid":"2407239"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" href="mailto:?subject=I%20Loved%20Bike%20Touring%E2%80%94Until%20I%20Got%20Paid%20to%20Do%20It&amp;body=https%3A//www.outsideonline.com/2407239/bike-touring-dream-job-nightmare%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407239/bike-touring-dream-job-nightmare" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2407239\/bike-touring-dream-job-nightmare","share title":"I Loved Bike Touring\u2014Until I Got Paid to Do It","share nid":"2407239"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
</div> 
</div> 
<footer class="footer js-footer no-print" role="contentinfo">
<div class="footer__graphic"></div>
<div class="footer__wrap">
<div class="footer__inner">
<a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a>
<div class="footer__mission">
<h4 class="footer__mission-heading"><strong>Our Mission</strong></h4>
<p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
</div>
<div class="footer__social">
<a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--flipboard" href="https://flipboard.com/@outside?utm_source=OutsideMag&utm_medium=follow&utm_campaign=tools"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Flipboard Icon</title><path d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
<nav class="footer__nav">
<ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/about" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About</a></li>
<li class="footer__nav-item"><a href="https://outsidemag.s3.amazonaws.com/mediakit/2020OutsideMediaKit-Q1.pdf" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Media Kit</a></li>
<li class="footer__nav-item"><a href="/2060751/careers-outside" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Careers</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/pubs/MD/OUM/login_singlemag.jsp?cds_page_id=82339&amp;cds_mag_code=OUM&amp;id=1563495367131&amp;lsid=91991916071011180&amp;vid=1" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Subscribers</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Affiliate</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link" data-amplitude-internal-source="footer">RSS</a></li>
<li class="footer__nav-item"><a href="/2271831/give-us-your-feedback" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Feedback</a></li>
<li class="footer__nav-item"><a href="/2063191/newsletter-signup" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Newsletters</a></li>
<li class="footer__nav-item"><a href="/sitemap" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Sitemap</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About Our Ads</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="/1929051/mariah-media-network-llcs-privacy-policy" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Privacy Policy</a></li>
</ul>
</nav>
<div class="copyright">&copy; 2019 Outside Integrated Media, LLC</div>
</div>
</div>
</footer>
</div> 
</div> 

<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_mdJvnVnPeK_UNuURfaanrsRxNp3Ti9ox-NcWfWUKu9c.js"></script>


<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"54dccbf8c9f7e0b6","version":"2019.10.2","startTime":1577801004936}'></script>
</body>
</html>
