<!doctype html>
<html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.adventure/exploration-survival", "sec" : "", "page" : "the-bizarre-bank-robbery-that-shook-an-arctic-town", "hierarchy" : "/outdoor-adventure/exploration/the-bizarre-bank-robbery-that-shook-an-arctic-town/", "author" : "David Kushner", "companion" : false, "preroll" : true, "disable_ads" : false, "cat" : ["arctic","bears","environment","norway","outside-features","russia","wildlife"], "terms" : ["Adventure","Exploration & Survival"], "content_type" : "article_longform", "created" : "2020-01-13T03:00:39-06:00", "content_issue" : "Outside Online", "affiliate_native" : "not_applicable", "editor" : "mroberts"};
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_longform");newrelic.setCustomAttribute("hierarchy", "/outdoor-adventure/exploration/the-bizarre-bank-robbery-that-shook-an-arctic-town/");}</script> <script>window.amplitude_content_type="article";window.amplitude_page_data={"author":"David Kushner","category":["Norway","Arctic","Bears","Russia","Wildlife","Environment","Outside Features"],"magazine issue":"Outside Online","contains affiliate":false,"is native":false,"editor":["mroberts"],"word count":3746,"character count":24165,"is longform":true,"page title":"The Bizarre Bank Robbery That Shook an Arctic Town","page nid":"2407574","publish date":"2020-01-13","content type":"article","placement":["Exploration & Survival","Adventure"],"channel name":"Adventure","url":"\/2407574\/norway-longyearbyen-bank-robbery","api_key":"d14e9390e0d6d31e46c5b5b09539ad0d"}</script> <link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://pixel.quantserve.com" />
<link rel="preconnect" href="https://pixel.quantserve.com" />
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://mab.chartbeat.com" />
<link rel="preconnect" href="https://mab.chartbeat.com" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://secure.quantserve.com" />
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="preconnect" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://t1.createsend1.com" />
<link rel="preconnect" href="https://t1.createsend1.com" />
<link rel="dns-prefetch" href="https://cdn.parsely.com/" />
<link rel="preconnect" href="https://cdn.parsely.com/" />
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<link rel="dns-prefetch" href="https://cdn.amplitude.com" />
<link rel="preconnect" href="https://cdn.amplitude.com" />
<link rel="dns-prefetch" href="https://secure.quantserve.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="preconnect" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://rules.quantcount.com" />
<link rel="preconnect" href="https://js.createsend.events" />
<link rel="dns-prefetch" href="https://js.createsend.events" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png" />
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest" />
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#ffd204" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<meta name="description" content="An unsettling crime in an Arctic town brought home a harsh reality: in the modern world, trouble always finds you." />
<link rel="canonical" href="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2407574" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="fb:pages" content="12248980428" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Bizarre Bank Robbery That Shook an Arctic Town" />
<meta property="og:url" content="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" />
<meta name="author" content="David Kushner" />
<meta property="og:description" content="As one of the northernmost settlements on earth, the Norwegian hamlet of Longyearbyen has become a magnet for adventurous souls looking to start a new life. But when an unsettling crime happened, it brought home a harsh reality: in the modern world, trouble always finds you." />
<meta property="og:updated_time" content="2020-01-13T03:01:03-06:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/01/06/the-arctic-job-village-main_h.jpg?itok=Tyz9QwTG" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" />
<meta name="twitter:title" content="The Bizarre Bank Robbery That Shook an Arctic Town" />
<meta name="twitter:description" content="An unsettling crime in an Arctic town brought home a harsh reality: in the modern world, trouble always finds you." />
<meta name="twitter:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/01/06/the-arctic-job-village-main_h.jpg?itok=Tyz9QwTG" />
<meta name="twitter:site" content="@outsidemagazine" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2020-01-13T03:00:39-06:00" />
<meta property="article:modified_time" content="2020-01-13T03:01:03-06:00" />
<title>The Bizarre Bank Robbery That Shook an Arctic Town | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<meta name="theme-color" content="#ffffff">
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_t0aWfe4JVgsvNV1uYOUi69o7dMGyaWOs3LKPkuSvSmo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.querySelector("html").classList.add("js"); var Drupal = {}; Drupal.settings = {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"N8e641bQtUv9DDURVXgpMJBon2_ke21Qnl-jAoWLYUo","jquery_version":"3.1","js":{"sites\/all\/modules\/custom\/outside_article\/js\/dist\/longform.min.js":1},"css":{"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/themes\/outside\/css\/page-types\/article.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1}},"ajax":{"edit-submit":{"callback":"outside_newsletter_inline_signup_form_callback","wrapper":"outside-newsletter-inline-signup-form","method":"replaceWith","effect":"fade","progress":{"type":"none","message":null},"event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Sign Up"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/2407574\/norway-longyearbyen-bank-robbery?utm_campaign=PANTHEON_STRIPPED&utm_medium=PANTHEON_STRIPPED&utm_source=PANTHEON_STRIPPED":true},"password":{"strengthTitle":"Password compliance:"},"type":"setting"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2407574 node-type-article node-type-linear-article site-bg--gray js-page--infinite-stack article-type--longform role-anonymous-user">

<script>
/* ADVAGG INLINE SKIP BLOCK */
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/sites/all/modules/custom/outside_js/js/dist/",n(n.s=0)}([function(e,t,n){"use strict";n.r(t);var r=window.location.search,o=new URLSearchParams(r);function a(){performance.mark("mark_time_to_user_action"),document.body.removeEventListener("click",a),window.removeEventListener("scroll",a)}!o.has("siteshare")||o.has("utm_medium")||o.has("utm_source")||o.has("utm_campaign")||history.replaceState({},document.title,window.location.href+"&utm_medium=social&utm_source="+o.get("siteshare")+"&utm_campaign=onsiteshare"),document.body.dataset.jsToggleParent||function(e,t,n,r){if(!t||!e||!n||"function"!=typeof r)return null;t.forEach((function(t){e.addEventListener(t,(function(e){var t=e.target||null,o=[t];if(!t||!t.parentElement)return[];for(;t.parentElement;)t=t.parentElement,o.unshift(t);o.filter((function(e){return e.matches(n)})).forEach((function(t){r.apply(t,[e])}))}))}))}(document.body,["click"],".js-toggle-parent",(function(e){document.body.dataset.jsToggleParent="true",this.parentElement.classList.toggle("is-active"),e.preventDefault()})),document.body.dataset.jsToggleParent=!0,document.body.addEventListener("click",a),window.addEventListener("scroll",a),window.addEventListener("DOMContentLoaded",(function(){performance.mark("mark_fully_visible")}),!0),window.addEventListener("load",(function(){performance.mark("mark_fully_loaded")}))}]);
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>console.log(window.location.search);(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>

<div class="main-container unwrap">
<header class="site-header" role="banner">
<div class="site-header__inner js-site-header">
<div class="site-header__logo ">
<a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/" data-amplitude-internal-source="top logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.75 108.37"><title>Outside</title><path d="M50.7,108.37c28.1,0,46.8-20.42,49-47.88h4.76V90.54c0,12,8.32,16.64,19.23,16.64A23.2,23.2,0,0,0,143.43,95.4v10.92h26V92.38h-8V60.49h12.75V85.13c0,14.7,5.84,22.05,19.34,22.05,7.79,0,12-3.78,15-8.11v7.25h12.11V98.43c6.26,6.7,12.42,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46h39.46v-9c4.11,6.15,11.35,9.72,20.74,9.72,8.43,0,13.84-3.57,18.06-10v9.3H367.9V97.13c5.63,7.45,13.94,10.48,25.08,10.48,15.35,0,29.6-6.27,31.77-23.56H406.92c-1.41,7.46-4.87,11-12.75,11-6.61,0-11.25-4-11.58-15.46h41.62V77.13c0-19.45-11.57-31.66-30-31.66C377,45.47,363,57.36,363,76.49c0,5.94.86,11.45,2.91,15.77h-8.2V26.12H328.89V40.39h10.7V55a18.71,18.71,0,0,0-15.9-8.53C306,46.45,296.47,59,296.47,76.06a48.65,48.65,0,0,0,2.58,16.32h-9.61V46.45H247.29V53.9c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H192.71V30.45H178.34c0,10.7-2.81,15.78-17,15.78H133.49V60.81h9.83v18.7c0,7.46-3.78,13.19-11.89,13.19-6.91,0-8.75-4.65-8.75-10.8V46.23H98.8C94.47,22.88,77.72,3.75,50.7,3.75,19.58,3.75,1.64,26.56,1.64,56.6c0,29.18,19.56,51.77,49.06,51.77M238.64,95.73c-8.53,0-12.43-3.9-16.43-10.38H201.79c.32,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V60.49h16.43a25.82,25.82,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.54,4.75-7.88,4.75m24.63-3.46a28.69,28.69,0,0,0,.33-4.53c0-26.05-37.94-15.46-37.94-26.16,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V60.49h10.7V92.26ZM53.41,92.7c-14.7.1-23.68-23.34-23.68-44,0-11.89,4.54-29.94,18.05-29.94,18,0,23.89,29,23.89,43,0,13.3-4.32,30.91-18.26,30.91m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.32-16.32,7.35,0,11.14,7,11.14,14v6c0,6.91-3.56,14.15-11.46,14.15M382.92,70c1.3-8.76,5.83-12.11,11.35-12.11,7.46,0,10.17,4.43,10.7,12.11ZM272.36,41.79h17.08V26.12H272.36Z" fill="#ed0505" /><path d="M49.31,104.87c28.1,0,46.8-20.43,49-47.88H103V87c0,12,8.32,16.64,19.23,16.64A23.23,23.23,0,0,0,142.05,91.9v10.92h26V88.88h-8V57h12.75V81.63c0,14.7,5.84,22.05,19.35,22.05,7.78,0,12-3.78,15-8.11v7.25h12.11V94.93c6.27,6.7,12.43,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46H299.4v-9c4.11,6.15,11.35,9.72,20.75,9.72,8.43,0,13.84-3.57,18.05-10v9.3h28.31V93.63c5.63,7.45,13.95,10.48,25.08,10.48,15.35,0,29.61-6.27,31.77-23.56H405.53c-1.41,7.46-4.86,11-12.75,11-6.6,0-11.24-4-11.57-15.46h41.61V73.63c0-19.45-11.57-31.66-30.05-31.66-17.18,0-31.12,11.89-31.12,31,0,5.94.86,11.45,2.92,15.77h-8.21V22.62H327.5V36.89h10.7V51.48A18.69,18.69,0,0,0,322.31,43c-17.72,0-27.23,12.53-27.23,29.61a49,49,0,0,0,2.58,16.32h-9.61V42.94H245.9V50.4c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H191.32V27H177c0,10.7-2.81,15.78-17,15.78H132.1V57.31h9.83V76c0,7.46-3.77,13.18-11.88,13.18-6.92,0-8.75-4.64-8.75-10.8V42.73H97.41C93.08,19.38,76.33.25,49.31.25,18.19.25.25,23.06.25,53.1c0,29.18,19.56,51.77,49.06,51.77m188-12.64c-8.53,0-12.43-3.9-16.44-10.38H200.4c.33,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V57h16.43a28.39,28.39,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.53,4.75-7.88,4.75m24.64-3.46a30,30,0,0,0,.32-4.54c0-26-37.94-15.45-37.94-26.15,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V57h10.7V88.76ZM52,89.2c-14.7.1-23.67-23.34-23.67-44,0-11.89,4.53-29.94,18-29.94,17.94,0,23.88,29,23.88,43C70.28,71.59,66,89.2,52,89.2m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.33-16.32,7.34,0,11.13,7,11.13,14v6c0,6.91-3.56,14.15-11.46,14.15m54.8-23.23c1.29-8.76,5.83-12.11,11.35-12.11,7.45,0,10.16,4.43,10.7,12.11ZM271,38.29h17.08V22.62H271Z" fill="#ffd204" stroke="#454545" stroke-width="0.5" /></svg>
</a>
</div>
<div class="site-header__other no-print">
<div class="site-header__icons">
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=246758" target="_blank" rel="noopener" class="site-header__subscribe-text js-toggle" data-toggled="c-subscribe-dialog" data-ga-custom-event-right-menu-toggle>Subscribe</a>
<div class="c-subscribe-dialog">
<div class="c-subscribe-dialog__inner">
<button class="close js-toggle" data-toggled="c-subscribe-dialog"><span class="is-vishidden">Close Subscribe</span></button>
<div class="c-subscribe-dialog__links">
<a href="/2063191/newsletter-signup" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="newsletters" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/2063191/newsletter-signup" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"\/2063191\/newsletter-signup","title clicked to":"Newsletters"}'>
Newsletters</a>
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=246758" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=246758" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"<?php print $magazine_subscribe_link; ?>","title clicked to":"Magazine"}'>
Magazine</a>
</div>
<span class="c-subscribe-dialog__text">Save up to 72%</span>
</div>
</div>
<a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"\/search","title clicked to":"Search"}'>
<svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg>
</a>
</div>
</div>
<nav class="site-header__exposed-nav" role="navigation">
<div class="site-header__exposed-nav-inner">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first expanded" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-gear&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;}">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link expanded active-trail" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-adventure&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;}">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link expanded" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/health" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/health&quot;,&quot;title clicked to&quot;:&quot;Health&quot;}">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link expanded" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/adventure-travel&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;}">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link expanded" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/culture&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;}">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/features" class="site-nav__primary-link leaf" data-ga-event-category="features" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/archive/features" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/archive\/features&quot;,&quot;title clicked to&quot;:&quot;Features&quot;}">Features</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link expanded" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;}">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link last expanded" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;}">Podcast</a></li>
</ul>
</div>
</nav>
<span class="site-header__nav-toggle js-toggle-parent" data-ga-custom-event-menu-toggle>
<span class="site-header__nav-x"></span>
</span>
<nav class="site-header__nav site-nav" role="navigation">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first leaf" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-gear" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-gear&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;}">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link leaf" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-adventure&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;}">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link leaf" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/health" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/health&quot;,&quot;title clicked to&quot;:&quot;Health&quot;}">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link leaf" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/adventure-travel&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;}">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link leaf" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/culture" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/culture&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;}">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/features" class="site-nav__primary-link leaf" data-ga-event-category="features" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/archive/features" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/archive\/features&quot;,&quot;title clicked to&quot;:&quot;Features&quot;}">Features</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link leaf" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/featured-videos" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;}">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link leaf" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/podcasts" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;}">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link last leaf" data-ga-event-category="magazine archive" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/magazine" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/magazine&quot;,&quot;title clicked to&quot;:&quot;Magazine Archive&quot;}">Magazine Archive</a></li>
</ul>
</nav>
</div>
<div class="site-header__search-form-wrap">
<button class="close js-toggle" data-toggled="main-container"><span class="is-vishidden">Close Search</span></button>
<form class="site-header__search-form" id="search-form" action="/bcse/search" method="get" accept-charset="UTF-8" role="search">
<fieldset class="site-header__search-fields">
<label class="is-vishidden" for="edit-keys">Search</label>
<input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
<button class="site-header__submit">Search</button>
</fieldset>
<div class="search__legal">
<img class="search__logo" src="/sites/all/themes/outside/images/bing-logo.svg" alt="Bing Logo" />
<a href="https://go.microsoft.com/fwlink/?LinkId=521839" class="search__privacy-link text--xs font--sans" target="_blank">Microsoft Privacy Statement</a>
</div>
</form>
</div>
</header>
<script type="text/javascript">
  // When the user scrolls down, hide the header.
  // When the user scrolls up, show the header.
  var prevScrollpos = window.pageYOffset,
      siteHeader = document.querySelector('.js-site-header'),
      bodyEl = document.querySelector('body'),
      scrollDirection = null,
      subscribeDialog = document.querySelector('.c-subscribe-dialog'),
      siteHeaderHeight = siteHeader.offsetHeight;

  document.addEventListener('scroll', function() {
    var currentScrollPos = window.pageYOffset,
        scrollTop = window.pageYOffset || document.documentElement.scrollTop;
    if (scrollTop > 10 && Math.abs(prevScrollpos - currentScrollPos) > 10) {
      siteHeader.classList.add('is-fixed');
      subscribeDialog.classList.remove('is-active');
      // Trigger only with previous direction was not up.
      if (prevScrollpos >= currentScrollPos) {
        if (scrollDirection !== 'up') {
          scrollDirection = 'up';
          siteHeader.style.transform = ('translateY(0)');
          bodyEl.classList.remove('js-scroll-dir--down');
          bodyEl.classList.add('js-scroll-dir--up');
        }
      }
      // Trigger only with previous direction was not down.
      else {
        if (scrollDirection !== 'down') {
          scrollDirection = 'down';
          siteHeader.style.transform = ('translateY(-' + siteHeaderHeight + 'px)');
          bodyEl.classList.remove('js-scroll-dir--up');
          bodyEl.classList.add('js-scroll-dir--down');
        }
      }
    }
    else {
      siteHeader.classList.remove('is-fixed');
    }

    prevScrollpos = currentScrollPos;

  });
</script>
<div class="container-inner">
<div class="main-content" role="main">
<div class=" wrap  main-content-wrap cf">

<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
        {
      "@type": "ListItem",
      "position":  1,
      "name":  "Exploration & Survival",
      "item": "https://www.outsideonline.com/outdoor-adventure/exploration-survival"
    },        {
      "@type": "ListItem",
      "position":  2,
      "name":  "Adventure",
      "item": "https://www.outsideonline.com/outdoor-adventure"
    }      ]
}
</script>
<div class="article__container  ">
<article class="article linear-article sticky-parent article--no-img">
<header class="article__header">
<div class="article__hero rel enlarge js-open-modal " data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2020/01/06/the-arctic-job-village-main_h.jpg?itok=9IhVicMi">
<div class="article__photo-meta">
<span class="article__caption">When a bizarre crime happened, it brought home a harsh reality: in the modern world, trouble always finds you.</span> <span class="article__credit">(<em>Photo: </em>Helge Skodvin)</span> </div>
<div class="article__hero-image article__hero-image--has-blur">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_1400x800-low-quality/public/2020/01/06/the-arctic-job-village-main_h.jpg?itok=0k-Jqolk" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2020/01/06/the-arctic-job-village-main_h.jpg?itok=9IhVicMi" media="(min-width: 800px)">
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_948x622-low-quality/public/2020/01/06/the-arctic-job-village-main_h.jpg?itok=MFfuwo0P" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_948x622/public/2020/01/06/the-arctic-job-village-main_h.jpg?itok=_ReMI7Ux" media="(min-width: 600px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_500x800-low-quality/public/2020/01/06/the-arctic-job-village-main_v.jpg?itok=WcN5HFfA" data-original="https://www.outsideonline.com/sites/default/files/styles/img_500x800/public/2020/01/06/the-arctic-job-village-main_v.jpg?itok=dhRM-JmU" alt="Svalbard">
</picture>
</div>
</div>
</header>
<div class="article__content sticky-parent">
<div class="article__meta has-article-author">
<div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded no-print"><a href="/1742891/david-kushner" class="author-link link--black lazy" data-bg="https://www.outsideonline.com/sites/default/files/styles/thumbnail/public/2019/10/07/david-kushner-headshot.jpg?itok=etMCayAR"><span class="is-vishidden">David Kushner</span></a></div><a href="/1742891/david-kushner" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">David Kushner</span></span></a></strong></div>
<hr>
<div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2020-01-13T03:00:39-06:00" datatype="xsd:dateTime">Jan 13, 2020</span></div>
</div>
<div class="spacing">
<div class="article__hgroup">
<h1 class="article__title heading__one heading__one--xl">The Bizarre Bank Robbery That Shook an Arctic Town</h1>
</div>
<h2 class="article__subtitle font--secondary">As one of the northernmost settlements on earth, the Norwegian hamlet of Longyearbyen has become a magnet for adventurous souls looking to start a new life. But when an unsettling crime happened, it brought home a harsh reality: in the modern world, trouble always finds you.</h2>
</div>
<div class="article__body-wrap">
<div class="article__body article__body--longform post-entry spacing js-article-body has-dropcap">
<div class="article-share share-toolbox no-print share-toolbox--vert">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2407574\/norway-longyearbyen-bank-robbery","share title":"The Bizarre Bank Robbery That Shook an Arctic Town","share nid":"2407574"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" href="https://twitter.com/intent/tweet/?text=The%20Bizarre%20Bank%20Robbery%20That%20Shook%20an%20Arctic%20Town @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2407574\/norway-longyearbyen-bank-robbery","share title":"The Bizarre Bank Robbery That Shook an Arctic Town","share nid":"2407574"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" st_url="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" st_nid="2407574" st_title="The Bizarre Bank Robbery That Shook an Arctic Town" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2407574\/norway-longyearbyen-bank-robbery","share title":"The Bizarre Bank Robbery That Shook an Arctic Town","share nid":"2407574"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" href="mailto:?subject=The%20Bizarre%20Bank%20Robbery%20That%20Shook%20an%20Arctic%20Town&amp;body=https%3A//www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2407574\/norway-longyearbyen-bank-robbery","share title":"The Bizarre Bank Robbery That Shook an Arctic Town","share nid":"2407574"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill" /><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
<p>Maksim Popov needed a gun.&nbsp;</p>
<p>It was late fall 2018, and the single, unemployed 29-year-old was descending into darkness. He was living in Volgograd, the large industrial city in southwestern Russia where he&rsquo;d grown up, and as he later explained, he&rsquo;d become desperate, even hopeless. It&rsquo;s not clear what caused his downturn or if he&rsquo;d sought help, but at some point he decided he wanted to shoot himself. To get a firearm legally in Russia <a href="https://www.nytimes.com/interactive/2018/03/02/world/international-gun-laws.html" target="_blank">required a psychiatric evaluation</a>, which is presumably why Popov found himself online, reading about a remote outpost in the Arctic that&rsquo;s popular with Russian tourists and is also one of the easiest places on the planet to rent a gun: Longyearbyen.&nbsp;</p>
<p><iframe frameborder="0" src="https://audm.herokuapp.com/player-embed/?pub=outside&amp;articleID=the-arctic-job" style="width: 100%; height: 90px; margin-bottom: 0; margin-top: 0;"></iframe></p>
<p>The tiny town of some 2,200 residents is among the northernmost settlements in the world, situated about 800 miles from the North Pole on the island of Spitsbergen, in the isolated Norwegian archipelago of Svalbard. Nestled at the end of a mountainous valley where it meets the shore of a small fjord, Longyearbyen was for centuries an icy base for whalers and trappers.&nbsp;Beginning in the early 1900s, it became a lonely coal-mining community populated by Norwegians and Russians, closed to visitors because of the limited infrastructure.</p>
<p>But after the Svalbard airport opened just outside town in 1975, Longyearbyen emerged as a tourist destination, and today some <a href="https://en.visitsvalbard.com/dbimgs/StatistikkfraVisitSvalbardASper2018forweb.pdf">150,000</a> travelers come each year by plane and cruise ship. <a href="https://www.arctictoday.com/russia-sees-500-percent-uptick-in-svalbard-tourism/?wallit_nosession=1">Russians have been especially interested in seeing the archipelago</a>, with their numbers jumping 500 percent since 2016. Many venture into the frozen wilderness on snowmobiles or dogsled tours. Others visit the most famous structure in the Arctic: <a href="https://www.seedvault.no/" target="_blank">the Global Seed Vault</a>. Built inside a mountain, the so-called Doomsday Vault opened in 2008 and stores nearly a million samples of plant seeds, so that crops might be restored following a global catastrophe.&nbsp;</p>
<p>Then there are the polar bears: at least 2,000 of them live in the region, and the local tourism board likes to claim that they outnumber the residents. A number of outfitters run expedition cruises to observe the animals safely from the water. On the edges of Longyearbyen, warning signs dot the snowy plains: <a href="https://commons.wikimedia.org/wiki/File:Polar-Bear-Warning-Longyearbyen.jpg">&ldquo;Gjelder hele Svalbard&rdquo;</a><em> </em>(&ldquo;All Over Svalbard&rdquo;), they proclaim below an illustration of a polar bear silhouette. People are required to carry a rifle for protection when leaving town, and tourists frequently walk the streets with guns slung over their shoulders, though they are supposed to be unloaded in town. The grocery store, city hall, bank, and other establishments post no-rifles signs outside and provide lockers in their foyers for storing weapons. If a visitor is at least 18 years old, renting a rifle for protection from bears <a href="https://en.visitsvalbard.com/visitor-information/faq">requires only the completion of a simple permit application</a> and the ability to remain sober long enough to visit either of the sporting-goods stores in town that supply firearms.&nbsp;</p>
<p>For Popov, it seemed like the perfect place to end his life.</p>
<hr />
<p>There&#39;s a classic Norwegian children&rsquo;s story called &ldquo;Folk og rovere i Kardemomme By,&rdquo; which translates as &ldquo;When the Robbers Came to Cardamom Town.&rdquo; It&rsquo;s about an idyllic village where the locals live in peace until thieves arrive and cause a bit of trouble, then are arrested and change their ways. (Ultimately, they become heroes when they put out a fire.) Many Longyearbyen residents have felt as though they lived in Cardamom themselves. With its bright, candy-colored homes and buildings laid out neatly against a mountainous backdrop, the town has the look and feel of a Dr. Seuss drawing. As Trond Hellstad, the chipper manager of the local branch of SpareBank 1, the only bank in Longyearbyen, told me one bright day in March, &ldquo;It&rsquo;s a fairy-tale town.&rdquo;</p>
<p>Longyearbyenians share an unusual, adventurous lifestyle. With few roads for cars, they get around on snowmobiles and skis. During the interminable winter, when the sun doesn&rsquo;t rise for four months, the northern lights frequently paint the starry sky. When daylight returns in the spring, residents celebrate with the weeklong Solfestuka, or Sun Festival, dancing to live music, swilling local beers, and joining the face-painted kids&rsquo; chorus to sing &ldquo;Here Comes the Sun&rdquo; on the steps of an old burned-out hospital on the outskirts of town. Summer brings endless hours of light for hiking, biking, boating, and fishing. Reindeer and arctic fox roam the island&rsquo;s interior, while whales, walruses, and seals frolic in the fjord.</p>
<p><figure class="rel has-blur has-fade-in post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><picture> <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height-low-quality/public/2020/01/06/the-arctic-job-village_h.jpg?itok=HYnyaeNL" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2020/01/06/the-arctic-job-village_h.jpg?itok=MRiRPVbD" media="(min-width: 600px)"> <img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x339-low-quality/public/2020/01/06/the-arctic-job-village_h.jpg?itok=06rzc1-6" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x339/public/2020/01/06/the-arctic-job-village_h.jpg?itok=eQbM2kZb" alt="Svalbard"></picture><figcaption class="article__photo-meta"><span class="article__caption">Nybyen, a neighborhood on the southern edge of Longyearbyen</span> (<em>Photo: </em> Helge Skodvin)</figcaption></figure></p>
<p>Hellstad is a clean-cut, middle-aged dad who favors khakis and pressed button-down shirts. Originally from Nyksund, in northern Norway, he&rsquo;s among the majority of residents who dropped out of conventional life to chase a far-out existence in Svalbard. There is <a href="https://www.cambridge.org/core/journals/polar-record/article/stone-age-settlement-on-svalbard-a-reevaluation-of-previous-finds-and-the-results-of-a-recent-field-survey/008B6247820748330771D94AE64CDECE">no indigenous population</a> in the archipelago, but the islands have a surprisingly diverse demographic, with more than 50 nationalities represented, though Norwegians dominate and English is the most commonly shared language. There&rsquo;s a feeling in Longyearbyen that everyone is running either from or to something. Many who come last only a while, with the average stint running about seven years.</p>
<p>Hellstad fell in love with the natural beauty of Svalbard during a family vacation, and in 2010 he eagerly pursued an opportunity to transfer from a SpareBank 1 in the Vesteralen Islands, off the coast of northern Norway, to manage the branch in Longyearbyen, where he relaxed into the ease of extremely small-town life. He spent his days meeting with locals and tourists in his corner office, a taxidermied arctic fox perched on his wall with a ptarmigan in its jowls. &ldquo;You can leave your door open here and the key in the car. Everybody knows each other,&rdquo; he tells me in his lilting Norwegian accent. &ldquo;There&rsquo;s almost no crime at all.&rdquo;</p>
<p>Besides the occasional pub fight or drunken snowmobiler, the most common transgression, according to Longyearbyen police chief inspector Frede Lamo, is stolen boots. Over coffee at a restaurant called Gruvelageret, Lamo explains this oddity. The walls are crowded with old black-and-white photos of miners. Around us, diners dig into dishes of whale carpaccio and reindeer in lingonberry sauce.</p>
<p>Lamo has shaggy blond hair, a graying beard, and tattoos snaking down his arms. Around town, he says, it&rsquo;s customary to remove your shoes when entering a building. The tradition goes back to the mining heyday of the 1950s, when, according to local legend, a barracks maid named Olga insisted that workers leave their grimy footwear outside. Today most establishments are BYOFS&mdash;bring your own fuzzy slippers&mdash;which you slide on like Mr. Rogers after politely removing your boots and leaving them in a cubbyhole, where they&rsquo;re vulnerable to the occasional theft.</p>
<p>Lamo moved to Longyearbyen from Oslo in 2012, after tiring of the traffic and chaos of urban life. A part-time wildlife photographer and guide, he also wanted to live closer to nature. &ldquo;As soon as you leave town,&rdquo; he says, &ldquo;you can be by yourself as long as you want without seeing a single human being.&rdquo;&nbsp;</p>
<p>Still, as he learned, you can&rsquo;t completely escape civilization anymore. After relocating, Lamo spent several months working as a field inspector, a job that had him acting as a kind of environmental-protection cop. He was stationed in an old hunting cabin on the rugged northwest coast of Spitsbergen, tasked with looking out for interactions between cruise ships and wildlife. While there, he witnessed a mysterious and alarming dynamic: human skulls emerging from the rocky ground. Soon he saw other bones&mdash;ribs, femurs, hips&mdash;along with splintered shards of wood. Because of climate change, the permafrost supporting a whaling graveyard from the 1600s was melting, causing the dead to be expelled.&nbsp;</p>
<p>The remains that could be gathered were sent to the Svalbard museum, but the macabre dilemma continued in Longyearbyen, where melting permafrost pushed bodies from a town cemetery to the surface. Besides the spook factor, this presented a public-health concern, since corpses can retain deadly pathogens. For this reason, burying the dead has been illegal here since 1950. Locals like to joke that it&rsquo;s illegal to die in Svalbard. When I meet the town&rsquo;s scruffy mayor, Arild Olsen, one morning in his office, I ask what the punishment is for violating this law. &ldquo;Death,&rdquo; he deadpans.</p>
<hr />
<p>After some 18 hours of travel, Popov landed at the Svalbard Airport on December 17, 2018. It was the middle of what locals call the dark season, the stretch between late October and mid-February when the sun never rises above the horizon. After stepping off the plane, he would see his first polar bear within minutes: stuffed, it stands on all fours in the center of a baggage-claim carousel. Most travelers who arrive by plane catch a bus for the short ride to town. From his seat, Popov would have seen a faint outline of the mountains lining the valley and probably snowmobilers zipping by with the lights on and rifles in tow, just in case.&nbsp;</p>
<p>Once in town, he checked into a hotel and spent a couple of days exploring the town, with its one snow-covered road of restaurants and shops. Some locals made their way down the strip on dogsleds, panting huskies pulling them to Fruene, a popular café, where they warmed themselves with coffee and ate egg salad sandwiches and lingonberry scones. At night they filled the handful of restaurants and bars to swap stories over beers. Anyone dropping into this scene would be struck by the eclectic mix of characters from many different countries. Longyearbyen has the feel of a postapocalyptic frontier town at the frozen top of the planet.&nbsp;</p>
<p>But Popov hadn&rsquo;t come here to explore or to socialize. Eventually, he got down to the business of securing a gun. Across the parking lot from the town grocery&mdash;whose offerings include polar bear mugs, polar bear mittens, polar bear booties, and polar bear refrigerator magnets&mdash;was a store called Longyear78 Outdoors and Expeditions. For 190 kroner per day ($20), Popov could rent a rifle capable of taking down a charging polar bear.</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="Longyearbyen has the feel of a postapocalyptic frontier town at the frozen top of the planet: everyone is run&shy;ning either from or to something."></span></div></p>
<p>Before he&rsquo;d left Volgograd, Popov had filled out an application for a rifle-rental permit, using a Svalbard government website. He&rsquo;d been approved, and now, inside Longyear78, he handed over his ID and listened as the clerk gave him a detailed explanation of how to operate the weapon. After that, he was free to walk out the door with it slung over his shoulder, like everyone else in town.</p>
<p>Once Popov held the gun in his hand, the reality of his plan hit him. He had come thousands of miles to kill himself. He had a rifle. The time had come, but he was losing his nerve. So he put it off.&nbsp;</p>
<p>That night, back in his hotel room, he mulled over his options. There was no sun, and he was far from home, in a very strange place. He was sure he didn&rsquo;t want to go back to Russia, but he didn&rsquo;t want to die, either. As he would later claim, a new solution dawned on him: he would do something that would allow him to get help, right here in Norway. He eyed his rifle, already loaded, and thought about the lone bank in town. Then he sat down at the laptop he&rsquo;d brought, typed the phrase <em>&ldquo;Eto ogrableniye&rdquo;</em> into a Russian translator, and hit enter. Almost instantly, the English wording appeared: &ldquo;This is a robbery.&rdquo;</p>
<hr />
<p>A couple of years before Popov came to Longyearbyen, Mark Sabbatini was getting ready for bed in his apartment in town when he heard what sounded like a gunshot. Scruffy and thin, with silver-framed glasses and an unruly salt-and-pepper beard, Sabbatini is the one-man publisher-writer-&shy;editor of <em><a href="http://icepeople.net">IcePeople</a></em>, the northernmost alternative weekly in the world. Sabbatini grew up in Colorado and says he came to Longyearbyen because he wanted to cover the news at the end of the earth. &ldquo;It&rsquo;s isolated in pretty much every possible sense,&rdquo; he tells me one afternoon at Fruene, &ldquo;other than the fact that we&rsquo;ve got a great internet connection.&rdquo;</p>
<p>The sound he heard in his apartment was his mirror cracking. As soon as he saw the broken glass, he knew that melting ice was destabilizing the ground under buildings. Over the coming days, his floor buckled, windows wouldn&rsquo;t shut, cracks began scarring the apartment&rsquo;s edifice. According to <a href="https://www.miljodirektoratet.no/globalassets/publikasjoner/M1242/M1242.pdf">a report</a> commissioned by the Norwegian Environment Agency and released last winter, Svalbard is among the fastest-warming places on earth, with annual temperatures rising more than seven degrees between 1971 and 2017. Most structures in Longyearbyen are mounted on permafrost, which is a far easier and cheaper solution than digging potentially hundreds of feet down to anchor the foundation in bedrock. As a result, melting has put many buildings at risk. &ldquo;Everything that is not bolted to the solid ground is moving,&rdquo; Mayor Olsen says. &ldquo;Houses, roads, critical infrastructure&mdash;everything.&rdquo;&nbsp;</p>
<p>
<figure data-js-slideshow class="post-block article-hero-slideshow hero-slideshow rel ">
<div class="slideshow__controls">
<button class="slick-arrow slick-arrow--prev js-prev"><span class="is-vishidden">Previous</span></button>
<button class="slick-arrow slick-arrow--next js-next"><span class="is-vishidden">Next</span></button>
</div>
<div class="slides hero-slides article-hero-slides siema">
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-1-3_h.jpg?itok=5PVtgXHx" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Svalbard airport baggage claim</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-1-1_h.jpg?itok=EIo4AJm_" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Longyearbyen’s SpareBank 1</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-1-2_h.jpg?itok=47Px8H5X" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Branch manager Trond Hellstad</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-1-6_h.jpg?itok=4GkoD5GS" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Chief inspector Frede Lamo</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-1-9_h.jpg?itok=Ajk7zMe2" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Hillside homes</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-1-8_h.jpg?itok=0xtQ1DIj" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Resident Daria Khelsengreen</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-1-7_h.jpg?itok=tEF5-4yZ" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> The bank entrance</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-1-4_h.jpg?itok=8fG7lfl_" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Kim Holmen, international director at the Norwegian Polar Institute</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-1-5_h.jpg?itok=OmkxhGDG" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Polar bear signs</span>
(Helge Skodvin)
 </span>
</div>
</div>
</figure>
</p>
<p>Higher temperatures have also brought more rain and floods. In <a href="https://www.croptrust.org/press-release/press-statement-seed-vault/">October 2016</a>, unusually heavy downpours caused water to leak into the entryway tunnel of the Global Seed Vault, spurring a brief media panic. (As it turned out, the seeds were never at risk.) Rain can also destabilize the snowpack in the mountains bordering town. In December 2015, <a href="http://icepeople.net/2019/03/30/avalanche-death-settlement-parents-of-nikoline-rokenes-2-resolve-negligence-complaint-against-city-for-2-3m-kr/">an avalanche on Sukkertoppen</a>, a nearby peak, buried 11 homes. Lamo and others rushed to the scene with shovels and dug out their neighbors, though a 42-year-old man and 2-year-old girl died. <a href="http://icepeople.net/2018/02/02/abandon-all-hope-svalbards-10-biggest-stores-of-2017/">Another avalanche</a>, in 2017, destroyed two apartment buildings and forced the evacuation of 75 residents. The city subsequently spent $15 million erecting snow fences to protect the most vulnerable structures. Meanwhile, some 140 homes have had to be permanently evacuated due to the danger.</p>
<p>The Norwegian Environment Agency report predicts more of the same, with annual temperatures predicted to rise as much as 18 degrees by 2100 and rainfall increasing by up to 65 percent. Besides transforming how humans live in Svalbard, the changes will have devastating effects on wildlife. One afternoon during my visit in March, Kim Holmen, the international director of the <a href="https://www.npolar.no/en/">Norwegian Polar Institute</a>, takes me out for a snowmobile tour to show me changes in the local habitat. A native of Sweden, he has a long gray beard and wears dark sunglasses and a pink knit hat given to him by a former student. He also carries a rifle over his shoulder, in case we encounter any bears.</p>
<p>We stop at the edge of the fjord, which is devoid of ice. &ldquo;At this time of year, we would have been on a snowmobile belting across to the other side, but now it&rsquo;s just open water,&rdquo; he says. In the seas surrounding Svalbard, historically important species like polar cod and ringed seals are moving north as the waters warm, while mackerel and blue whales are making their way in.&nbsp;</p>
<p>After proceeding for half an hour across soft, silent snow into a vast white valley, we see two reindeer. We watch as they struggle to find food. Rainfall has caused a layer of ice to form between the snow and the underlying grass, so the reindeer must punch through the ice to get at the vegetation. &ldquo;It&rsquo;s just single leaves that they might find,&rdquo; Holman says. &ldquo;It&rsquo;s hard work.&rdquo;&nbsp;</p>
<p>Changing climate has made life harder all around. Sabbatini had to move out of his teetering apartment. As a journalist, he&rsquo;s covered the many ways that Svalbard is transforming, and he fielded media calls when the Global Seed Vault leak became an international news story. He never expected another event to steal the spotlight.&nbsp;</p>
<hr />
<p>On December 21 at just before 9 A.M., Hellstad trudged happily over the crunchy snow to the one-story building, hanging with icicles, that houses the Longyearbyen post office and SpareBank 1. He greeted his two-person staff, then sat at the desk in his corner office to enjoy the steam rising from his coffee.</p>
<p>At 10:40 A.M., teller Kristine Myrbostad, an outdoorsy young mother, was standing behind the counter in the lobby when a large, dark-haired man came in carrying a rifle. There were no other customers in the bank, and Popov aimed the rifle at her, speaking the English phrases he&rsquo;d learned online. &ldquo;This is not a joke,&rdquo; he said in his thick Russian accent. &ldquo;This is a robbery. I need hundred thousand.&rdquo;</p>
<p>Terrified, Myrbostad walked with Popov to Hellstad&rsquo;s office. At first, Hellstad didn&rsquo;t realize what was going on. He assumed Popov had simply missed the sign telling visitors not to bring guns into the building. &ldquo;You need to leave the bank,&rdquo; Hellstad said. &ldquo;You&rsquo;re not allowed to have a weapon in here.&rdquo;</p>
<p>Popov, bundled in layers of wool and down, eyed him solemnly, sweat dripping down his forehead. The Russian aimed his rifle at Hellstad, who felt the shock of fear. Popov repeated his earlier warning: &ldquo;This is not a joke. This is a robbery. I need hundred thousand.&rdquo;</p>
<p>Hellstad tried to get Popov to understand his circumstances: he was in the middle of nowhere, in frozen darkness, in an outpost with one small airport. A single phone call could close the entire town, so there was no chance of getting away. &ldquo;This is not a good idea for you,&rdquo; Hellstad said.&nbsp;</p>
<p>Popov repeated the other English words he&rsquo;d practiced. &ldquo;I need money,&rdquo; he said. &ldquo;You have to give me money.&rdquo;</p>
<p>
<figure data-js-slideshow class="post-block article-hero-slideshow hero-slideshow rel ">
<div class="slideshow__controls">
<button class="slick-arrow slick-arrow--prev js-prev"><span class="is-vishidden">Previous</span></button>
<button class="slick-arrow slick-arrow--next js-next"><span class="is-vishidden">Next</span></button>
</div>
<div class="slides hero-slides article-hero-slides siema">
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-2-1_h.jpg?itok=NwTL5cg1" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Mark Sabbatini, publisher of <i>IcePeople</i></span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-2-2_h.jpg?itok=4lKO7bcn" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Trond Hellstad’s bank office</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-2-3_h.jpg?itok=G2CIJQgK" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Snowmobiling tourists</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-2-6_h.jpg?itok=HmlNXGkp" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Sled dog</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-2-5_h.jpg?itok=PJh-dTXD" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Local Lene Jeanette Dyngeland</span>
(Helge Skodvin)
</span>
</div>
<div class="no-slide-gradient hero-slide article-image">
<div class="img-wrap"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/01/06/the-arctic-job-slideshow-2-4_h.jpg?itok=gX9vov0a" alt="" /></div>
<span class="post-caption article-slideshow-post-caption db">
<span class="hero-slide-article-caption"> Road sign outside the airport</span>
(Helge Skodvin)
</span>
</div>
</div>
</figure>
</p>
<p>Hellstad called out to his other employee, Svenn Are Johansen, who was working in the back of the bank, and told him to do what Popov said. Johansen nervously grabbed a stack of multicolored kroner, worth about $8,000, and put it on a table in the lobby. Popov stuffed the pockets of his winter coat, then walked out into the pitch-black day. This was not a fairy tale. A robber had come to Longyearbyen for real.&nbsp;</p>
<hr />
<p>When officer Frede Lamo was first told about the robbery at SpareBank 1, which was down the hill from the police department, he figured it was a mistake. &ldquo;It&rsquo;s not something we&rsquo;re used to here at all,&rdquo; he says. After learning that it had really happened, he mentally sped through the protocol of what he should do. The officers would need weapons and a plan for surrounding the bank. It&rsquo;s a small town&shy;&mdash;where will people be at this time? Lamo recalls thinking. What if they run into this man? A call was made to the nearby grade school to keep the children indoors.</p>
<p>Roughly 15 minutes after Popov had first entered the bank, Lamo and four other officers pulled up in police cars. They didn&rsquo;t see a robber. Of course, the criminal couldn&rsquo;t have gone far. Even if he had a vehicle, the road through Longyearbyen doesn&rsquo;t afford much of an escape. A few miles in one direction and it ends at the airport; a few miles in the other and it stops at a tree. As Lamo looked around in the midday darkness, he figured there was only one thing to do if you&rsquo;re running from the law in the northernmost town in the world: jump on a snowmobile and ride into the wild.</p>
<p><div class="has-fade" data-animation><span class="has-pullquote pullquote-fill" data-pullquote="You are required to carry a rifle for protection when leaving town, and people frequently walk the streets with guns slung over their shoulders."></span></div></p>
<p>Except Popov wanted to be caught. After leaving SpareBank, he was eager to get rid of his gun. He didn&rsquo;t want the gun. He wanted help. He walked across the parking lot and back to Longyear78, rifle in hand, where the clerk reprimanded him for carrying a loaded weapon around town before taking it back.</p>
<p>Panicked, Popov needed to hear a familiar voice. He called his mother in Volgograd and told her he&rsquo;d just committed a robbery. &ldquo;She advised me to run, but I told my mom that I was on a desert island,&rdquo; Popov would say months later at his criminal trial, according to a reporter. Instead he walked back to the bank. He would claim in court that he intended to return the cash.</p>
<p>Lamo and the other cops had just arrived when Popov approached the building. He didn&rsquo;t have a gun, just the kroner stuffed in his coat pockets. From behind the bank&rsquo;s locked doors, Hellstad watched as Lamo and the others ordered the Russian to the ground and cuffed him.</p>
<hr />
<p>On May 8, 2019, a district court in mainland Norway convicted Popov on counts of gross threats, coercive force, and illegal use of arms. He was ordered to pay 20,000 kroner, about $2,300, each to Hellstad and the two other employees of SpareBank 1, and sentenced to one year and two months in a prison in Tromsö. When Popov is released, he will be expelled from Norway.&nbsp;</p>
<p>&ldquo;He was quite remorseful,&rdquo; says Hellstad, who watched the sentencing on a livestream. &ldquo;He didn&rsquo;t want to hurt anybody. I&rsquo;m happy this case is behind us.&rdquo;</p>
<p>But the aftershocks remain. &ldquo;I never thought I&rsquo;d see the day when this happened here,&rdquo; Sabbatini says. &ldquo;I mean, what was he thinking?&rdquo; Coinciding with the robbery, Sabbatini says, there&rsquo;s been a broader uptick in crime. One acquaintance had fuel canisters swiped from his yard; another had an engagement ring lifted from a locker. Sabbatini no longer leaves his laptop unattended at Fruene. &ldquo;People have started locking their cars and their homes,&rdquo; he laments.&nbsp;</p>
<p>Toward the end of my visit, I snowmobile with Holmen to the top of Longyearbreen glacier, a sweeping slope of ice cutting through the valley outside town. The wind whips up a whiteout as we climb the snow-covered surface, but when we reach the top it clears, affording us a stunning view of the multicolored homes far below and the churning fjord in the distance. Holmen tells me that the glacier, which is thousands of years old, is melting at roughly one foot per year. Looking down at Longyearbyen, it&rsquo;s impossible not to imagine a very different life here in the near future. It may still be a beacon for people seeking to get away from it all, but it&rsquo;s going to change. It already has.&nbsp;</p>
<p>For Hellstad and others, the robbery feels like a menacing omen&mdash;a sign that this version of the fairy tale might not have a happy ending. &ldquo;It&rsquo;s like the big cruel world is coming to town,&rdquo; he says. &ldquo;Like the story of Cardamom, this place where nobody is doing any harm&mdash;but that is now kind of broken.&rdquo;</p>
<div class="spacing">
<div class="corrections">
<p class="no-space">Correction:
<time datetime="2020-01-08T00:00:00-06:00">(Jan 8, 2020)</time> In the print version of this story, we misstated the distance from the town of Longyearbyen to the North Pole. The story has been updated to reflect it is about 800 miles. <i>Outside</i> regrets the error. </p>
</div> 
<div class="article-origin article-origin--taxonomy no-print">
<span class="article-origin__heading dib heading__five black">Filed To:</span>
<a href="/category/norway" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/norway" data-amplitude-internal-source="filed to">Norway</a><a href="/category/arctic" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/arctic" data-amplitude-internal-source="filed to">Arctic</a><a href="/category/bears" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/bears" data-amplitude-internal-source="filed to">Bears</a><a href="/category/russia" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/russia" data-amplitude-internal-source="filed to">Russia</a><a href="/category/wildlife" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/wildlife" data-amplitude-internal-source="filed to">Wildlife</a><a href="/category/environment" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/environment" data-amplitude-internal-source="filed to">Environment</a><a href="/category/features" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/features" data-amplitude-internal-source="filed to">Outside Features</a> </div> 
<span class="article__credit font--sans db">Lead Photo: Helge Skodvin</span>
</div>
</div>
</div>
<div class="newsletter-block js-newsletter-block no-print" data-title="Dispatch">
<div class="js-hide-success"><h3 class="newsletter-block__title heading__two">The Definitive Adventure Newsletter</h3></div>
<form data-js-ajax-form="" action="/2407574/norway-longyearbyen-bank-robbery?utm_campaign=PANTHEON_STRIPPED&amp;utm_medium=PANTHEON_STRIPPED&amp;utm_source=PANTHEON_STRIPPED" method="post" id="outside-newsletter-inline-signup-form" accept-charset="UTF-8"><div><input type="hidden" name="cm-f-bilthd" value="article_inline-signup_adventure-archive" />
<input type="hidden" name="cm-sub" value="72b84e36bcbbf8380405ad0828f05a6f" />
<input type="hidden" name="cm-name" value="Dispatch" />
<div class="newsletter-block__group"><input class="newsletter-block__input form-text" placeholder="Enter your email address" aria-label="Email Address" type="text" id="edit-cm-mquuy-mquuy" name="cm-mquuy-mquuy" value="" size="60" maxlength="128" /><input id="cm-recaptcha" type="hidden" name="cm-recaptcha" value="" />
<input class="newsletter-block__submit js-newsletter-block__submit btn btn-submit form-submit" type="submit" id="edit-submit" name="op" value="Sign Up" /></div><div class="recaptcha-message font--sans">This site is protected by reCAPTCHA and the Google <a class="link--red" href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a class="link--red" href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><div id="recaptcha"></div><input type="hidden" name="form_build_id" value="form-jK_hAUFShA44E6rYYn1IAFMLGyblebUF8N0bVO3LA2U" />
<input type="hidden" name="form_id" value="outside_newsletter_inline_signup_form" />
</div></form></div>
<a id="js-newsletter-subscribe-tracking" class="dn" data-ga-event-on="click" data-amplitude-event="newsletter subscribed"></a>
<section class='recirc bg--yellow spacing js-recirc no-print'>
<div class="recirc__inner spacing--half js-recirc-inner" data-bundles='[{"title":"How to Dress a Simple Wound in the Wilderness","link":"\/2407473\/how-to-dress-simple-wound","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/31\/dressing-simple-wound-wes-siler_h.jpg?itok=c3K7ge7m","nid":"2407473","type":"video","byline":"Nathan Norby","is_video":true,"is_sponsored":""},{"title":"How to Be Your Own Weather Forecaster in the Backcountry","link":"\/2407471\/how-read-clouds-forecast-weather","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/31\/wes-siler-reading-clouds_h.jpg?itok=oyYtD664","nid":"2407471","type":"video","byline":"Nathan Norby","is_video":true,"is_sponsored":""},{"title":"There Are Bad Dates, and Then There Are Dates with Bison Attacks","link":"\/2407231\/utah-buffalo-bison-attacks-date","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/19\/bison-crosses-road_s.jpg?itok=hzj5tbiq","nid":"2407231","type":"article","byline":"Jason Daley","is_video":false,"is_sponsored":""},{"title":"He Lost Both of His Feet in the Mountains\u2014But He Survived","link":"\/2406806\/nick-noland-survived-mount-shavano","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/12\/nick-noland-kids_s.jpg?itok=WT2EGZAG","nid":"2406806","type":"article","byline":"Nick Noland","is_video":false,"is_sponsored":""},{"title":"The 42 Most Influential People in the Outdoors in 2019","link":"\/2406294\/outside-magazine-most-influential-people-2019","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/05\/kate-courtney-mtb_s.jpg?itok=NETNGhcy","nid":"2406294","type":"article","byline":"The Editors","is_video":false,"is_sponsored":""},{"title":"Emily Harrington Had an Accident on El Cap","link":"\/2406172\/emily-harrington-had-accident-el-cap","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/26\/emilyharrringtonfall-video.jpg?itok=03NBGLSp","nid":"2406172","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"This Man Fought a Grizzly Bear. His Weapon? A Pocketknife.","link":"\/2405597\/bear-attack-pocket-knife-canada-colin-dowler","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/15\/menacing-bear-snarling_s.jpg?itok=TyqCsP5z","nid":"2405597","type":"article","byline":"Jason Daley","is_video":false,"is_sponsored":""},{"title":"Alone on the Mountain? It Could Be Fatal.","link":"\/2405409\/backcountry-alone-fatal-avalanches","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/13\/winter-skiing-safety_s.jpg?itok=lhXF8bwr","nid":"2405409","type":"article","byline":"Christopher Solomon","is_video":false,"is_sponsored":""},{"title":"What It Took to Capture These Wild Adventure Photos","link":"\/2404861\/behind-the-scenes-adventure-photography","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/01\/kw-adventure-basejumping-utah_s.jpg?itok=G0EvrDVX","nid":"2404861","type":"photo_gallery","byline":"Emily Reed","is_video":false,"is_sponsored":""},{"title":"These Women Backcountry Hunters Are Badass","link":"\/2405345\/women-backcountry-hunters","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/11\/annuli_vth_s.jpg?itok=RD6QRw46","nid":"2405345","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"The Outside Guide to Avalanche Safety","link":"\/2390351\/avalanches","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/02\/21\/avalanche-rolling-mountain_s.jpg?itok=uD_5QNay","nid":"2390351","type":"article","byline":"The Editors","is_video":false,"is_sponsored":""},{"title":"Fame, Romance, and a Second Chance on the PCT","link":"\/2404743\/cory-second-chance-mcdonald-pct","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/30\/second-chance-hiker-pct_s.jpg?itok=3-E4ogab","nid":"2404743","type":"article","byline":"Taylor Gee","is_video":false,"is_sponsored":""},{"title":"How Cheap Robots Are Transforming Ocean Exploration","link":"\/2404654\/ocean-exploration-research-drones","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/30\/trident-diving-drone_s.jpg?itok=mLxq9xvj","nid":"2404654","type":"article","byline":"Michael Roberts","is_video":false,"is_sponsored":""},{"title":"The Secrets of Search and Rescue","link":"\/2404805\/secrets-search-and-rescue","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/31\/search-and-rescue_h_1.jpg?itok=L-I6xFXz","nid":"2404805","type":"collection","byline":"","is_video":false,"is_sponsored":""},{"title":"The ABCs of SOS","link":"\/2404816\/wilderness-rescue-emergency-tips","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/01\/on-rock-in-fog_s.jpg?itok=Xte62e0U","nid":"2404816","type":"article","byline":"Anna Callaghan","is_video":false,"is_sponsored":""},{"title":"A Freak Accident Changed This Man&#39;s Life","link":"\/2403991\/one-mans-quest-not-die","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/16\/willtolive_vth_s.jpg?itok=YyPzGmdQ","nid":"2403991","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"The Right Way to Boil Snow for Drinking Water","link":"\/2404182\/how-boil-snow-drinking-water","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/21\/wes-boil-snow_s.jpg?itok=16LTXti6","nid":"2404182","type":"video","byline":"Nathan Norby","is_video":true,"is_sponsored":""},{"title":"One Man&#39;s Wild Quest to Reach the Bottom of Every Ocean","link":"\/2403988\/victor-vescovo-five-deeps","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/18\/vescovo-pressure-drop_s.jpg?itok=93sPtjx2","nid":"2403988","type":"article","byline":"Susan Casey","is_video":false,"is_sponsored":""},{"title":"A Cougar Was Stalking Her, So She Played Metallica","link":"\/2402922\/mountain-lion-heavy-metal-music","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/10\/cougar-growling-forest_s.jpg?itok=G0f0xVvN","nid":"2402922","type":"article","byline":"Jason Daley","is_video":false,"is_sponsored":""}]' data-override-bundles='[{"title":"How Patagonia Made This Base Layer Even Better","link":"\/2406149\/patagonia-capilene-updated","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/02\/will-new-patagonia-capilene_s.jpg?itok=aymETp0l","nid":"2406149","type":"article","byline":"Will Taylor","is_video":false,"is_sponsored":""}]' data-title='Stay on Topic' data-nid=''>
</div>
<a href="/outdoor-adventure" class="recirc__btn btn btn--l" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom_button" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="recirculation">More Adventure</a> </section> 
</div>
</article>
</div>
<div class="article-share share-toolbox no-print article-social--bottom article-social--right">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2407574\/norway-longyearbyen-bank-robbery","share title":"The Bizarre Bank Robbery That Shook an Arctic Town","share nid":"2407574"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" href="https://twitter.com/intent/tweet/?text=The%20Bizarre%20Bank%20Robbery%20That%20Shook%20an%20Arctic%20Town @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2407574\/norway-longyearbyen-bank-robbery","share title":"The Bizarre Bank Robbery That Shook an Arctic Town","share nid":"2407574"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" st_url="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" st_nid="2407574" st_title="The Bizarre Bank Robbery That Shook an Arctic Town" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2407574\/norway-longyearbyen-bank-robbery","share title":"The Bizarre Bank Robbery That Shook an Arctic Town","share nid":"2407574"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" href="mailto:?subject=The%20Bizarre%20Bank%20Robbery%20That%20Shook%20an%20Arctic%20Town&amp;body=https%3A//www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2407574/norway-longyearbyen-bank-robbery" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2407574\/norway-longyearbyen-bank-robbery","share title":"The Bizarre Bank Robbery That Shook an Arctic Town","share nid":"2407574"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
</div> 
</div> 
<footer class="footer js-footer no-print" role="contentinfo">
<div class="footer__graphic"></div>
<div class="footer__wrap">
<div class="footer__inner">
<a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a>
<div class="footer__mission">
<h4 class="footer__mission-heading"><strong>Our Mission</strong></h4>
<p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
</div>
<div class="footer__social">
<a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--flipboard" href="https://flipboard.com/@outside?utm_source=OutsideMag&utm_medium=follow&utm_campaign=tools"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Flipboard Icon</title><path d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
<nav class="footer__nav">
<ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/about" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About</a></li>
<li class="footer__nav-item"><a href="https://outsidemag.s3.amazonaws.com/mediakit/2020OutsideMediaKit-010920.pdf" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Media Kit</a></li>
<li class="footer__nav-item"><a href="/2060751/careers-outside" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Careers</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/pubs/MD/OUM/login_singlemag.jsp?cds_page_id=82339&amp;cds_mag_code=OUM&amp;id=1563495367131&amp;lsid=91991916071011180&amp;vid=1" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Subscribers</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Affiliate</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link" data-amplitude-internal-source="footer">RSS</a></li>
<li class="footer__nav-item"><a href="/2271831/give-us-your-feedback" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Feedback</a></li>
<li class="footer__nav-item"><a href="/2063191/newsletter-signup" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Newsletters</a></li>
<li class="footer__nav-item"><a href="/sitemap" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Sitemap</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About Our Ads</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="/2406913/do-not-sell-my-personal-information" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Do Not Sell My Personal Information</a></li>
<li class="footer__nav-item"><a href="/1929051/mariah-media-network-llcs-privacy-policy" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Privacy Policy</a></li>
</ul>
</nav>
<div class="copyright">&copy; 2020 Outside Integrated Media, LLC</div>
</div>
</div>
</footer>
</div> 
</div> 

<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_oJfv4aY_nTKKRACueshsXJls7bfDne_fNxXLh1jSeU8.js"></script>


</body>
</html>
