<!doctype html>
<html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.adventure/water-sports", "sec" : "", "page" : "surfers-near-death-gets-caught-on-live-tv", "hierarchy" : "/outdoor-adventure/water-activities/surfers-near-death-gets-caught-on-live-tv/", "author" : "Andrew Lewis", "companion" : false, "preroll" : true, "disable_ads" : false, "env" : window.location.host === "www.outsideonline.com" ? "live" : (window.location.host === "test-outside1.pantheonsite.io" ? "test" : "dev"), "cat" : ["events","surfing","survival","watersports"], "terms" : ["Adventure","Water Sports"], "content_type" : "article_infinite_stack", "created" : "2020-02-13T16:42:14-06:00", "content_issue" : "Outside Online", "affiliate_native" : "not_applicable", "editor" : "mskenazy"};
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_infinite_stack");newrelic.setCustomAttribute("hierarchy", "/outdoor-adventure/water-activities/surfers-near-death-gets-caught-on-live-tv/");}</script> <script>window.amplitude_content_type="article";window.amplitude_page_data={"author":"Andrew Lewis","category":["Surfing","Events","Watersports","Survival"],"magazine issue":"Outside Online","contains affiliate":false,"is native":false,"editor":["mskenazy"],"word count":994,"average read time minutes":4,"average read time seconds":265,"character count":6028,"is stack":true,"page title":"Surfer's Near Death Gets Caught on Live TV","page nid":"2409356","publish date":"2020-02-13","content type":"article","placement":["Water Sports","Adventure"],"channel name":"Adventure","url":"\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue","api_key":"d14e9390e0d6d31e46c5b5b09539ad0d"}</script> <link rel="preconnect" href="https://pixel.quantserve.com" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="preconnect" href="https://cdn.amplitude.com" />
<link rel="dns-prefetch" href="https://pixel.quantserve.com" />
<link rel="dns-prefetch" href="https://mab.chartbeat.com" />
<link rel="dns-prefetch" href="https://cdn.amplitude.com" />
<link rel="preconnect" href="https://secure.quantserve.com" />
<link rel="dns-prefetch" href="https://secure.quantserve.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://mab.chartbeat.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<link rel="preconnect" href="https://cdn.parsely.com/" />
<link rel="dns-prefetch" href="https://cdn.parsely.com/" />
<link rel="preconnect" href="https://t1.createsend1.com" />
<link rel="dns-prefetch" href="https://t1.createsend1.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="preconnect" href="https://js.createsend.events" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue","articleSection":"Adventure - Water Sports","keywords":["category: Surfing","category: Events","category: Watersports","category: Survival","type: Stack Article","editor: mskenazy"],"mainEntityOfPage":{"@type":"WebPage","@id":"/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue"},"headline":"Surfer's Near Death Gets Caught on Live TV","name":"Surfer's Near Death Gets Caught on Live TV","image":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/02/13/botelho-surf-nazare_h.jpg?itok=6lAKIS93","width":850,"height":480},"thumbnailUrl":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/02/13/botelho-surf-nazare_h.jpg?itok=6lAKIS93","datePublished":"2020-02-13T16:42:14-06:00","dateModified":"2020-02-13T18:09:49-06:00","author":[{"@type":"Person","name":"Andrew Lewis"}],"description":"For those who know Nazar\u00e9 intimately, especially Tuesday&#039;s competitors, the accident was a worst-case scenario.","publisher":{"@type":"Organization","name":"Outside Magazine","logo":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/all/themes/outside/images/outside-logo.png","width":165,"height":50}}}</script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="194x194" href="/sites/default/files/favicons/favicon-194x194.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png" />
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest" />
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#ffd204" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<meta name="parsely-author" content="Andrew Lewis" />
<meta name="parsely-link" content="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" />
<meta name="parsely-type" content="post" />
<meta name="parsely-section" content="Adventure - Water Sports" />
<meta name="parsely-tags" content="category: Surfing,category: Events,category: Watersports,category: Survival,type: Stack Article,editor: mskenazy" />
<meta name="parsely-title" content="Surfer&#039;s Near Death Gets Caught on Live TV" />
<meta name="parsely-image-url" content="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/02/13/botelho-surf-nazare_h.jpg?itok=6lAKIS93" />
<link rel="dns-prefetch" href="https://js.createsend.events" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Water Sports","item":"https://www.outsideonline.com/outdoor-adventure/water-activities"},{"@type":"ListItem","position":2,"name":"Adventure","item":"https://www.outsideonline.com/outdoor-adventure"}]}</script>
<meta name="parsely-pub-date" content="2020-02-13T16:42:14-06:00" />
<meta name="description" content="For those who know Nazaré intimately, especially Tuesday&#039;s competitors, the accident was a worst-case scenario." />
<link rel="canonical" href="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2409356" />
<meta property="fb:pages" content="12248980428" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Surfer&#039;s Near Death Gets Caught on Live TV" />
<meta property="og:url" content="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" />
<meta name="author" content="Andrew Lewis" />
<meta property="og:description" content="Portuguese big-wave surfer Alex Botelho nearly drowned at the inaugural Nazaré Tow Surfing Challenge" />
<meta property="og:updated_time" content="2020-02-13T18:09:49-06:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/02/13/botelho-surf-nazare_h.jpg?itok=4LcHcf8k" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" />
<meta name="twitter:title" content="Surfer&#039;s Near Death Gets Caught on Live TV" />
<meta name="twitter:description" content="For those who know Nazaré intimately, especially Tuesday&#039;s competitors, the accident was a worst-case scenario." />
<meta name="twitter:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/02/13/botelho-surf-nazare_h.jpg?itok=4LcHcf8k" />
<meta name="twitter:site" content="@outsidemagazine" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2020-02-13T16:42:14-06:00" />
<meta property="article:modified_time" content="2020-02-13T18:09:49-06:00" />
<title>Surfer's Near Death Gets Caught on Live TV | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<meta name="theme-color" content="#ffffff">
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_TBYZOe3AM7SAzXlnhrnBmZUJGBp_DkyzJ6jv1oCklFo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.querySelector("html").classList.add("js"); var Drupal = {}; Drupal.settings = {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"kJpCRvkreYBydgKfI-GdRudJGmKccnai4ihDA5C1idg","jquery_version":"3.1","js":{"sites\/all\/modules\/custom\/outside_article\/js\/dist\/articles.min.js":1},"css":{"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/themes\/outside\/css\/page-types\/article.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1}},"ajax":{"edit-submit":{"callback":"outside_newsletter_inline_signup_form_callback","wrapper":"outside-newsletter-inline-signup-form","method":"replaceWith","effect":"fade","progress":{"type":"none","message":null},"event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Sign Up"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue":true},"password":{"strengthTitle":"Password compliance:"},"type":"setting"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2409356 node-type-article node-type-linear-article site-bg--gray js-page--infinite-stack role-anonymous-user">

<script>
/* ADVAGG INLINE SKIP BLOCK */
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/sites/all/modules/custom/outside_js/js/dist/",n(n.s=0)}([function(e,t,n){"use strict";n.r(t);var r=window.location.search,o=new URLSearchParams(r);function a(){performance.mark("mark_time_to_user_action"),document.body.removeEventListener("click",a),window.removeEventListener("scroll",a)}!o.has("siteshare")||o.has("utm_medium")||o.has("utm_source")||o.has("utm_campaign")||history.replaceState({},document.title,window.location.href+"&utm_medium=social&utm_source="+o.get("siteshare")+"&utm_campaign=onsiteshare"),document.body.dataset.jsToggleParent||function(e,t,n,r){if(!t||!e||!n||"function"!=typeof r)return null;t.forEach((function(t){e.addEventListener(t,(function(e){var t=e.target||null,o=[t];if(!t||!t.parentElement)return[];for(;t.parentElement;)t=t.parentElement,o.unshift(t);o.filter((function(e){return e.matches(n)})).forEach((function(t){r.apply(t,[e])}))}))}))}(document.body,["click"],".js-toggle-parent",(function(e){document.body.dataset.jsToggleParent="true",this.parentElement.classList.toggle("is-active"),e.preventDefault()})),document.body.dataset.jsToggleParent=!0,document.body.addEventListener("click",a),window.addEventListener("scroll",a),window.addEventListener("DOMContentLoaded",(function(){performance.mark("mark_fully_visible")}),!0),window.addEventListener("load",(function(){performance.mark("mark_fully_loaded")}))}]);
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>console.log(window.location.search);(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>

<div class="main-container ">
<header class="site-header" role="banner">
<div class="site-header__inner js-site-header">
<div class="site-header__logo ">
<a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/" data-amplitude-internal-source="top logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.75 108.37"><title>Outside</title><path d="M50.7,108.37c28.1,0,46.8-20.42,49-47.88h4.76V90.54c0,12,8.32,16.64,19.23,16.64A23.2,23.2,0,0,0,143.43,95.4v10.92h26V92.38h-8V60.49h12.75V85.13c0,14.7,5.84,22.05,19.34,22.05,7.79,0,12-3.78,15-8.11v7.25h12.11V98.43c6.26,6.7,12.42,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46h39.46v-9c4.11,6.15,11.35,9.72,20.74,9.72,8.43,0,13.84-3.57,18.06-10v9.3H367.9V97.13c5.63,7.45,13.94,10.48,25.08,10.48,15.35,0,29.6-6.27,31.77-23.56H406.92c-1.41,7.46-4.87,11-12.75,11-6.61,0-11.25-4-11.58-15.46h41.62V77.13c0-19.45-11.57-31.66-30-31.66C377,45.47,363,57.36,363,76.49c0,5.94.86,11.45,2.91,15.77h-8.2V26.12H328.89V40.39h10.7V55a18.71,18.71,0,0,0-15.9-8.53C306,46.45,296.47,59,296.47,76.06a48.65,48.65,0,0,0,2.58,16.32h-9.61V46.45H247.29V53.9c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H192.71V30.45H178.34c0,10.7-2.81,15.78-17,15.78H133.49V60.81h9.83v18.7c0,7.46-3.78,13.19-11.89,13.19-6.91,0-8.75-4.65-8.75-10.8V46.23H98.8C94.47,22.88,77.72,3.75,50.7,3.75,19.58,3.75,1.64,26.56,1.64,56.6c0,29.18,19.56,51.77,49.06,51.77M238.64,95.73c-8.53,0-12.43-3.9-16.43-10.38H201.79c.32,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V60.49h16.43a25.82,25.82,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.54,4.75-7.88,4.75m24.63-3.46a28.69,28.69,0,0,0,.33-4.53c0-26.05-37.94-15.46-37.94-26.16,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V60.49h10.7V92.26ZM53.41,92.7c-14.7.1-23.68-23.34-23.68-44,0-11.89,4.54-29.94,18.05-29.94,18,0,23.89,29,23.89,43,0,13.3-4.32,30.91-18.26,30.91m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.32-16.32,7.35,0,11.14,7,11.14,14v6c0,6.91-3.56,14.15-11.46,14.15M382.92,70c1.3-8.76,5.83-12.11,11.35-12.11,7.46,0,10.17,4.43,10.7,12.11ZM272.36,41.79h17.08V26.12H272.36Z" fill="#ed0505" /><path d="M49.31,104.87c28.1,0,46.8-20.43,49-47.88H103V87c0,12,8.32,16.64,19.23,16.64A23.23,23.23,0,0,0,142.05,91.9v10.92h26V88.88h-8V57h12.75V81.63c0,14.7,5.84,22.05,19.35,22.05,7.78,0,12-3.78,15-8.11v7.25h12.11V94.93c6.27,6.7,12.43,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46H299.4v-9c4.11,6.15,11.35,9.72,20.75,9.72,8.43,0,13.84-3.57,18.05-10v9.3h28.31V93.63c5.63,7.45,13.95,10.48,25.08,10.48,15.35,0,29.61-6.27,31.77-23.56H405.53c-1.41,7.46-4.86,11-12.75,11-6.6,0-11.24-4-11.57-15.46h41.61V73.63c0-19.45-11.57-31.66-30.05-31.66-17.18,0-31.12,11.89-31.12,31,0,5.94.86,11.45,2.92,15.77h-8.21V22.62H327.5V36.89h10.7V51.48A18.69,18.69,0,0,0,322.31,43c-17.72,0-27.23,12.53-27.23,29.61a49,49,0,0,0,2.58,16.32h-9.61V42.94H245.9V50.4c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H191.32V27H177c0,10.7-2.81,15.78-17,15.78H132.1V57.31h9.83V76c0,7.46-3.77,13.18-11.88,13.18-6.92,0-8.75-4.64-8.75-10.8V42.73H97.41C93.08,19.38,76.33.25,49.31.25,18.19.25.25,23.06.25,53.1c0,29.18,19.56,51.77,49.06,51.77m188-12.64c-8.53,0-12.43-3.9-16.44-10.38H200.4c.33,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V57h16.43a28.39,28.39,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.53,4.75-7.88,4.75m24.64-3.46a30,30,0,0,0,.32-4.54c0-26-37.94-15.45-37.94-26.15,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V57h10.7V88.76ZM52,89.2c-14.7.1-23.67-23.34-23.67-44,0-11.89,4.53-29.94,18-29.94,17.94,0,23.88,29,23.88,43C70.28,71.59,66,89.2,52,89.2m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.33-16.32,7.34,0,11.13,7,11.13,14v6c0,6.91-3.56,14.15-11.46,14.15m54.8-23.23c1.29-8.76,5.83-12.11,11.35-12.11,7.45,0,10.16,4.43,10.7,12.11ZM271,38.29h17.08V22.62H271Z" fill="#ffd204" stroke="#454545" stroke-width="0.5" /></svg>
</a>
</div>
<div class="site-header__other no-print">
<div class="site-header__icons">
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="site-header__subscribe-text js-toggle" data-toggled="c-subscribe-dialog" data-ga-custom-event-right-menu-toggle>Subscribe</a>
<div class="c-subscribe-dialog">
<div class="c-subscribe-dialog__inner">
<button class="close js-toggle" data-toggled="c-subscribe-dialog"><span class="is-vishidden">Close Subscribe</span></button>
<div class="c-subscribe-dialog__links">
<a href="/2063191/newsletter-signup" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="newsletters" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/2063191/newsletter-signup" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"\/2063191\/newsletter-signup","title clicked to":"Newsletters"}'>
Newsletters</a>
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"<?php print $magazine_subscribe_link; ?>","title clicked to":"Magazine"}'>
Magazine</a>
</div>
<span class="c-subscribe-dialog__text">Save up to 72%</span>
</div>
</div>
<a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"\/search","title clicked to":"Search"}'>
<svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg>
</a>
</div>
</div>
<nav class="site-header__exposed-nav" role="navigation">
<div class="site-header__exposed-nav-inner">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first expanded" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-gear&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;}">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link expanded active-trail" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-adventure&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;}">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link expanded" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/health" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/health&quot;,&quot;title clicked to&quot;:&quot;Health&quot;}">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link expanded" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/adventure-travel&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;}">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link expanded" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/culture&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;}">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/long-reads" class="site-nav__primary-link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/archive/long-reads" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/archive\/long-reads&quot;,&quot;title clicked to&quot;:&quot;Long Reads&quot;}">Long Reads</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link expanded" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;}">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link last expanded" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;}">Podcast</a></li>
</ul>
</div>
</nav>
<span class="site-header__nav-toggle js-toggle-parent" data-ga-custom-event-menu-toggle>
<span class="site-header__nav-x"></span>
</span>
<nav class="site-header__nav site-nav" role="navigation">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first leaf" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-gear" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-gear&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;}">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link leaf" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-adventure&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;}">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link leaf" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/health" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/health&quot;,&quot;title clicked to&quot;:&quot;Health&quot;}">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link leaf" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/adventure-travel&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;}">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link leaf" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/culture" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/culture&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;}">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/long-reads" class="site-nav__primary-link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/archive/long-reads" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/archive\/long-reads&quot;,&quot;title clicked to&quot;:&quot;Long Reads&quot;}">Long Reads</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link leaf" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/featured-videos" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;}">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link leaf" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/podcasts" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;}">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link last leaf" data-ga-event-category="magazine archive" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/magazine" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/magazine&quot;,&quot;title clicked to&quot;:&quot;Magazine Archive&quot;}">Magazine Archive</a></li>
</ul>
</nav>
</div>
<div class="site-header__search-form-wrap">
<button class="close js-toggle" data-toggled="main-container"><span class="is-vishidden">Close Search</span></button>
<form class="site-header__search-form" id="search-form" action="/bcse/search" method="get" accept-charset="UTF-8" role="search">
<fieldset class="site-header__search-fields">
<label class="is-vishidden" for="edit-keys">Search</label>
<input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
<button class="site-header__submit">Search</button>
</fieldset>
<div class="search__legal">
<img class="search__logo" src="/sites/all/themes/outside/images/bing-logo.svg" alt="Bing Logo" />
<a href="https://go.microsoft.com/fwlink/?LinkId=521839" class="search__privacy-link text--xs font--sans" target="_blank">Microsoft Privacy Statement</a>
</div>
</form>
</div>
<div class="js-leaderboard-wrap">
<div class="site-header__billboard-ad align-center ad-block-970x250_728x90 js-ad-responsive js-ad-refresh js-ad-sticky">
<div class="js-ad-delay scroll-load" data-size="[[970,66],[970,90],[728,90],[970,250],[300,50],[320,50],[1,1]]" data-size-map="[[[970,0],[[970,66],[970,90],[728,90],[970,250],[1,1]]],[[728,0],[[728,90],[1,1]]],[[0,0],[[320,50],[300,50],[1,1]]]]"></div> </div>
</div> 
</header>
<script type="text/javascript">
  // When the user scrolls down, hide the header.
  // When the user scrolls up, show the header.
  var prevScrollpos = window.pageYOffset,
      siteHeader = document.querySelector('.js-site-header'),
      bodyEl = document.querySelector('body'),
      scrollDirection = null,
      subscribeDialog = document.querySelector('.c-subscribe-dialog'),
      siteHeaderHeight = siteHeader.offsetHeight;
  function headerScroll() {
    try {
      var currentScrollPos = window.pageYOffset,
        scrollTop = window.pageYOffset || document.documentElement.scrollTop;
      if (scrollTop > 10 && Math.abs(prevScrollpos - currentScrollPos) > 10) {
        siteHeader.classList.add('is-fixed');
        subscribeDialog.classList.remove('is-active');
        // Trigger only with previous direction was not up.
        if (prevScrollpos >= currentScrollPos) {
          if (scrollDirection !== 'up') {
            scrollDirection = 'up';
            siteHeader.style.transform = ('translateY(0)');
            bodyEl.classList.remove('js-scroll-dir--down');
            bodyEl.classList.add('js-scroll-dir--up');
          }
        }
        // Trigger only with previous direction was not down.
        else {
          if (scrollDirection !== 'down') {
            scrollDirection = 'down';
            siteHeader.style.transform = ('translateY(-' + siteHeaderHeight + 'px)');
            bodyEl.classList.remove('js-scroll-dir--up');
            bodyEl.classList.add('js-scroll-dir--down');
          }
        }
      }
      else {
        siteHeader.classList.remove('is-fixed');
      }
      prevScrollpos = currentScrollPos;
    } catch (error) {
      document.removeEventListener('scroll', headerScroll);
      console.log(error);
    }
  }
  document.addEventListener('scroll', headerScroll);
</script>
<div class="container-inner">
<div class="main-content" role="main">
<div class=" wrap  main-content-wrap cf">
<div class="article__container js-article-container article-type--linear  " id="article-2409356" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.adventure\/water-sports","sub_channel":"Water Sports","sec":null,"page":"surfers-near-death-gets-caught-on-live-tv","terms":"[\"Adventure\",\"Water Sports\"]","cat":"[\"events\",\"surfing\",\"survival\",\"watersports\"]","cluster":null,"adcat":null,"author":"Andrew Lewis","content_type":"article_infinite_stack","hierarchy":"\/outdoor-adventure\/water-activities\/surfers-near-death-gets-caught-on-live-tv\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-02-13T16:42:14-06:00","changed":"2020-02-13T18:09:49-06:00","node_id":"2409356","word_count":null,"affiliate_native":"not_applicable","disable_ads":"false","editor":"mskenazy"}' data-amplitude-vars='{"author":"Andrew Lewis","category":["Surfing","Events","Watersports","Survival"],"magazine issue":"Outside Online","contains affiliate":false,"is native":false,"editor":["mskenazy"],"word count":994,"average read time minutes":4,"average read time seconds":265,"character count":6028,"is stack":true,"page title":"Surfer\u0027s Near Death Gets Caught on Live TV","page nid":"2409356","publish date":"2020-02-13","content type":"article","placement":["Water Sports","Adventure"],"channel name":"Adventure","url":"\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue","api_key":"d14e9390e0d6d31e46c5b5b09539ad0d"}' data-url="/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue">
<div class="breadcrumbs article-origin"><a href="/outdoor-adventure" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-amplitude-internal-source="breadcrumb" data-ga-event-label="outdoor-adventure">Adventure</a><a href="/outdoor-adventure/water-activities" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-amplitude-internal-source="breadcrumb" data-ga-event-label="outdoor-adventure/water-activities">Water Sports</a></div>
<article class="article linear-article sticky-parent  article--no-img   " id="linear-article-2409356" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.adventure\/water-sports","sub_channel":"Water Sports","sec":null,"page":"surfers-near-death-gets-caught-on-live-tv","terms":"[\"Adventure\",\"Water Sports\"]","cat":"[\"events\",\"surfing\",\"survival\",\"watersports\"]","cluster":null,"adcat":null,"author":"Andrew Lewis","content_type":"article_infinite_stack","hierarchy":"\/outdoor-adventure\/water-activities\/surfers-near-death-gets-caught-on-live-tv\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-02-13T16:42:14-06:00","changed":"2020-02-13T18:09:49-06:00","node_id":"2409356","word_count":null,"affiliate_native":"not_applicable","disable_ads":"false","editor":"mskenazy"}' data-url="/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue">
<header class="article__header">
<div class="article__hgroup">
<h1 class="article__title heading__one js-article-title">Surfer&#039;s Near Death Gets Caught on Live TV</h1>
<h2 class="article__subtitle subtitle">Portuguese big-wave surfer Alex Botelho nearly drowned at the inaugural Nazaré Tow Surfing Challenge</h2>
</div>
</header>
<div class="article__hero enlarge js-open-modal" data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2020/02/13/botelho-surf-nazare_h.jpg?itok=DTG4v1S_">
<div class="article__photo-meta">
<span class="article__caption">Alex Botelho competes during Heat 4 of the 2020 Nazaré Challenge on February 11.</span> <span class="article__credit">(<em>Photo: </em>Damien Poullenot/Courtesy WSL via Getty)</span> </div>
<div class="article__hero-image article__hero-image--has-blur">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200-low-quality/public/2020/02/13/botelho-surf-nazare_h.jpg?itok=0FNrRA81" media="(min-width: 800px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200/public/2020/02/13/botelho-surf-nazare_h.jpg?itok=whL4Vn-1" media="(min-width: 800px)">
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510-low-quality/public/2020/02/13/botelho-surf-nazare_h.jpg?itok=dcFHGkNI" media="(min-width: 600px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510/public/2020/02/13/botelho-surf-nazare_h.jpg?itok=HuSI9XrJ" media="(min-width: 600px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x600-low-quality/public/2020/02/13/botelho-surf-nazare_s.jpg?itok=nUXLvUh8" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2020/02/13/botelho-surf-nazare_s.jpg?itok=ieofgfyW" alt="Nazaré Challenge 2020">
</picture>
</div>
</div>
<div class="article__content sticky-parent">
<div class="article__meta ">
<div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded no-print"><a href="/1746166/andrew-lewis" class="author-link link--black lazy" data-bg="https://www.outsideonline.com/sites/default/files/styles/thumbnail/public/2018/09/27/andrew-lewis-headshot.jpg?itok=kwo71QHw"><span class="is-vishidden">Andrew Lewis</span></a></div><a href="/1746166/andrew-lewis" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Andrew Lewis</span></span></a></strong></div>
<hr>
<div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2020-02-13T16:42:14-06:00" datatype="xsd:dateTime">Feb 13, 2020</span></div>
</div>
<div class="article__body-wrap">
<div class="article-share share-toolbox no-print share-toolbox--vert">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue","share title":"Surfer\u0027s Near Death Gets Caught on Live TV","share nid":"2409356"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" href="https://twitter.com/intent/tweet/?text=Surfer%27s%20Near%20Death%20Gets%20Caught%20on%20Live%20TV @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue","share title":"Surfer\u0027s Near Death Gets Caught on Live TV","share nid":"2409356"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" st_url="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" st_nid="2409356" st_title="Surfer's Near Death Gets Caught on Live TV" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue","share title":"Surfer\u0027s Near Death Gets Caught on Live TV","share nid":"2409356"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" href="mailto:?subject=Surfer%27s%20Near%20Death%20Gets%20Caught%20on%20Live%20TV&amp;body=https%3A//www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue","share title":"Surfer\u0027s Near Death Gets Caught on Live TV","share nid":"2409356"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill" /><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
<div class="article__body js-article-body article__body--linear post-entry spacing has-dropcap ">
<div class="article__right-rail no-print">
<div class="article__ad">
<div class="js-ad scroll-load" data-size="[300,250]" data-viewport="large"></div> </div>
<div class="article__ad ad-block--sticky-fadein js-ad-300x600-sticky ">
<div class="js-ad scroll-load" data-size="[[300,600],[300,250],[160,600]]" data-viewport="large"></div> </div>
</div>
<p>For several minutes on the live broadcast of Tuesday&rsquo;s <a href="https://www.worldsurfleague.com/posts/445791/nazar-tow-surfing-challenge-explained" target="_blank">Nazaré Tow Surfing Challenge</a><strong>&nbsp;</strong>in Portugal, commentators Pete Mel and Ben Mondy thought they were watching the event&rsquo;s water-safety team attempting to retrieve a piece of jet ski that had broken off following a horrific mishap in the 40-foot-plus&nbsp;surf. When the cameras finally got a clear shot, however, it suddenly became apparent that it wasn&rsquo;t plastic the swimmers and drivers were frantically trying to grab but Portuguese big-wave surfer Alex Botelho. &ldquo;It&rsquo;s a body,&rdquo; said<strong>&nbsp;</strong>Mel, a veteran big-wave surfer himself,<strong>&nbsp;</strong>before falling silent as the dramatic, minutes-long rescue unfolded in real time.&nbsp;</p>
<p>It was around<strong> </strong>3 P.M. local time, and the inaugural World Surf League tow-surfing contest at Portugal&rsquo;s world-record-breaking wave at Praia do Norte (North Beach), Nazaré, was supposed to be finished. But because conditions remained pristine and huge, the event&rsquo;s directors had extended the contest by two additional one<b>-</b>hour heats. (The original schedule was for four hourlong&nbsp;heats.) By this point in the day, every one of the event&rsquo;s 19 competitors&mdash;17 men and <a href="https://www.outsideonline.com/2138346/inside-world-surf-leagues-first-ever-big-wave-competition-women">two women</a>&mdash;had ridden some of the biggest waves ever seen in a WSL competition, and there was little interest<strong> </strong>from the competitors, commentators, or fans in ending such a historic contest. But&nbsp;as the final heat began, there was plenty of chatter on the broadcast about the fatigue of surfing in such extreme conditions for six straight hours.&nbsp;</p>
<p><figure class="rel has-blur has-fade-in post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><picture> <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height-low-quality/public/2020/02/13/alex-botelho-portugal_h.jpg?itok=_3t5zyTE" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2020/02/13/alex-botelho-portugal_h.jpg?itok=weJq7CNs" media="(min-width: 600px)"> <img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x339-low-quality/public/2020/02/13/alex-botelho-portugal_h.jpg?itok=ZTzv2FRj" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x339/public/2020/02/13/alex-botelho-portugal_h.jpg?itok=e83mAHVZ" alt="Nazare Challenge 2018"></picture><figcaption class="article__photo-meta"><span class="article__caption">Alex Botelho</span> (<em>Photo: </em> Courtesy WSL/Laurent Masurel)</figcaption></figure></p>
<p>With about 30 minutes left in the competition, the frequency of the swell began to slow down, giving the commentating team time to reflect on<strong>&nbsp;</strong>the impressive work by&nbsp;the water-safety team<strong>&nbsp;</strong>throughout the day. Despite some close calls, it&nbsp;expressed relief that everyone in the water had remained safe. &ldquo;This [event] is a proof of concept for the WSL,&rdquo; said Scott Eggers, the WSL&rsquo;s Big Wave Tour safety manager, in an on-air interview. &ldquo;So far, so good.&rdquo; Eggers went on to describe the difficulties&nbsp;of holding a surf contest at Nazaré. &ldquo;Every wave has their challenges,&rdquo; he said, but at Nazaré, &ldquo;there&rsquo;s so much chaos out here that it&rsquo;s very unpredictable.&rdquo;&nbsp;</p>
<p>Ten minutes later, the first live footage appeared of the capsized and abandoned jet ski manned by Botelho and Nazaré pioneer Hugo Vau, his&nbsp;Team Portugal tow partner.&nbsp;Mel, understanding the urgency<strong> </strong>of a ski without its driver and surfer, immediately began questioning where they were at and if they were safe. His worst fears were soon realized, as members of the water-safety team&nbsp;tried to pull Botelho&rsquo;s seemingly lifeless<strong>&nbsp;</strong>body from the ripping current&nbsp;just off the beach.&nbsp;</p>
<p>For those who know Nazaré intimately, especially Tuesday&rsquo;s competitors, the accident was a worst-case scenario. Botelho and Vau were attempting to make it back out to the lineup, but when they tried to punch through Nazaré&rsquo;s notoriously difficult-to-navigate inside section, they met head-on a mountain of whitewater that launched the ski vertically, catapulting both men into the air. Ask any surfer who&rsquo;s been caught in this area of Nazaré on a big day, and they&rsquo;ll tell you there&rsquo;s no more violent or powerful place to find oneself. Vau, the driver, appeared to fall directly, and hard, on top of the jet ski, while Botelho, who had been hanging on to its&nbsp;rescue sled, was sucked up and pitched over the lip of the wave, before vanishing beneath the water.&nbsp;</p>
<p><code class="social-shortcode instagram nocaption" style="display:none">B8b8qbyIwwl</code></p>
<p>When it became apparent that the situation with Botelho and Vau was potentially life-threatening, competition was suspended and live images of the rescue were eventually cut off, as is protocol in most extreme-sports broadcasts. But people privy to radio communications from the rescue crew on the beach told <em>Outside</em>&nbsp;that Botelho remained unconscious and without a pulse for about a minute after he was finally pulled from the water. (Those sources wished to remain anonymous.) Once he was revived and transported to an ambulance, Botelho was conscious and coherent. He was rushed to the hospital and placed in intensive care. On Wednesday, the WSL issued a statement saying:&nbsp;&ldquo;We&rsquo;re happy to report that Alex remains stable.&rdquo; That same day, a <em><a href="https://www.surfertoday.com/surfing/alex-botelho-survives-a-horrific-big-wave-incident-at-nazare" target="_blank">Surfer Today</a></em>&nbsp;article quoted Nazaré mayor Walter Chicharro, who said he&rsquo;d talked to Botelho&rsquo;s doctors and that &ldquo;there&rsquo;s good news, even though [Alex] requires extra care and control.<strong>&nbsp;</strong>Alex is now breathing without any artificial aid, and he is perfectly conscious. Doctors confirmed that there&rsquo;s still water in his lungs.&rdquo;&nbsp;<em>Outside </em>reached out to Vau, but because &ldquo;Alex is still in a critical situation,&rdquo; he declined<strong>&nbsp;</strong>to comment further.&nbsp;As for Vau&rsquo;s condition, which was initially described by some as a spine injury, he is &ldquo;doing fine,&rdquo; according to one of the event&rsquo;s surfers. (The same <em>Surfer Today</em>&nbsp;article noted that Vau was to be released from the hospital on Wednesday.)</p>
<p>Inevitably, some in the surfing community&nbsp;questioned the WSL&rsquo;s decision to hold live events in such dangerous conditions. &ldquo;People are always going to push limits individually, and that is their prerogative,&rdquo; UK surf magazine <em>Carve</em> <a href="https://www.carvemag.com/2020/02/do-we-have-to-watch-someone-die-on-wsl-big-wave-world-tour/" target="_blank">wrote</a>&nbsp;on Tuesday. &ldquo;Still the bigger questions is <em>[sic]</em> how far are the WSL, as a commercial operation, willing to go as big wave surfing comps enter a new, untested realm which is right on the limits of human endurance.&rdquo; Hawaiian big-wave surfer Albee Layer was more succinct: &ldquo;Our lives are clickbait,&rdquo; he<strong> </strong>wrote on Instagram. Layer sustained a head injury from a wipeout at the World Surf League Jaws Big Wave Championships in&nbsp;December. But others&mdash;most notably some of Tuesday&rsquo;s competitors&mdash;have pointed out that riding big waves is their passion, contest or no contest. Hawaiian big-wave surfing phenom <a href="https://www.outsideonline.com/2156831/kai-lenny-walks-water">Kai Lenny</a>, who, along with his Young Bulls<strong>&nbsp;</strong>teammate Lucas &ldquo;Chumbo&rdquo; Chianca, won the event as well as the individual Men&rsquo;s Wave of the Day<strong>&nbsp;</strong>award, <a href="https://www.instagram.com/p/B8djL5whh4-/" target="_blank">wrote on Instagram</a>: &ldquo;We surf big waves because we love it, if the contest wasn&rsquo;t running we all would still be out there.&nbsp;I can&rsquo;t wait to have another session with these legends!&rdquo;</p>
<div class="spacing">
<div class="article-origin article-origin--taxonomy no-print">
<span class="article-origin__heading dib heading__five black">Filed To:</span>
<a href="/category/surfing" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/surfing" data-amplitude-internal-source="filed to">Surfing</a><a href="/category/events" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/events" data-amplitude-internal-source="filed to">Events</a><a href="/category/watersports" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/watersports" data-amplitude-internal-source="filed to">Watersports</a><a href="/category/survival" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/survival" data-amplitude-internal-source="filed to">Survival</a> </div> 
<span class="article__credit font--sans db">Lead Photo: Damien Poullenot/Courtesy WSL via Getty</span>
</div>
</div>
</div>
</div>

<section class='recirc bg--yellow spacing js-recirc no-print'>
<div class="recirc__inner spacing--half js-recirc-inner" data-bundles='[{"title":"The Underwater Torpedo League Is as Wild as It Sounds","link":"\/2408755\/underwater-torpedo-league","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/01\/31\/under-water-torpedo_s.jpg?itok=ichw1kul","nid":"2408755","type":"article","byline":"Jen Murphy","is_video":false,"is_sponsored":""},{"title":"Meet One of Desolation Canyon&#39;s Most Storied River Runners","link":"\/2408049\/herman-hoops-salad-days-video","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/01\/15\/saladdays_vth_s.jpg?itok=mWIVWvf3","nid":"2408049","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"A Recap of the World Surf League&#39;s Jaws Big Wave Championship","link":"\/2407858\/jaws-surfing-championship-recap","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/01\/10\/jawsoneill_vth_s.jpg?itok=fmTFrEvE","nid":"2407858","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Swimming&#39;s Governing Body Is in Hot Water","link":"\/2407217\/olympic-swimming-court-ruling","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/19\/olympic-swimming-underwater_s.jpg?itok=7L4UbyvL","nid":"2407217","type":"article","byline":" Alex Perry","is_video":false,"is_sponsored":""},{"title":"The World Champ of Fly-Casting Just Wants to Be a Teen","link":"\/2406922\/maxine-mccormick-fly-fishing","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/16\/maxine-mccormick-fishing_s.jpg?itok=9hPxZj-u","nid":"2406922","type":"article","byline":"Chris Wright","is_video":false,"is_sponsored":""},{"title":"How the Grand Canyon Drew These Veterans Together","link":"\/2406521\/trailer-long-river-home","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/09\/longriverhome_vth_s.jpg?itok=4_7BtOaf","nid":"2406521","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"This Video Will Make You Want to Surf on a River","link":"\/2405709\/river-surfing-gannett-horn","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/18\/riversurfer_vth_s.jpg?itok=z5ssXX4z","nid":"2405709","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"What It Takes to Be a Big-Wave Surfer","link":"\/2405617\/what-it-takes-surf-big-waves","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/15\/flowstate1_vth_s.jpg?itok=jO2ghHTE","nid":"2405617","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Where Surfboards Are Known as Flat Canoes","link":"\/2405490\/canada-haida-gwaii-surfing-flat-canoes","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/13\/surfing-action-haidagwaii-20_s.jpg?itok=1nhhm1iN","nid":"2405490","type":"photo_gallery","byline":"Malcolm Johnson","is_video":false,"is_sponsored":""},{"title":"Staring Down My Mortality in Kayaks and X-Rays","link":"\/2403789\/scott-lindgren-kayaker","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/10\/10\/scott-lindgren-american-river_s.jpg?itok=NdZMcd3B","nid":"2403789","type":"article","byline":"Scott Lindgren and Thayer Walker","is_video":false,"is_sponsored":""},{"title":"What a Spearfishing Competition Looks Like","link":"\/2402639\/st-pete-open-spearfishing-competition","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/09\/25\/st.peteopen_vth_s.jpg?itok=2WG_uY2c","nid":"2402639","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Everyone Should Take a Fishing Pilgrimage to Florida","link":"\/2402627\/bass-fishing-florida-lake-okeechobee","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/09\/25\/dasboatep4_vth_.jpg?itok=LwcUQQWZ","nid":"2402627","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Why Surfing in Cuba Is Gaining Momentum","link":"\/2402353\/surfing-in-cuba","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/09\/18\/surfcuba_vth_s.jpg?itok=psubE_92","nid":"2402353","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"This Couple Dedicated Their Lives to Exploring America&#39;s Rivers","link":"\/2401692\/paddling-olympic-peninsula","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/09\/05\/wildolympics_vth_s.jpg?itok=cAXJVQKb","nid":"2401692","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"A Photographer&#39;s Lesson in Finding Beauty Everywhere","link":"\/2401538\/lesson-finding-beauty-everywhere","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/08\/28\/practiceofcreativity_vth_s.jpg?itok=e6zGcWw1","nid":"2401538","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Why New Zealand Should Be on Every Surfer&#39;s Travel List","link":"\/2401535\/new-zealand-surf-trip","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/08\/28\/southernfrontier_vth_s.jpg?itok=ZUm6bkwX","nid":"2401535","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Sharks Give Zero F*cks as Humans Play Next to Them","link":"\/2401300\/sharks-swimming-near-humans","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/08\/23\/surfing-with-sharks_s.jpg?itok=PE61WKhw","nid":"2401300","type":"article","byline":"Samantha Yadron","is_video":false,"is_sponsored":""},{"title":"Fishing with Steven Rinella in the Southeast","link":"\/2401219\/steven-rinella-fishing-southeast","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/08\/21\/dasboat_vth_s.jpg?itok=BIWnx2qL","nid":"2401219","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"These Twin Brothers Are Shaping Ocean Rescue","link":"\/2401125\/shaun-dk-walsh-hawaii-ocean-rescue","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/08\/19\/walshbros_vth_s.jpg?itok=gEBlkZvG","nid":"2401125","type":"video","byline":"","is_video":true,"is_sponsored":""}]' data-override-bundles='[{"title":"How Patagonia Made This Base Layer Even Better","link":"\/2406149\/patagonia-capilene-updated","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/12\/02\/will-new-patagonia-capilene_s.jpg?itok=aymETp0l","nid":"2406149","type":"article","byline":"Will Taylor","is_video":false,"is_sponsored":""}]' data-title='Stay on Topic' data-nid=''>
</div>
<a href="/outdoor-adventure" class="recirc__btn btn btn--l" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom_button" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="recirculation">More Adventure</a> </section> 
</div>
<div class="js-read-next align-center no-print">
<a href="/2407217/olympic-swimming-court-ruling" id="next_article" class="btn load-more" data-this-nid="2409356" data-term-link="/outdoor-adventure/water-activities" data-articles='["2409356","2407217","2401300","2400468","2399557","2397283","2394584","2393713","2389301","2379546"]'><span class="icon-reload"></span> See More</a>
</div>
<div class="newsletter-block--linear js-newsletter-block no-print">
<div class="newsletter-block js-newsletter-block no-print" data-title="Dispatch">
<div class="js-hide-success"><h3 class="newsletter-block__title heading__two">The Definitive Adventure Newsletter</h3></div>
<form data-js-ajax-form="" action="/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" method="post" id="outside-newsletter-inline-signup-form" accept-charset="UTF-8"><div><input type="hidden" name="cm-f-bilthd" value="article_inline-signup_adventure-archive" />
<input type="hidden" name="cm-sub" value="72b84e36bcbbf8380405ad0828f05a6f" />
<input type="hidden" name="cm-name" value="Dispatch" />
<div class="newsletter-block__group"><input class="newsletter-block__input form-text" placeholder="Enter your email address" aria-label="Email Address" type="text" id="edit-cm-mquuy-mquuy" name="cm-mquuy-mquuy" value="" size="60" maxlength="128" /><input id="cm-recaptcha" type="hidden" name="cm-recaptcha" value="" />
<input class="newsletter-block__submit js-newsletter-block__submit btn btn-submit form-submit" type="submit" id="edit-submit" name="op" value="Sign Up" /></div><div class="recaptcha-message font--sans">This site is protected by reCAPTCHA and the Google <a class="link--red" href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a class="link--red" href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><div id="recaptcha"></div><input type="hidden" name="form_build_id" value="form-nHCSAvd3S1uOKe-GcLo2Mxs7eNZ1z0GUjoVfw5GqEL4" />
<input type="hidden" name="form_id" value="outside_newsletter_inline_signup_form" />
</div></form></div>
<a id="js-newsletter-subscribe-tracking" class="dn" data-ga-event-on="click" data-amplitude-event="newsletter subscribed"></a>
</div>
</article>
</div>
<div class="article-share share-toolbox no-print article-social--bottom article-social--right">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue","share title":"Surfer\u0027s Near Death Gets Caught on Live TV","share nid":"2409356"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" href="https://twitter.com/intent/tweet/?text=Surfer%27s%20Near%20Death%20Gets%20Caught%20on%20Live%20TV @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue","share title":"Surfer\u0027s Near Death Gets Caught on Live TV","share nid":"2409356"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" st_url="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" st_nid="2409356" st_title="Surfer's Near Death Gets Caught on Live TV" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue","share title":"Surfer\u0027s Near Death Gets Caught on Live TV","share nid":"2409356"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" href="mailto:?subject=Surfer%27s%20Near%20Death%20Gets%20Caught%20on%20Live%20TV&amp;body=https%3A//www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2409356/alex-botelho-nazare-tow-surfing-challenge-rescue" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2409356\/alex-botelho-nazare-tow-surfing-challenge-rescue","share title":"Surfer\u0027s Near Death Gets Caught on Live TV","share nid":"2409356"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
</div> 
</div> 
<footer class="footer js-footer no-print" role="contentinfo">
<div class="footer__graphic"></div>
<div class="footer__wrap">
<div class="footer__inner">
<a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a>
<div class="footer__mission">
<h4 class="footer__mission-heading"><strong>Our Mission</strong></h4>
<p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
</div>
<div class="footer__social">
<a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
<nav class="footer__nav">
<ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/about" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About</a></li>
<li class="footer__nav-item"><a href="https://outsidemag.s3.amazonaws.com/mediakit/2020OutsideMediaKit-010920.pdf" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Media Kit</a></li>
<li class="footer__nav-item"><a href="/2060751/careers-outside" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Careers</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/pubs/MD/OUM/login_singlemag.jsp?cds_page_id=82339&amp;cds_mag_code=OUM&amp;id=1563495367131&amp;lsid=91991916071011180&amp;vid=1" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Subscribers</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Affiliate</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link" data-amplitude-internal-source="footer">RSS</a></li>
<li class="footer__nav-item"><a href="/2271831/give-us-your-feedback" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Feedback</a></li>
<li class="footer__nav-item"><a href="/2063191/newsletter-signup" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Newsletters</a></li>
<li class="footer__nav-item"><a href="/sitemap" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Sitemap</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About Our Ads</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="/2406913/do-not-sell-my-personal-information" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Do Not Sell My Personal Information</a></li>
<li class="footer__nav-item"><a href="/2408724/outside-integrated-media-llcs-privacy-policy" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Privacy Policy</a></li>
</ul>
</nav>
<div class="copyright">&copy; 2020 Outside Integrated Media, LLC</div>
</div>
</div>
</footer>
</div> 
</div> 

<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_LwGsjk2maB0nmFulpasqccT0-NyvB5zOsIZg84mxXPI.js"></script>


</body>
</html>
