<!doctype html>
<html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.adventure/exploration-survival", "sec" : "", "page" : "how-to-prepare-for-natural-disasters-during-a-pandemic", "hierarchy" : "/outdoor-adventure/exploration/how-to-prepare-for-natural-disasters-during-a-pandemic/", "author" : "Wes Siler", "companion" : false, "preroll" : true, "disable_ads" : false, "env" : window.location.host === "www.outsideonline.com" ? "live" : (window.location.host === "test-outside1.pantheonsite.io" ? "test" : "dev"), "cat" : ["coronavirus","first-aid","indefinitely-wild","survival","weather","wildfire"], "terms" : ["Adventure","Exploration & Survival"], "cluster" : "indefinitely-wild", "content_type" : "article_infinite_stack", "created" : "2020-04-29T05:00:05-05:00", "content_issue" : "Outside Online", "affiliate_native" : "affiliate", "editor" : "awise"};
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_infinite_stack");newrelic.setCustomAttribute("hierarchy", "/outdoor-adventure/exploration/how-to-prepare-for-natural-disasters-during-a-pandemic/");}</script> <script>window.amplitude_content_type="article";window.amplitude_page_data={"author":"Wes Siler","category":["First Aid","Wildfire","Coronavirus","Survival","Weather","Indefinitely Wild"],"magazine issue":"Outside Online","cluster":"indefinitely-wild","contains affiliate":true,"is native":false,"editor":["awise"],"word count":1849,"average read time minutes":8,"average read time seconds":493,"character count":11210,"is stack":true,"page title":"How to Prepare for Natural Disasters During a Pandemic","page nid":"2412173","publish date":"2020-04-29","content type":"article","placement":["Exploration & Survival","Adventure"],"channel name":"Adventure","url":"\/2412173\/prepare-natural-disasters-during-pandemic","api_key":"d14e9390e0d6d31e46c5b5b09539ad0d"}</script> <link rel="preconnect" href="https://pixel.quantserve.com" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="preconnect" href="https://cdn.amplitude.com" />
<link rel="dns-prefetch" href="https://pixel.quantserve.com" />
<link rel="dns-prefetch" href="https://mab.chartbeat.com" />
<link rel="dns-prefetch" href="https://cdn.amplitude.com" />
<link rel="preconnect" href="https://secure.quantserve.com" />
<link rel="dns-prefetch" href="https://secure.quantserve.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://mab.chartbeat.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<link rel="preconnect" href="https://cdn.parsely.com/" />
<link rel="dns-prefetch" href="https://cdn.parsely.com/" />
<link rel="preconnect" href="https://t1.createsend1.com" />
<link rel="dns-prefetch" href="https://t1.createsend1.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="preconnect" href="https://js.createsend.events" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic","articleSection":"Adventure - Exploration & Survival","keywords":["category: First Aid","category: Wildfire","category: Coronavirus","category: Survival","category: Weather","category: Indefinitely Wild","type: Stack Article","cluster: Indefinitely Wild","editor: awise","channel: Adventure"],"mainEntityOfPage":{"@type":"WebPage","@id":"/2412173/prepare-natural-disasters-during-pandemic"},"headline":"How to Prepare for Natural Disasters During a Pandemic","name":"How to Prepare for Natural Disasters During a Pandemic","image":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/04/23/fire-camp_h.jpg?itok=w4bGFukY","width":850,"height":480},"thumbnailUrl":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/04/23/fire-camp_h.jpg?itok=w4bGFukY","datePublished":"2020-04-29T05:00:05-05:00","dateModified":"2020-04-29T05:01:02-05:00","author":[{"@type":"Person","name":"Wes Siler"}],"description":"It appears as though the coronavirus pandemic is going to have one more big, unforeseen impact: disaster response.","publisher":{"@type":"Organization","name":"Outside Magazine","logo":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/all/themes/outside/images/outside-logo.png","width":165,"height":50}}}</script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="194x194" href="/sites/default/files/favicons/favicon-194x194.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png" />
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest" />
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#ffd204" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<meta name="parsely-author" content="Wes Siler" />
<meta name="parsely-link" content="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" />
<meta name="parsely-type" content="post" />
<meta name="parsely-section" content="Adventure - Exploration &amp; Survival" />
<meta name="parsely-tags" content="category: First Aid,category: Wildfire,category: Coronavirus,category: Survival,category: Weather,category: Indefinitely Wild,type: Stack Article,cluster: Indefinitely Wild,editor: awise,channel: Adventure" />
<meta name="parsely-title" content="How to Prepare for Natural Disasters During a Pandemic" />
<meta name="parsely-image-url" content="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/04/23/fire-camp_h.jpg?itok=w4bGFukY" />
<link rel="dns-prefetch" href="https://js.createsend.events" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Exploration & Survival","item":"https://www.outsideonline.com/outdoor-adventure/exploration-survival"},{"@type":"ListItem","position":2,"name":"Adventure","item":"https://www.outsideonline.com/outdoor-adventure"}]}</script>
<meta name="parsely-pub-date" content="2020-04-29T05:00:05-05:00" />
<meta name="description" content="It appears as though the coronavirus pandemic is going to have one more big, unforeseen impact: disaster response." />
<link rel="canonical" href="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2412173" />
<meta property="fb:pages" content="12248980428" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Prepare for Natural Disasters During the Pandemic" />
<meta property="og:url" content="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" />
<meta name="author" content="Wes Siler" />
<meta property="og:description" content="COVID-19 is going to limit and slow relief—and increase the importance of personal preparedness" />
<meta property="og:updated_time" content="2020-04-29T05:01:02-05:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/04/23/fire-camp_h.jpg?itok=sXtlP1GG" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" />
<meta name="twitter:title" content="How to Prepare for Natural Disasters During a Pandemic" />
<meta name="twitter:description" content="It appears as though the coronavirus pandemic is going to have one more big, unforeseen impact: disaster response." />
<meta name="twitter:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/04/23/fire-camp_h.jpg?itok=sXtlP1GG" />
<meta name="twitter:site" content="@outsidemagazine" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2020-04-29T05:00:05-05:00" />
<meta property="article:modified_time" content="2020-04-29T05:01:02-05:00" />
<title>How to Prepare for Natural Disasters During a Pandemic | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<meta name="theme-color" content="#ffffff">
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_CtOeeliiyugEi4uAvumUYIVCS8UwEHr_pqqzVqaUmw8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.querySelector("html").classList.add("js"); var Drupal = {}; Drupal.settings = {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"5YyptzeUsfqUFIPvNnSctYp31nIrfJ9Du7HzgQCUxM4","js":{"sites\/all\/modules\/custom\/outside_article\/js\/dist\/articles.min.js":1},"css":{"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/themes\/outside\/css\/page-types\/article.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1}},"password":{"strengthTitle":"Password compliance:"},"type":"setting"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2412173 node-type-article node-type-linear-article site-bg--gray js-page--infinite-stack role-anonymous-user">

<script>
/* ADVAGG INLINE SKIP BLOCK */
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/sites/all/modules/custom/outside_js/js/dist/",n(n.s=0)}([function(e,t,n){"use strict";n.r(t);var r=window.location.search,o=new URLSearchParams(r);function a(){performance.mark("mark_time_to_user_action"),document.body.removeEventListener("click",a),window.removeEventListener("scroll",a)}!o.has("siteshare")||o.has("utm_medium")||o.has("utm_source")||o.has("utm_campaign")||history.replaceState({},document.title,window.location.href+"&utm_medium=social&utm_source="+o.get("siteshare")+"&utm_campaign=onsiteshare"),document.body.dataset.jsToggleParent||function(e,t,n,r){if(!t||!e||!n||"function"!=typeof r)return null;t.forEach((function(t){e.addEventListener(t,(function(e){var t=e.target||null,o=[t];if(!t||!t.parentElement)return[];for(;t.parentElement;)t=t.parentElement,o.unshift(t);o.filter((function(e){return e.matches(n)})).forEach((function(t){r.apply(t,[e])}))}))}))}(document.body,["click"],".js-toggle-parent",(function(e){document.body.dataset.jsToggleParent="true",this.parentElement.classList.toggle("is-active"),e.preventDefault()})),document.body.dataset.jsToggleParent=!0,document.body.addEventListener("click",a),window.addEventListener("scroll",a),window.addEventListener("DOMContentLoaded",(function(){performance.mark("mark_fully_visible")}),!0),window.addEventListener("load",(function(){performance.mark("mark_fully_loaded")}))}]);
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>console.log(window.location.search);(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>

<div class="main-container ">
<header class="site-header" role="banner">
<div class="site-header__inner js-site-header no-print">
<div class="site-header__logo ">
<a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/" data-amplitude-internal-source="top logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.75 108.37"><title>Outside</title><path d="M50.7,108.37c28.1,0,46.8-20.42,49-47.88h4.76V90.54c0,12,8.32,16.64,19.23,16.64A23.2,23.2,0,0,0,143.43,95.4v10.92h26V92.38h-8V60.49h12.75V85.13c0,14.7,5.84,22.05,19.34,22.05,7.79,0,12-3.78,15-8.11v7.25h12.11V98.43c6.26,6.7,12.42,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46h39.46v-9c4.11,6.15,11.35,9.72,20.74,9.72,8.43,0,13.84-3.57,18.06-10v9.3H367.9V97.13c5.63,7.45,13.94,10.48,25.08,10.48,15.35,0,29.6-6.27,31.77-23.56H406.92c-1.41,7.46-4.87,11-12.75,11-6.61,0-11.25-4-11.58-15.46h41.62V77.13c0-19.45-11.57-31.66-30-31.66C377,45.47,363,57.36,363,76.49c0,5.94.86,11.45,2.91,15.77h-8.2V26.12H328.89V40.39h10.7V55a18.71,18.71,0,0,0-15.9-8.53C306,46.45,296.47,59,296.47,76.06a48.65,48.65,0,0,0,2.58,16.32h-9.61V46.45H247.29V53.9c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H192.71V30.45H178.34c0,10.7-2.81,15.78-17,15.78H133.49V60.81h9.83v18.7c0,7.46-3.78,13.19-11.89,13.19-6.91,0-8.75-4.65-8.75-10.8V46.23H98.8C94.47,22.88,77.72,3.75,50.7,3.75,19.58,3.75,1.64,26.56,1.64,56.6c0,29.18,19.56,51.77,49.06,51.77M238.64,95.73c-8.53,0-12.43-3.9-16.43-10.38H201.79c.32,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V60.49h16.43a25.82,25.82,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.54,4.75-7.88,4.75m24.63-3.46a28.69,28.69,0,0,0,.33-4.53c0-26.05-37.94-15.46-37.94-26.16,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V60.49h10.7V92.26ZM53.41,92.7c-14.7.1-23.68-23.34-23.68-44,0-11.89,4.54-29.94,18.05-29.94,18,0,23.89,29,23.89,43,0,13.3-4.32,30.91-18.26,30.91m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.32-16.32,7.35,0,11.14,7,11.14,14v6c0,6.91-3.56,14.15-11.46,14.15M382.92,70c1.3-8.76,5.83-12.11,11.35-12.11,7.46,0,10.17,4.43,10.7,12.11ZM272.36,41.79h17.08V26.12H272.36Z" fill="#ed0505" /><path d="M49.31,104.87c28.1,0,46.8-20.43,49-47.88H103V87c0,12,8.32,16.64,19.23,16.64A23.23,23.23,0,0,0,142.05,91.9v10.92h26V88.88h-8V57h12.75V81.63c0,14.7,5.84,22.05,19.35,22.05,7.78,0,12-3.78,15-8.11v7.25h12.11V94.93c6.27,6.7,12.43,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46H299.4v-9c4.11,6.15,11.35,9.72,20.75,9.72,8.43,0,13.84-3.57,18.05-10v9.3h28.31V93.63c5.63,7.45,13.95,10.48,25.08,10.48,15.35,0,29.61-6.27,31.77-23.56H405.53c-1.41,7.46-4.86,11-12.75,11-6.6,0-11.24-4-11.57-15.46h41.61V73.63c0-19.45-11.57-31.66-30.05-31.66-17.18,0-31.12,11.89-31.12,31,0,5.94.86,11.45,2.92,15.77h-8.21V22.62H327.5V36.89h10.7V51.48A18.69,18.69,0,0,0,322.31,43c-17.72,0-27.23,12.53-27.23,29.61a49,49,0,0,0,2.58,16.32h-9.61V42.94H245.9V50.4c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H191.32V27H177c0,10.7-2.81,15.78-17,15.78H132.1V57.31h9.83V76c0,7.46-3.77,13.18-11.88,13.18-6.92,0-8.75-4.64-8.75-10.8V42.73H97.41C93.08,19.38,76.33.25,49.31.25,18.19.25.25,23.06.25,53.1c0,29.18,19.56,51.77,49.06,51.77m188-12.64c-8.53,0-12.43-3.9-16.44-10.38H200.4c.33,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V57h16.43a28.39,28.39,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.53,4.75-7.88,4.75m24.64-3.46a30,30,0,0,0,.32-4.54c0-26-37.94-15.45-37.94-26.15,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V57h10.7V88.76ZM52,89.2c-14.7.1-23.67-23.34-23.67-44,0-11.89,4.53-29.94,18-29.94,17.94,0,23.88,29,23.88,43C70.28,71.59,66,89.2,52,89.2m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.33-16.32,7.34,0,11.13,7,11.13,14v6c0,6.91-3.56,14.15-11.46,14.15m54.8-23.23c1.29-8.76,5.83-12.11,11.35-12.11,7.45,0,10.16,4.43,10.7,12.11ZM271,38.29h17.08V22.62H271Z" fill="#ffd204" stroke="#454545" stroke-width="0.5" /></svg>
</a>
</div>
<div class="site-header__other no-print">
<div class="site-header__icons">
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="site-header__subscribe-text js-toggle" data-toggled="c-subscribe-dialog" data-ga-custom-event-right-menu-toggle>Subscribe</a>
<div class="c-subscribe-dialog">
<div class="c-subscribe-dialog__inner">
<button class="close js-toggle" data-toggled="c-subscribe-dialog"><span class="is-vishidden">Close Subscribe</span></button>
<div class="c-subscribe-dialog__links">
<a href="/2063191/newsletter-signup" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="newsletters" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/2063191/newsletter-signup" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"\/2063191\/newsletter-signup","title clicked to":"Newsletters"}'>
Newsletters</a>
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"<?php print $magazine_subscribe_link; ?>","title clicked to":"Magazine"}'>
Magazine</a>
</div>
<span class="c-subscribe-dialog__text">Save up to 72%</span>
</div>
</div>
<a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"\/search","title clicked to":"Search"}'>
<svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg>
</a>
</div>
</div>
<nav class="site-header__exposed-nav" role="navigation">
<div class="site-header__exposed-nav-inner">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first expanded" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-gear&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;}">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link expanded active-trail" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-adventure&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;}">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link expanded" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/health" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/health&quot;,&quot;title clicked to&quot;:&quot;Health&quot;}">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link expanded" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/adventure-travel&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;}">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link expanded" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/culture&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;}">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/long-reads" class="site-nav__primary-link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/archive/long-reads" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/archive\/long-reads&quot;,&quot;title clicked to&quot;:&quot;Long Reads&quot;}">Long Reads</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link expanded" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;}">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link expanded" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;}">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/category/coronavirus" class="site-nav__primary-link last leaf" data-ga-event-category="coronavirus coverage" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/category/coronavirus" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/category\/coronavirus&quot;,&quot;title clicked to&quot;:&quot;Coronavirus Coverage&quot;}">Coronavirus Coverage</a></li>
</ul>
</div>
</nav>
<span class="site-header__nav-toggle js-toggle-parent" data-ga-custom-event-menu-toggle>
<span class="site-header__nav-x"></span>
</span>
<nav class="site-header__nav site-nav" role="navigation">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first leaf" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-gear" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-gear&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;}">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link leaf" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-adventure&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;}">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link leaf" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/health" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/health&quot;,&quot;title clicked to&quot;:&quot;Health&quot;}">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link leaf" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/adventure-travel&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;}">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link leaf" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/culture" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/culture&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;}">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/long-reads" class="site-nav__primary-link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/archive/long-reads" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/archive\/long-reads&quot;,&quot;title clicked to&quot;:&quot;Long Reads&quot;}">Long Reads</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link leaf" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/featured-videos" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;}">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link leaf" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/podcasts" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;}">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link last leaf" data-ga-event-category="magazine archive" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/magazine" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/magazine&quot;,&quot;title clicked to&quot;:&quot;Magazine Archive&quot;}">Magazine Archive</a></li>
</ul>
</nav>
</div>
<div class="site-header__search-form-wrap">
<button class="close js-toggle" data-toggled="main-container"><span class="is-vishidden">Close Search</span></button>
<form class="site-header__search-form" id="search-form" action="/bcse/search" method="get" accept-charset="UTF-8" role="search">
<fieldset class="site-header__search-fields">
<label class="is-vishidden" for="edit-keys">Search</label>
<input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
<button class="site-header__submit">Search</button>
</fieldset>
<div class="search__legal">
<img class="search__logo" src="/sites/all/themes/outside/images/bing-logo.svg" alt="Bing Logo" />
<a href="https://go.microsoft.com/fwlink/?LinkId=521839" class="search__privacy-link text--xs font--sans" target="_blank">Microsoft Privacy Statement</a>
</div>
</form>
</div>
<div class="js-leaderboard-wrap">
<div class="site-header__billboard-ad align-center ad-block-970x250_728x90 js-ad-responsive js-ad-refresh js-ad-sticky">
<div class="js-ad-delay scroll-load" data-size="[[970,66],[970,90],[728,90],[970,250],[300,50],[320,50],[1,1]]" data-size-map="[[[970,0],[[970,66],[970,90],[728,90],[970,250],[1,1]]],[[728,0],[[728,90],[1,1]]],[[0,0],[[320,50],[300,50],[1,1]]]]"></div> </div>
</div> 
</header>
<script type="text/javascript">
(function () {
  // When the user scrolls down, hide the header.
  // When the user scrolls up, show the header.
  var prevScrollpos = window.pageYOffset,
      siteHeader = document.querySelector('.js-site-header'),
      bodyEl = document.querySelector('body'),
      scrollDirection = null,
      subscribeDialog = document.querySelector('.c-subscribe-dialog'),
      siteHeaderHeight = siteHeader.offsetHeight;

  function headerScroll() {
    try {
      var currentScrollPos = window.pageYOffset,
        scrollTop = window.pageYOffset || document.documentElement.scrollTop;
      if (scrollTop > 50) {
        if (Math.abs(prevScrollpos - currentScrollPos) > 50) {
          siteHeader.classList.add('is-fixed');
          subscribeDialog.classList.remove('is-active');
          // Trigger only with previous direction was not up.
          if (prevScrollpos >= currentScrollPos) {
            if (scrollDirection !== 'up') {
              scrollDirection = 'up';
              siteHeader.style.transform = ('translateY(0)');
              bodyEl.classList.remove('js-scroll-dir--down');
              bodyEl.classList.remove('js-scroll-dir--top');
              bodyEl.classList.add('js-scroll-dir--up');
            }
          }
          // Trigger only with previous direction was not down.
          else {
            if (scrollDirection !== 'down') {
              scrollDirection = 'down';
              siteHeader.style.transform = ('translateY(-' + siteHeaderHeight + 'px)');
              bodyEl.classList.remove('js-scroll-dir--up');
              bodyEl.classList.remove('js-scroll-dir--top');
              bodyEl.classList.add('js-scroll-dir--down');
            }
          }
        }
      }
      else {
        bodyEl.classList.remove('js-scroll-dir--top');
        bodyEl.classList.remove('js-scroll-dir--up');
      }
      prevScrollpos = currentScrollPos;
    } catch (error) {
      document.removeEventListener('scroll', headerScroll);
      console.log(error);
    }
  }
  document.addEventListener('scroll', headerScroll);
})();
</script>
<div class="container-inner">
<div class="main-content" role="main">
<div class=" wrap  main-content-wrap cf">
<div class="article__container js-article-container article-type--linear  " id="article-2412173" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.adventure\/exploration-survival","sub_channel":"Exploration & Survival","sec":null,"page":"how-to-prepare-for-natural-disasters-during-a-pandemic","terms":"[\"Adventure\",\"Exploration & Survival\"]","cat":"[\"coronavirus\",\"first-aid\",\"indefinitely-wild\",\"survival\",\"weather\",\"wildfire\"]","cluster":"indefinitely-wild","adcat":null,"author":"Wes Siler","content_type":"article_infinite_stack","hierarchy":"\/outdoor-adventure\/exploration\/how-to-prepare-for-natural-disasters-during-a-pandemic\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-04-29T05:00:05-05:00","changed":"2020-04-29T05:01:02-05:00","node_id":"2412173","word_count":null,"affiliate_native":"affiliate","disable_ads":"false","editor":"awise"}' data-amplitude-vars='{"author":"Wes Siler","category":["First Aid","Wildfire","Coronavirus","Survival","Weather","Indefinitely Wild"],"magazine issue":"Outside Online","cluster":"indefinitely-wild","contains affiliate":true,"is native":false,"editor":["awise"],"word count":1849,"average read time minutes":8,"average read time seconds":493,"character count":11210,"is stack":true,"page title":"How to Prepare for Natural Disasters During a Pandemic","page nid":"2412173","publish date":"2020-04-29","content type":"article","placement":["Exploration & Survival","Adventure"],"channel name":"Adventure","url":"\/2412173\/prepare-natural-disasters-during-pandemic","api_key":"d14e9390e0d6d31e46c5b5b09539ad0d"}' data-url="/2412173/prepare-natural-disasters-during-pandemic">
<div class="breadcrumbs article-origin"><a href="/outdoor-adventure" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-amplitude-internal-source="breadcrumb" data-ga-event-label="outdoor-adventure">Adventure</a><a href="/outdoor-adventure/exploration-survival" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-amplitude-internal-source="breadcrumb" data-ga-event-label="outdoor-adventure/exploration-survival">Exploration &amp; Survival</a></div>
<article class="article linear-article sticky-parent  article--no-img   " id="linear-article-2412173" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.adventure\/exploration-survival","sub_channel":"Exploration & Survival","sec":null,"page":"how-to-prepare-for-natural-disasters-during-a-pandemic","terms":"[\"Adventure\",\"Exploration & Survival\"]","cat":"[\"coronavirus\",\"first-aid\",\"indefinitely-wild\",\"survival\",\"weather\",\"wildfire\"]","cluster":"indefinitely-wild","adcat":null,"author":"Wes Siler","content_type":"article_infinite_stack","hierarchy":"\/outdoor-adventure\/exploration\/how-to-prepare-for-natural-disasters-during-a-pandemic\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-04-29T05:00:05-05:00","changed":"2020-04-29T05:01:02-05:00","node_id":"2412173","word_count":null,"affiliate_native":"affiliate","disable_ads":"false","editor":"awise"}' data-url="/2412173/prepare-natural-disasters-during-pandemic">
<header class="article__header">
<div class="article__hgroup">
<a href="/2048321/wes-siler" class="cluster-link upper space-half--btm dib font--sans text--s ls--2" data-ga-event-category="cluster-eyebrow" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-label="/2048321/wes-siler" data-amplitude-internal-source="cluster eyebrow"><strong>Indefinitely Wild</strong></a> <h1 class="article__title heading__one js-article-title">How to Prepare for Natural Disasters During a Pandemic</h1>
<h2 class="article__subtitle subtitle">COVID-19 is going to limit and slow relief—and increase the importance of personal preparedness</h2>
</div>
</header>
<div class="article__hero enlarge js-open-modal" data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2020/04/23/fire-camp_h.jpg?itok=tog0MwsK">
<div class="article__photo-meta">
<span class="article__caption">A fire camp at the 2019 Kincade Fire in Sonoma Country, California. </span> <span class="article__credit">(<em>Photo: </em>Stuart Palley)</span> </div>
<div class="article__hero-image article__hero-image--has-blur">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200-low-quality/public/2020/04/23/fire-camp_h.jpg?itok=O3LBo8Ol" media="(min-width: 800px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200/public/2020/04/23/fire-camp_h.jpg?itok=vHhjM3MV" media="(min-width: 800px)">
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510-low-quality/public/2020/04/23/fire-camp_h.jpg?itok=rsSCuEY8" media="(min-width: 600px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510/public/2020/04/23/fire-camp_h.jpg?itok=jd3wLH00" media="(min-width: 600px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x600-low-quality/public/2020/04/23/fire-camp_s.jpg?itok=kIK0x9PR" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2020/04/23/fire-camp_s.jpg?itok=DDU1Qecc" alt="A fire camp at the 2019 Kincade Fire in Sonoma Country, California. ">
</picture>
</div>
</div>
<div class="article__content sticky-parent">
<div class="article__meta ">
<div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded no-print"><a href="/2048321/wes-siler" class="author-link link--black lazy" data-bg="https://www.outsideonline.com/sites/default/files/styles/thumbnail/public/2017/10/06/wes-siler-bio-2.jpg?itok=hHCxB8PA"><span class="is-vishidden">Wes Siler</span></a></div><a href="/2048321/wes-siler" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Wes Siler</span></span></a></strong></div>
<hr>
<div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2020-04-29T05:00:05-05:00" datatype="xsd:dateTime">Apr 29, 2020</span></div>
</div>
<div class="article__body-wrap">
<div class="article-share share-toolbox no-print share-toolbox--vert">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2412173\/prepare-natural-disasters-during-pandemic","share title":"How to Prepare for Natural Disasters During the Pandemic","share nid":"2412173"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" href="https://twitter.com/intent/tweet/?text=How%20to%20Prepare%20for%20Natural%20Disasters%20During%20the%20Pandemic @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2412173\/prepare-natural-disasters-during-pandemic","share title":"How to Prepare for Natural Disasters During the Pandemic","share nid":"2412173"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" st_url="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" st_nid="2412173" st_title="How to Prepare for Natural Disasters During the Pandemic" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2412173\/prepare-natural-disasters-during-pandemic","share title":"How to Prepare for Natural Disasters During the Pandemic","share nid":"2412173"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" href="mailto:?subject=How%20to%20Prepare%20for%20Natural%20Disasters%20During%20the%20Pandemic&amp;body=https%3A//www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2412173\/prepare-natural-disasters-during-pandemic","share title":"How to Prepare for Natural Disasters During the Pandemic","share nid":"2412173"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill" /><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
<div class="article__body js-article-body article__body--linear post-entry spacing has-dropcap ">
<div class="article__right-rail no-print">
<div class="article__ad">
<div class="js-ad scroll-load" data-size="[300,250]" data-viewport="large"></div> </div>
<div class="article__ad ad-block--sticky-fadein js-ad-300x600-sticky ">
<div class="js-ad scroll-load" data-size="[[300,600],[300,250],[160,600]]" data-viewport="large"></div> </div>
</div>
<p>Not to overload you with bad news, but it appears as though&nbsp;the coronavirus pandemic is going to have one more big, unforeseen impact: disaster response. Let&rsquo;s try to make this as positive a thing as possible by analyzing the ways&nbsp;it&rsquo;s going to change our responses to stuff like hurricanes, earthquakes, and wildfires, and arm you with the plans and supplies you need to handle those things happening in the midst of a disease outbreak.&nbsp;</p>
<h2><b>A Disaster for Disasters</b></h2>
<p>&ldquo;First responders, hospitals, government agencies, and NGOs are, in some areas of the country, already stressed to the breaking point,&rdquo; says&nbsp;<a href="https://ghss.georgetown.edu/people/katz/" target="_blank">Rebecca Katz</a>, director of the Center for Global Health Science and Security at Georgetown University Medical Center.&nbsp;</p>
<p>She offers New York City as an example. There, the peak of COVID-19 cases earlier this month left&nbsp;<a href="https://www.npr.org/sections/coronavirus-live-updates/2020/04/06/827995726/in-new-york-overflow-hospitals-at-javits-and-on-navy-ship-have-been-largely-empt" target="_blank">hospital bed capacity exhausted</a>, <a href="https://www.nytimes.com/2020/03/28/nyregion/nyc-coronavirus-ems.html" target="_blank">911 call centers overwhelmed</a>, and the city even <a href="https://www.cnbc.com/2020/03/31/coronavirus-fight-fema-is-sending-250-ambulances-medical-workers-and-85-refrigerated-trucks-to-nyc.html" target="_blank">ran out of ambulances</a>. Doctors, nurses, and EMTs fell ill with the disease, <a href="https://www.washingtonpost.com/health/covid-19-hits-doctors-nurses-emts-threatening-health-system/2020/03/17/f21147e8-67aa-11ea-b313-df458622c2cc_story.html" target="_blank">leading to staffing shortages</a>. Imagine if an event like Hurricane Sandy&nbsp;occurred in the city&nbsp;or anywhere else heavily impacted by the pandemic&nbsp;right now.&nbsp;</p>
<p>And it&rsquo;s not just your outright ability to find medical care that&rsquo;s tenuous at best. The ways in which federal and local governments, utilities, and charities respond to disasters are also compromised, both because they are already dealing with a major disaster, and because that pandemic will impair their ability to perform their usual functions.&nbsp;</p>
<p>&ldquo;Mutual aid will not be possible right now,&rdquo; says Katz. That&rsquo;s an arrangement by which <a href="https://emilms.fema.gov/IS703A/RES0102130text.htm" target="_blank">states provide each other with additional personnel in the event of a disaster</a>, temporarily surging the number of firefighters or search and rescue workers. Think of the response to the September 11, 2001, attacks in New York as an example: emergency responders arrived in the city from all over the country to help in the immediate aftermath. Right now, those personnel may already be tasked with COVID-19 related-duties, or may be unable or unwilling to travel to disease hot spots. In a best case scenario, those responders will need to find new ways to perform their work, and that threatens to add stress to already stressful scenarios&nbsp;and reduce the effectiveness of their work.&nbsp;</p>
<p>COVID-19 is <a href="https://www.vice.com/en_us/article/v74npb/wildfire-season-is-a-pandemic-nightmare-and-its-almost-here" target="_blank">already impairing the ability</a> of wildland firefighters in western states to train and prepare for what looks like another bad wildfire season. Spring is the time in which fire crews typically conduct controlled burns&nbsp;and begin hiring and training firefighters for the rest of the year. Right now, those <a href="https://www.sfchronicle.com/environment/article/Coronavirus-hobbles-California-s-effort-to-15154894.php" target="_blank">controlled burns aren&rsquo;t happening</a>,&nbsp;increasing the risk of fires starting and spreading. Training is being conducted virtually, limiting the team cohesion that is essential to their performance.&nbsp;</p>
<p>And the methods those firefighters will employ when fires do breakout <a href="https://www.opb.org/news/article/pacific-northwest-wildfire-camps-covid-19-coronavirus-safety-germs/" target="_blank">are going to have to change</a> too. In the past, wildland firefighters have slept in large fire camps that provide hot meals, laundry facilities, and fresh supplies, like&nbsp;batteries for handheld radios. That&rsquo;s going to look different&nbsp;this year, with firefighters moving to smaller spike camps, where services will be limited. In-person briefings will move to radio or digital communications, and hot meals will be replaced by <a href="https://en.wikipedia.org/wiki/Meal,_Ready-to-Eat" target="_blank">MREs</a>.&nbsp;Fires are typically fought by crews working shoulder to shoulder, as they dig fire breaks. Those crews may now be required to work at appropriate social distances.&nbsp;</p>
<p>&ldquo;From the added stress of the pandemic and being away from family for an additional quarantine period&nbsp;to exposure to the virus&nbsp;to&nbsp;communication issues, I have no doubt that this will lead to issues,&rdquo; says <a href="https://www.stuartpalley.com/" target="_blank">Stuart Palley</a>, a friend, wild fire photographer, and passionate advocate for the wildland firefighting community. &ldquo;Something is going to slip through the cracks&rdquo;&nbsp;</p>
<p>Katz asks: &ldquo;What are these workers going to do once the disaster is over?&rdquo; Response personnel who travel away from their local community, respond to a disease hot spot, or who come into contact with infected patients will face a significant risk of infection. That means, at best, all of them will need to quarantine for 14 days. At worst, disaster response personnel could be sacrificing their lives to respond to disasters. The potential <a href="https://www.statnews.com/2020/04/03/the-covid-19-crisis-too-few-are-talking-about-health-care-workers-mental-health/" target="_blank">mental health impacts</a> of all this are sobering.</p>
<h2><b>Potential Problems, and How You Can Prepare for Them</b></h2>
<h3><b>Stressed Healthcare Resources</b></h3>
<p>You don&rsquo;t want to go to a hospital right now for two reasons: risk of infection&nbsp;and to avoid further burdening limited resources. Having said that, you should not hesitate to call 911 or visit an emergency room in the event of a life threatening emergency. Great efforts are being made to separate COVID-19 patients from others, and odds remain good that you will avoid infection.&nbsp;</p>
<p>Palley, the wildfire photographer, provides a good example. He called me two weeks ago when he sliced one of his fingers down to the bone. I tried to coach him through some first aid over the phone, but we were unsuccessful. After half an hour of continuous bleeding, he made the responsible decision:&nbsp;he went to urgent care, where they used surgical glue to close the wound. Learning his lesson, he picked up some of that glue&nbsp;and other first aid supplies he was lacking on the way home. Now he&rsquo;s better prepared&nbsp;and playing his part in minimizing the burden healthcare facilities face.&nbsp;</p>
<p>You should <a href="https://www.outsideonline.com/2281466/dont-stress-pack-pre-made-first-aid-kit" target="_blank">evaluate your own first aid materials</a>, medications, and other supplies, and make sure they&rsquo;re adequate for the size of your family and their unique needs. Now is also a good time to brush up on first aid skills. <a href="https://www.youtube.com/user/stjohnambulance" target="_blank">St. John&rsquo;s Ambulance</a> offers comprehensive guides to life saving skills on its YouTube channel.&nbsp;</p>
<h3><b>Longterm Utility Outages</b></h3>
<p>Issues with mutual aid&nbsp;and bringing in additional utility workers from out of state, or even from a neighboring region,&nbsp;might mean the kind of utility outages that are common in natural disasters may take longer to repair during the pandemic.&nbsp;</p>
<p>For that reason, it&rsquo;s probably good to evaluate your home&rsquo;s utility supply, and make sure you&rsquo;re prepared to provide necessary light, power, heat, water, and the ability to cook for your family&nbsp;for an extended period of time. This can be as easy as grabbing an extra tank of propane for your grill or camp stove, <a href="https://www.outsideonline.com/2411313/msr-home-emergency-water-filter" target="_blank">an emergency home water filter</a>, <a href="https://www.outsideonline.com/2411417/budget-etrend-lantern-review" target="_blank">a handful of lanterns</a>, and some batteries. It&rsquo;s probably also a good time to familiarize yourself with your home&rsquo;s main water valve, electrical circuit breakers, and gas shutoff, and make sure you have <a href="https://www.amazon.com/dp/B000BQKLWK/?tag=outsideonlws-20" target="_blank">the right wrench</a> to work the latter.&nbsp;</p>
<h3><b>Infectious Shelters</b></h3>
<p>Now is not the time to find yourself sleeping on a cot inside the Superdome.&nbsp;Katz explains governments and relief agencies are looking at ways to house evacuees in less crowded circumstances&mdash;potentially even currently underutilized hotels. And, like fire camps, food may no longer be served in chow lines, but instead&nbsp;offered in the form of individual meals delivered to those hotel rooms&nbsp;or already stockpiled, already hermetically sealed MREs. But plans to execute such housing on a large scale&nbsp;in a short period of time do not yet exist.&nbsp;</p>
<p>The way to avoid ending up in a shelter is to make an evacuation plan now, then employ it early. Identify a safe location, such as a relative&rsquo;s house in a neighboring state, and make a plan to reach it that includes the need to avoid as much human contact along the way&nbsp;and self-quarantining for 14 days upon arrival.&nbsp;Work with your family to identify the factors that will inform your decision to evacuate, monitor the news, and leave once you feel it is prudent to do so. A pandemic is no time to attempt to stay in your home as it&rsquo;s threatened by a hurricane, wildfire, or similar. To do so would be to risk exposure to the<strong> </strong>coronavirus should you end up in a shelter, while further burdening already stressed first responder resources if you need to be rescued.&nbsp;</p>
<h3><b>Uncertain Supply Chains</b></h3>
<p>It&rsquo;s already looking as if the nation&rsquo;s supply of&nbsp;<a href="https://www.washingtonpost.com/outlook/2020/04/21/our-meat-pork-poultry-supply-dwindles-we-should-remember-why/" target="_blank">meat</a> and <a href="https://www.theguardian.com/us-news/2020/apr/20/carbon-dioxide-shortage-us-food-water-coronavirus" target="_blank">CO2</a> may be threatened by the pandemic. Goods shipped in from overseas have been experiencing supply difficulties since February. Stockpiled relief goods are already being used, and the staff and logistical resources it takes to deploy them are already employed.&nbsp;</p>
<p>As a result,&nbsp;<a href="https://www.insider.com/how-to-prepare-for-natural-disaster-during-the-coronavirus-pandemic-2020-4" target="_blank">some state officials</a> are urging people to expand <a href="https://www.fema.gov/news-release/2019/03/12/prepare-unexpected-build-emergency-kit" target="_blank">the 72-hours of supplies FEMA recommends</a> all homes have on hand in normal circumstances to enough food, water, and medical goods to get your family through at least 14 days of sheltering in place.&nbsp;</p>
<h3><b>Socially Distant Evacuations</b></h3>
<p>&ldquo;The time to plan your evacuation is now,&rdquo; says Katz. Many state governments are already requesting that any travelers arriving from out-of-state self-quarantine for 14 days upon arrival. <a href="https://www.outsideonline.com/2412085/is-it-safe-camp-during-coronavirus" target="_blank">Any travel between regions risks spreading the disease</a>&nbsp;to new communities or individuals along the way, or at your destination. So, this risk needs to be factored into your evacuation plans.&nbsp;</p>
<p>In your evacuation plan, include the need to minimize your risk of exposure and transmission as you travel, and a two week quarantine upon your arrival. Using disinfectant wipes, gloves, and face masks at grocery stores and gas stations should be considered essential. The self-quarantine period will look different for everyone. It could mean anything from camping in your parents&rsquo; yard for two weeks, to living in a garage, or, if nothing else is available, sequestering yourself in an isolated area of a home.&nbsp;</p>
<p>You can help minimize the risk of exposure and transmission by limiting the distance of your evacuation&nbsp;and avoiding contact with other people along your route to the greatest degree possible.&nbsp;</p>
<p>&ldquo;If you plan to evacuate to another person&rsquo;s home, you need to communicate with them to make sure a quarantine period is possible,&rdquo; says Katz.&nbsp;</p>
<h2><b>The Silver Lining</b></h2>
<p>&ldquo;The virus can also lead to unexpected outcomes,&rdquo; says Katz. She points to <a href="https://www.weather.gov/ohx/20200303" target="_blank">the tornado outbreak in Tennessee on March 2 and 3</a>, saying that while 26 people were killed and 300 were injured, the results could have been much worse had more people been driving during the unexpected storms, rather than staying at home.&nbsp;</p>
<p>Stay-at-home orders have also caused traffic fatalities to <a href="https://thehill.com/changing-america/resilience/smart-cities/490601-amid-coronavirus-lockdowns-traffic-accidents-in" target="_blank">drop by half</a>&nbsp;in California. Ongoing travel restrictions could mean fewer people are exposed to regional disasters like hurricanes or earthquakes. The flexibility offered by unemployment or working from home could allow people to evacuate earlier than they may have in the past.&nbsp;</p>
<p>And, if nothing else, the pool of potential volunteers available to provide relief for disasters in their home regions has never been larger. The Red Cross is even offering <a href="https://www.redcross.org/volunteer/become-a-volunteer.html" target="_blank">online training</a>, so people can better prepare to volunteer if a disaster strikes their community.&nbsp;</p>
<p>Katz has one final note of encouragement: &ldquo;We&rsquo;re already telling people to basically have 14 days of supplies on hand,&rdquo; she says. Stay home advisories encourage people to limit shopping trips to once every ten days or two weeks, which means you&rsquo;ve probably already figured out what you need to be self sufficient for an extended period of time. And who knows? Some of us may even get to use all that toilet paper we panic bought, and the pounds upon pounds of rice and beans it seemed smart to stock up on a month ago.&nbsp;</p>
<div class="spacing">
<div class="article-origin article-origin--taxonomy no-print">
<span class="article-origin__heading dib heading__five black">Filed To:</span>
<a href="/category/first-aid" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/first-aid" data-amplitude-internal-source="filed to">First Aid</a><a href="/category/wildfire" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/wildfire" data-amplitude-internal-source="filed to">Wildfire</a><a href="/category/coronavirus" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/coronavirus" data-amplitude-internal-source="filed to">Coronavirus</a><a href="/category/survival" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/survival" data-amplitude-internal-source="filed to">Survival</a><a href="/category/weather" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/weather" data-amplitude-internal-source="filed to">Weather</a><a href="/category/indefinitelywild" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/indefinitelywild" data-amplitude-internal-source="filed to">Indefinitely Wild</a> </div> 
<span class="article__credit font--sans db">Lead Photo: Stuart Palley</span>
<div class="affiliate-link-disclaimer article-origin">
<p>When you buy something using the retail links in our stories, we may earn a small commission. <i>Outside</I> does not accept money for editorial gear reviews. <a href="/2171581/outside-onlines-policy-affiliate-links">Read more</a> about our policy.</p>
</div>
<div class="newsletter-block--linear js-newsletter-block no-print">
<div id="js-nl-signup-success" class="dn">
<h3 class="newsletter-block__title newsletter-block__title--thank-you upper align-center heading__two">Thank you!</h3>
<p class="newsletter-block__dek align-center">
You are now subscribed to <i>Indefinitely Wild</i>
<br />We will not share your email with anyone for any reason.
<br />Find more newsletters on our <a href="/newsletters">newsletter sign-up page</a>.
</p>
</div>
<div class="newsletter-block js-newsletter-block js-newsletter-form no-print" data-title="Indefinitely Wild">
<div class="js-hide-success"><h3 class="newsletter-block__title heading__two">Sign up for the weekly Indefinitely Wild newsletter for more dogs, camping, and rants.</h3></div>
<div class="messages error dn" id="js-nl-signup-error"></div>
<form data-js-sailthru-form="" action="" method="post" id="outside-newsletter-inline-signup-form" accept-charset="UTF-8">
<div>
<input type="hidden" name="sailthru-registration-source" value="article_inline-signup_indefinitely-wild">
<input class="form-checkbox dn" type="checkbox" name="Indefinitely Wild" value="indefinitely_wild" checked>
<div class="newsletter-block__group">
<input class="newsletter-block__input form-text" placeholder="Enter your email address" aria-label="Email Address" type="email" id="edit-sailthru-email" name="sailthru-email" value="" size="60" maxlength="128" />
<input id="sailthru-recaptcha" type="hidden" name="sailthru-recaptcha" value="" />
<input class="newsletter-block__submit js-newsletter-block__submit btn btn-submit form-submit" type="submit" id="edit-submit" name="op" value="Sign Up" />
</div>
<div class="recaptcha-message font--sans">This site is protected by reCAPTCHA and the Google <a class="link--red" href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a class="link--red" href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div>
<div id="recaptcha"></div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='recirc bg--yellow spacing js-recirc no-print'>
<div class="recirc__inner spacing--half js-recirc-inner" data-bundles='[{"title":"A Colorado Town Shut Down the 1918 Flu. It&#39;s Stepping Up Again.","link":"\/2412253\/gunnison-colorado-coronavirus-1918-flu-public-health","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/24\/crested-butte-corona_s.jpg?itok=JMEkTPcc","nid":"2412253","type":"article","byline":"Laura Yale","is_video":false,"is_sponsored":""},{"title":"The Ocean Calls","link":"\/2412157\/oceans-exploration-travel-adventure","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/22\/oceans-ahoy-lighthouse_s.jpg?itok=fxpzP_9v","nid":"2412157","type":"collection","byline":"","is_video":false,"is_sponsored":""},{"title":"Cabin Fever Is Real. We Need to Take It Seriously.","link":"\/2412145\/what-helps-cabin-fever","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/22\/home-cabin-fever_s.jpg?itok=_SDY4XEe","nid":"2412145","type":"article","byline":"Emily Sohn","is_video":false,"is_sponsored":""},{"title":"Searching for the World&#39;s Biggest, Most Endangered Whale","link":"\/2412066\/north-pacific-right-whale-search","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/22\/whale-right-whale_s.jpg?itok=fACJT8ko","nid":"2412066","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"Army Ranger School Is a Laboratory of Human Endurance","link":"\/2411895\/army-ranger-school","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/16\/ranger-candidate-taylor-england_s.jpg?itok=CemJK-sM","nid":"2411895","type":"flexible_layout","byline":"Will Bardenwerper","is_video":false,"is_sponsored":""},{"title":"NPS Memo: Lock Down National Parks Now","link":"\/2411604\/nps-health-department-calls-shut-down-national-parks","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/10\/nps-covid-memo_s.jpg?itok=jSb5oKHB","nid":"2411604","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"Buried Alive in the Backcountry","link":"\/2411483\/jenny-karns-jackson-wyoming-buried-alive","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/08\/steep-powder-jackson_s.jpg?itok=rnxdJY9g","nid":"2411483","type":"article","byline":"Frederick Reimers","is_video":false,"is_sponsored":""},{"title":"The Woman Who Lives 200,000 Years in the Past ","link":"\/2411125\/lynx-vilden-stone-age-life","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/31\/lynx-vilden-shelter_s.jpg?itok=8HxxHvF4","nid":"2411125","type":"flexible_layout","byline":"Katherine Rowland","is_video":false,"is_sponsored":""},{"title":"How to Get Outside Safely During a Pandemic","link":"\/2411123\/video-rules-recreating-safely-during-pandemic","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/30\/covid_cover.jpg?itok=wVDq1Eme","nid":"2411123","type":"video","byline":"Nathan Norby","is_video":true,"is_sponsored":""},{"title":"Skiing in Remembrance of the Army&#39;s Legendary Tenth Division","link":"\/2410976\/10th-mountain-division-ski","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/25\/10th-mountain-ski_s.jpg?itok=cWoq_AgY","nid":"2410976","type":"article","byline":"Devon O&#39;Neil","is_video":false,"is_sponsored":""},{"title":"Outside Classics","link":"\/2410888\/outside-magazine-classic-longreads","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/25\/outside-stories-collected_s.jpg?itok=w50_a5ED","nid":"2410888","type":"collection","byline":"","is_video":false,"is_sponsored":""},{"title":"The Rules for Going Outdoors During Coronavirus","link":"\/2410881\/going-outdoors-coronavirus","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/24\/coronavirus-rules_s.jpg?itok=PZVQY905","nid":"2410881","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"Bureaucracy Could Make the Pacific Northwest Backcountry Less Safe","link":"\/2410847\/oregon-pnw-backcountry-safety-politics","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/23\/pmr-search-and-rescue_s.jpg?itok=r3JwhnDc","nid":"2410847","type":"article","byline":"Nancy Bouchard","is_video":false,"is_sponsored":""},{"title":"Why People Return to the Sports That Nearly Killed Them","link":"\/2410328\/returning-mountain-sports-after-trauma-accidents","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/11\/returning-to-mountain_s.jpg?itok=Pt4dJlgW","nid":"2410328","type":"article","byline":"Bennett Slavsky","is_video":false,"is_sponsored":""},{"title":"The Tools Blair Braverman Made for &#39;Naked and Afraid&#39;","link":"\/2410205\/blair-braverman-naked-and-afraid-tools-gear","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/12\/blair-naked-and-afraid-tools_s.jpg?itok=9vUIuchA","nid":"2410205","type":"video","byline":" Emily Reed, Jackson Buscher, and Hannah Childress","is_video":true,"is_sponsored":""},{"title":"Blair Braverman Walks Us Through Her &#39;Naked and Afraid&#39; Episode","link":"\/2410192\/blair-braverman-watches-naked-and-afraid","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/05\/blair_na_temp-vth.png?itok=o-bwtM5H","nid":"2410192","type":"video","byline":" Jackson Buscher, Emily Reed, and Hannah Childress","is_video":true,"is_sponsored":""},{"title":"I Was Trapped in Quicksand for 12 Hours in a Blizzard","link":"\/2409281\/stuck-quicksand-ray-osmun-utah","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/02\/26\/trapped-in-quicksand-river_s.jpg?itok=JVABe-AR","nid":"2409281","type":"article","byline":"Jason Daley","is_video":false,"is_sponsored":""},{"title":"How to Treat Your Dog&#39;s Separation Anxiety","link":"\/2408958\/dog-separation-anxiety-treatment","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/02\/03\/5_seperation_anxiety_cover_image.jpg?itok=If4pX3TE","nid":"2408958","type":"video","byline":"Nathan Norby","is_video":true,"is_sponsored":""},{"title":"Test Yourself: How Well Can You Navigate?","link":"\/2405201\/navigation-skills-test-checklist","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2019\/11\/07\/alaska-arctic-coast-skiing_s.jpg?itok=5VEz4KWf","nid":"2405201","type":"article","byline":"Andrew Skurka","is_video":false,"is_sponsored":""}]' data-override-bundles='' data-title='Stay on Topic' data-nid=''>
</div>
<a href="/outdoor-adventure" class="recirc__btn btn btn--l" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom_button" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="recirculation">More Adventure</a> </section> 
</div>
<div class="js-read-next align-center no-print">
<a href="/2412145/what-helps-cabin-fever" id="next_article" class="btn load-more" data-this-nid="2412173" data-term-link="/outdoor-adventure/exploration-survival" data-articles='["2412173","2412145","2412253","2410328","2411483","2411604","2410847","2405201","2410976","2410881"]'><span class="icon-reload"></span> See More</a>
</div>
</article>
</div>
<div class="article-share share-toolbox no-print article-social--bottom article-social--right">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2412173\/prepare-natural-disasters-during-pandemic","share title":"How to Prepare for Natural Disasters During the Pandemic","share nid":"2412173"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" href="https://twitter.com/intent/tweet/?text=How%20to%20Prepare%20for%20Natural%20Disasters%20During%20the%20Pandemic @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2412173\/prepare-natural-disasters-during-pandemic","share title":"How to Prepare for Natural Disasters During the Pandemic","share nid":"2412173"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" st_url="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" st_nid="2412173" st_title="How to Prepare for Natural Disasters During the Pandemic" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2412173\/prepare-natural-disasters-during-pandemic","share title":"How to Prepare for Natural Disasters During the Pandemic","share nid":"2412173"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" href="mailto:?subject=How%20to%20Prepare%20for%20Natural%20Disasters%20During%20the%20Pandemic&amp;body=https%3A//www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2412173/prepare-natural-disasters-during-pandemic" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2412173\/prepare-natural-disasters-during-pandemic","share title":"How to Prepare for Natural Disasters During the Pandemic","share nid":"2412173"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
</div> 
</div> 
<footer class="footer js-footer no-print" role="contentinfo">
<div class="footer__graphic"></div>
<div class="footer__wrap">
<div class="footer__inner">
<a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a>
<div class="footer__mission">
<h4 class="footer__mission-heading"><strong>Our Mission</strong></h4>
<p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
</div>
<div class="footer__social">
<a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
<nav class="footer__nav">
<ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/about" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About</a></li>
<li class="footer__nav-item"><a href="https://outsidemag.s3.amazonaws.com/mediakit/2020OutsideMediaKit_041320.pdf" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Media Kit</a></li>
<li class="footer__nav-item"><a href="/2060751/careers-outside" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Careers</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/pubs/MD/OUM/login_singlemag.jsp?cds_page_id=82339&amp;cds_mag_code=OUM&amp;id=1563495367131&amp;lsid=91991916071011180&amp;vid=1" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Subscribers</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Affiliate</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link" data-amplitude-internal-source="footer">RSS</a></li>
<li class="footer__nav-item"><a href="/2271831/give-us-your-feedback" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Feedback</a></li>
<li class="footer__nav-item"><a href="/2063191/newsletter-signup" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Newsletters</a></li>
<li class="footer__nav-item"><a href="/sitemap" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Sitemap</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About Our Ads</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="/2406913/do-not-sell-my-personal-information" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Do Not Sell My Personal Information</a></li>
<li class="footer__nav-item"><a href="/2408724/outside-integrated-media-llcs-privacy-policy" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Privacy Policy</a></li>
</ul>
</nav>
<div class="copyright">&copy; 2020 Outside Integrated Media, LLC</div>
</div>
</div>
</footer>
</div> 
</div> 

<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_rb7PgUB1fZKqe_XUv9UmrhKYRKffYgC-x2STJ-IrEbI.js"></script>


</body>
</html>
