<!doctype html>
<html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.adventure/environment", "sec" : "", "page" : "the-trump-presidency-is-the-worst-ever-for-public-lands", "hierarchy" : "/outdoor-adventure/environment/the-trump-presidency-is-the-worst-ever-for-public-lands/", "author" : "Wes Siler", "companion" : false, "preroll" : true, "disable_ads" : false, "env" : window.location.host === "www.outsideonline.com" ? "live" : (window.location.host === "test-outside1.pantheonsite.io" ? "test" : "dev"), "cat" : ["conservation","donald-trump","environment","indefinitely-wild","public-lands"], "terms" : ["Adventure","Environment"], "cluster" : "indefinitely-wild", "content_type" : "article_infinite_stack", "created" : "2020-05-29T09:00:20-05:00", "content_issue" : "Outside Online", "affiliate_native" : "not_applicable", "editor" : "awise"};
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_infinite_stack");newrelic.setCustomAttribute("hierarchy", "/outdoor-adventure/environment/the-trump-presidency-is-the-worst-ever-for-public-lands/");}</script> <script>window.amplitude_content_type="article";window.amplitude_page_data={"author":"Wes Siler","category":["Public Lands","Conservation","Donald Trump","Environment","Indefinitely Wild"],"magazine issue":"Outside Online","cluster":"indefinitely-wild","contains affiliate":false,"is native":false,"editor":["awise"],"word count":645,"average read time minutes":3,"average read time seconds":172,"character count":4172,"is stack":true,"page title":"The Trump Presidency Is the Worst Ever for Public Lands","page nid":"2414117","publish date":"2020-05-29","content type":"article","placement":["Environment","Adventure"],"channel name":"Adventure","url":"\/2414117\/trump-presidency-public-lands-record","api_key":"d14e9390e0d6d31e46c5b5b09539ad0d"}</script> <link rel="preconnect" href="https://pixel.quantserve.com" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="preconnect" href="https://cdn.amplitude.com" />
<link rel="dns-prefetch" href="https://pixel.quantserve.com" />
<link rel="dns-prefetch" href="https://mab.chartbeat.com" />
<link rel="dns-prefetch" href="https://cdn.amplitude.com" />
<link rel="preconnect" href="https://secure.quantserve.com" />
<link rel="dns-prefetch" href="https://secure.quantserve.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://mab.chartbeat.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<link rel="preconnect" href="https://cdn.parsely.com/" />
<link rel="dns-prefetch" href="https://cdn.parsely.com/" />
<link rel="preconnect" href="https://t1.createsend1.com" />
<link rel="dns-prefetch" href="https://t1.createsend1.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="preconnect" href="https://js.createsend.events" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.outsideonline.com/2414117/trump-presidency-public-lands-record","articleSection":"Adventure - Environment","keywords":["category: Public Lands","category: Conservation","category: Donald Trump","category: Environment","category: Indefinitely Wild","type: Stack Article","cluster: Indefinitely Wild","editor: awise","channel: Adventure"],"mainEntityOfPage":{"@type":"WebPage","@id":"/2414117/trump-presidency-public-lands-record"},"headline":"The Trump Presidency Is the Worst Ever for Public Lands","name":"The Trump Presidency Is the Worst Ever for Public Lands","image":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/05/26/trump-worst_h.jpg?itok=CWU-J8_P","width":850,"height":480},"thumbnailUrl":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/05/26/trump-worst_h.jpg?itok=CWU-J8_P","datePublished":"2020-05-29T09:00:20-05:00","dateModified":"2020-05-29T10:00:18-05:00","author":[{"@type":"Person","name":"Wes Siler"}],"description":"\u201cPresident Trump is the only president in U.S. history to have removed more public lands than he protected,\u201d finds a new analysis.\u00a0","publisher":{"@type":"Organization","name":"Outside Magazine","logo":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/all/themes/outside/images/outside-logo.png","width":165,"height":50}}}</script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="194x194" href="/sites/default/files/favicons/favicon-194x194.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png" />
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest" />
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#ffd204" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<meta name="parsely-author" content="Wes Siler" />
<meta name="parsely-link" content="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" />
<meta name="parsely-type" content="post" />
<meta name="parsely-section" content="Adventure - Environment" />
<meta name="parsely-tags" content="category: Public Lands,category: Conservation,category: Donald Trump,category: Environment,category: Indefinitely Wild,type: Stack Article,cluster: Indefinitely Wild,editor: awise,channel: Adventure" />
<meta name="parsely-title" content="The Trump Presidency Is the Worst Ever for Public Lands" />
<meta name="parsely-image-url" content="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/05/26/trump-worst_h.jpg?itok=CWU-J8_P" />
<link rel="dns-prefetch" href="https://js.createsend.events" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Environment","item":"https://www.outsideonline.com/outdoor-adventure/environment"},{"@type":"ListItem","position":2,"name":"Adventure","item":"https://www.outsideonline.com/outdoor-adventure"}]}</script>
<meta name="parsely-pub-date" content="2020-05-29T09:00:20-05:00" />
<meta name="description" content="“President Trump is the only president in U.S. history to have removed more public lands than he protected,” finds a new analysis. " />
<link rel="canonical" href="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2414117" />
<meta property="fb:pages" content="12248980428" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Trump Presidency Is the Worst Ever for Public Lands" />
<meta property="og:url" content="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" />
<meta name="author" content="Wes Siler" />
<meta property="og:description" content="According to a new analysis by the Center for American Progress, his administration has removed or is attempting to remove protections from areas of public land equivalent to the size of Florida" />
<meta property="og:updated_time" content="2020-05-29T10:00:18-05:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/05/26/trump-worst_h.jpg?itok=GRuCxqSx" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" />
<meta name="twitter:title" content="The Trump Presidency Is the Worst Ever for Public Lands" />
<meta name="twitter:description" content="“President Trump is the only president in U.S. history to have removed more public lands than he protected,” finds a new analysis. " />
<meta name="twitter:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/05/26/trump-worst_h.jpg?itok=GRuCxqSx" />
<meta name="twitter:site" content="@outsidemagazine" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2020-05-29T09:00:20-05:00" />
<meta property="article:modified_time" content="2020-05-29T10:00:18-05:00" />
<title>The Trump Presidency Is the Worst Ever for Public Lands | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<meta name="theme-color" content="#ffffff">
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_EgyvYr7mfMVIh_6dQ5K0JqpOipqNqBwULJM3QPoXfgY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.querySelector("html").classList.add("js"); var Drupal = {}; Drupal.settings = {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"SBOInU08AkdkvAx88cujt9-ZOzkRh7XjHJwcEZIJk-Q","js":{"sites\/all\/modules\/custom\/outside_article\/js\/dist\/articles.min.js":1},"css":{"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/themes\/outside\/css\/page-types\/article.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1}},"password":{"strengthTitle":"Password compliance:"},"type":"setting"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2414117 node-type-article node-type-linear-article site-bg--gray js-page--infinite-stack role-anonymous-user">

<script>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</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>console.log(window.location.search);(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>

<div class="main-container ">
<header class="site-header" role="banner">
<div class="site-header__inner js-site-header no-print">
<div class="site-header__logo ">
<a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/" data-amplitude-internal-source="top logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.75 108.37"><title>Outside</title><path d="M50.7,108.37c28.1,0,46.8-20.42,49-47.88h4.76V90.54c0,12,8.32,16.64,19.23,16.64A23.2,23.2,0,0,0,143.43,95.4v10.92h26V92.38h-8V60.49h12.75V85.13c0,14.7,5.84,22.05,19.34,22.05,7.79,0,12-3.78,15-8.11v7.25h12.11V98.43c6.26,6.7,12.42,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46h39.46v-9c4.11,6.15,11.35,9.72,20.74,9.72,8.43,0,13.84-3.57,18.06-10v9.3H367.9V97.13c5.63,7.45,13.94,10.48,25.08,10.48,15.35,0,29.6-6.27,31.77-23.56H406.92c-1.41,7.46-4.87,11-12.75,11-6.61,0-11.25-4-11.58-15.46h41.62V77.13c0-19.45-11.57-31.66-30-31.66C377,45.47,363,57.36,363,76.49c0,5.94.86,11.45,2.91,15.77h-8.2V26.12H328.89V40.39h10.7V55a18.71,18.71,0,0,0-15.9-8.53C306,46.45,296.47,59,296.47,76.06a48.65,48.65,0,0,0,2.58,16.32h-9.61V46.45H247.29V53.9c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H192.71V30.45H178.34c0,10.7-2.81,15.78-17,15.78H133.49V60.81h9.83v18.7c0,7.46-3.78,13.19-11.89,13.19-6.91,0-8.75-4.65-8.75-10.8V46.23H98.8C94.47,22.88,77.72,3.75,50.7,3.75,19.58,3.75,1.64,26.56,1.64,56.6c0,29.18,19.56,51.77,49.06,51.77M238.64,95.73c-8.53,0-12.43-3.9-16.43-10.38H201.79c.32,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V60.49h16.43a25.82,25.82,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.54,4.75-7.88,4.75m24.63-3.46a28.69,28.69,0,0,0,.33-4.53c0-26.05-37.94-15.46-37.94-26.16,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V60.49h10.7V92.26ZM53.41,92.7c-14.7.1-23.68-23.34-23.68-44,0-11.89,4.54-29.94,18.05-29.94,18,0,23.89,29,23.89,43,0,13.3-4.32,30.91-18.26,30.91m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.32-16.32,7.35,0,11.14,7,11.14,14v6c0,6.91-3.56,14.15-11.46,14.15M382.92,70c1.3-8.76,5.83-12.11,11.35-12.11,7.46,0,10.17,4.43,10.7,12.11ZM272.36,41.79h17.08V26.12H272.36Z" fill="#ed0505" /><path d="M49.31,104.87c28.1,0,46.8-20.43,49-47.88H103V87c0,12,8.32,16.64,19.23,16.64A23.23,23.23,0,0,0,142.05,91.9v10.92h26V88.88h-8V57h12.75V81.63c0,14.7,5.84,22.05,19.35,22.05,7.78,0,12-3.78,15-8.11v7.25h12.11V94.93c6.27,6.7,12.43,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46H299.4v-9c4.11,6.15,11.35,9.72,20.75,9.72,8.43,0,13.84-3.57,18.05-10v9.3h28.31V93.63c5.63,7.45,13.95,10.48,25.08,10.48,15.35,0,29.61-6.27,31.77-23.56H405.53c-1.41,7.46-4.86,11-12.75,11-6.6,0-11.24-4-11.57-15.46h41.61V73.63c0-19.45-11.57-31.66-30.05-31.66-17.18,0-31.12,11.89-31.12,31,0,5.94.86,11.45,2.92,15.77h-8.21V22.62H327.5V36.89h10.7V51.48A18.69,18.69,0,0,0,322.31,43c-17.72,0-27.23,12.53-27.23,29.61a49,49,0,0,0,2.58,16.32h-9.61V42.94H245.9V50.4c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H191.32V27H177c0,10.7-2.81,15.78-17,15.78H132.1V57.31h9.83V76c0,7.46-3.77,13.18-11.88,13.18-6.92,0-8.75-4.64-8.75-10.8V42.73H97.41C93.08,19.38,76.33.25,49.31.25,18.19.25.25,23.06.25,53.1c0,29.18,19.56,51.77,49.06,51.77m188-12.64c-8.53,0-12.43-3.9-16.44-10.38H200.4c.33,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V57h16.43a28.39,28.39,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.53,4.75-7.88,4.75m24.64-3.46a30,30,0,0,0,.32-4.54c0-26-37.94-15.45-37.94-26.15,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V57h10.7V88.76ZM52,89.2c-14.7.1-23.67-23.34-23.67-44,0-11.89,4.53-29.94,18-29.94,17.94,0,23.88,29,23.88,43C70.28,71.59,66,89.2,52,89.2m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.33-16.32,7.34,0,11.13,7,11.13,14v6c0,6.91-3.56,14.15-11.46,14.15m54.8-23.23c1.29-8.76,5.83-12.11,11.35-12.11,7.45,0,10.16,4.43,10.7,12.11ZM271,38.29h17.08V22.62H271Z" fill="#ffd204" stroke="#454545" stroke-width="0.5" /></svg>
</a>
</div>
<div class="site-header__other no-print">
<div class="site-header__icons">
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="site-header__subscribe-text js-toggle" data-toggled="c-subscribe-dialog" data-ga-custom-event-right-menu-toggle>Subscribe</a>
<div class="c-subscribe-dialog">
<div class="c-subscribe-dialog__inner">
<button class="close js-toggle" data-toggled="c-subscribe-dialog"><span class="is-vishidden">Close Subscribe</span></button>
<div class="c-subscribe-dialog__links">
<a href="/2063191/newsletter-signup" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="newsletters" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/2063191/newsletter-signup" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"\/2063191\/newsletter-signup","title clicked to":"Newsletters"}'>
Newsletters</a>
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"<?php print $magazine_subscribe_link; ?>","title clicked to":"Magazine"}'>
Magazine</a>
</div>
<span class="c-subscribe-dialog__text">Save up to 72%</span>
</div>
</div>
<a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties='{"nav location":"top","url clicked to":"\/search","title clicked to":"Search"}'>
<svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg>
</a>
</div>
</div>
<nav class="site-header__exposed-nav" role="navigation">
<div class="site-header__exposed-nav-inner">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first expanded" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-gear&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;}">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link expanded active-trail" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-adventure&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;}">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link expanded" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/health" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/health&quot;,&quot;title clicked to&quot;:&quot;Health&quot;}">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link expanded" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/adventure-travel&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;}">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link expanded" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/culture&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;}">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/long-reads" class="site-nav__primary-link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/archive/long-reads" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/archive\/long-reads&quot;,&quot;title clicked to&quot;:&quot;Long Reads&quot;}">Long Reads</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link expanded" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;}">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link expanded" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;}">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/category/coronavirus" class="site-nav__primary-link last leaf" data-ga-event-category="coronavirus coverage" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/category/coronavirus" data-amplitude-internal-source="top nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;top&quot;,&quot;url clicked to&quot;:&quot;\/category\/coronavirus&quot;,&quot;title clicked to&quot;:&quot;Coronavirus Coverage&quot;}">Coronavirus Coverage</a></li>
</ul>
</div>
</nav>
<span class="site-header__nav-toggle js-toggle-parent" data-ga-custom-event-menu-toggle>
<span class="site-header__nav-x"></span>
</span>
<nav class="site-header__nav site-nav" role="navigation">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first leaf" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-gear" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-gear&quot;,&quot;title clicked to&quot;:&quot;Gear&quot;}">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link leaf" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/outdoor-adventure&quot;,&quot;title clicked to&quot;:&quot;Adventure&quot;}">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link leaf" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/health" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/health&quot;,&quot;title clicked to&quot;:&quot;Health&quot;}">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link leaf" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/adventure-travel" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/adventure-travel&quot;,&quot;title clicked to&quot;:&quot;Travel&quot;}">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link leaf" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/culture" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/culture&quot;,&quot;title clicked to&quot;:&quot;Culture&quot;}">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/long-reads" class="site-nav__primary-link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/archive/long-reads" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/archive\/long-reads&quot;,&quot;title clicked to&quot;:&quot;Long Reads&quot;}">Long Reads</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link leaf" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/featured-videos" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/featured-videos&quot;,&quot;title clicked to&quot;:&quot;Video&quot;}">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link leaf" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/podcasts" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/podcasts&quot;,&quot;title clicked to&quot;:&quot;Podcast&quot;}">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link last leaf" data-ga-event-category="magazine archive" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/magazine" data-amplitude-internal-source="hamburger nav" data-amplitude-event="nav clicked" data-amplitude-event-properties="{&quot;nav location&quot;:&quot;hamburger&quot;,&quot;url clicked to&quot;:&quot;\/magazine&quot;,&quot;title clicked to&quot;:&quot;Magazine Archive&quot;}">Magazine Archive</a></li>
</ul>
</nav>
</div>
<div class="site-header__search-form-wrap">
<button class="close js-toggle" data-toggled="main-container"><span class="is-vishidden">Close Search</span></button>
<form class="site-header__search-form" id="search-form" action="/bcse/search" method="get" accept-charset="UTF-8" role="search">
<fieldset class="site-header__search-fields">
<label class="is-vishidden" for="edit-keys">Search</label>
<input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
<button class="site-header__submit">Search</button>
</fieldset>
<div class="search__legal">
<img class="search__logo" src="/sites/all/themes/outside/images/bing-logo.svg" alt="Bing Logo" />
<a href="https://go.microsoft.com/fwlink/?LinkId=521839" class="search__privacy-link text--xs font--sans" target="_blank">Microsoft Privacy Statement</a>
</div>
</form>
</div>
<div class="js-leaderboard-wrap">
<div class="site-header__billboard-ad align-center ad-block-970x250_728x90 js-ad-responsive js-ad-refresh js-ad-sticky">
<div class="js-ad-delay scroll-load" data-size="[[970,66],[970,90],[728,90],[970,250],[300,50],[320,50],[1,1]]" data-size-map="[[[970,0],[[970,66],[970,90],[728,90],[970,250],[1,1]]],[[728,0],[[728,90],[1,1]]],[[0,0],[[320,50],[300,50],[1,1]]]]"></div> </div>
</div> 
</header>
<script type="text/javascript">
(function () {
  // When the user scrolls down, hide the header.
  // When the user scrolls up, show the header.
  var prevScrollpos = window.pageYOffset,
      siteHeader = document.querySelector('.js-site-header'),
      bodyEl = document.querySelector('body'),
      scrollDirection = null,
      subscribeDialog = document.querySelector('.c-subscribe-dialog'),
      siteHeaderHeight = siteHeader.offsetHeight;

  function headerScroll() {
    try {
      var currentScrollPos = window.pageYOffset,
        scrollTop = window.pageYOffset || document.documentElement.scrollTop;
      if (scrollTop > 50) {
        if (Math.abs(prevScrollpos - currentScrollPos) > 50) {
          siteHeader.classList.add('is-fixed');
          subscribeDialog.classList.remove('is-active');
          // Trigger only with previous direction was not up.
          if (prevScrollpos >= currentScrollPos) {
            if (scrollDirection !== 'up') {
              scrollDirection = 'up';
              siteHeader.style.transform = ('translateY(0)');
              bodyEl.classList.remove('js-scroll-dir--down');
              bodyEl.classList.remove('js-scroll-dir--top');
              bodyEl.classList.add('js-scroll-dir--up');
            }
          }
          // Trigger only with previous direction was not down.
          else {
            if (scrollDirection !== 'down') {
              scrollDirection = 'down';
              siteHeader.style.transform = ('translateY(-' + siteHeaderHeight + 'px)');
              bodyEl.classList.remove('js-scroll-dir--up');
              bodyEl.classList.remove('js-scroll-dir--top');
              bodyEl.classList.add('js-scroll-dir--down');
            }
          }
        }
      }
      else {
        bodyEl.classList.remove('js-scroll-dir--top');
        bodyEl.classList.remove('js-scroll-dir--up');
      }
      prevScrollpos = currentScrollPos;
    } catch (error) {
      document.removeEventListener('scroll', headerScroll);
      console.log(error);
    }
  }
  document.addEventListener('scroll', headerScroll);
})();
</script>
<div class="container-inner">
<div class="main-content" role="main">
<div class=" wrap  main-content-wrap cf">
<div class="article__container js-article-container article-type--linear  " id="article-2414117" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.adventure\/environment","sub_channel":"Environment","sec":null,"page":"the-trump-presidency-is-the-worst-ever-for-public-lands","terms":"[\"Adventure\",\"Environment\"]","cat":"[\"conservation\",\"donald-trump\",\"environment\",\"indefinitely-wild\",\"public-lands\"]","cluster":"indefinitely-wild","adcat":null,"author":"Wes Siler","content_type":"article_infinite_stack","hierarchy":"\/outdoor-adventure\/environment\/the-trump-presidency-is-the-worst-ever-for-public-lands\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-05-29T09:00:20-05:00","changed":"2020-05-29T10:00:18-05:00","node_id":"2414117","word_count":null,"affiliate_native":"not_applicable","disable_ads":"false","editor":"awise"}' data-amplitude-vars='{"author":"Wes Siler","category":["Public Lands","Conservation","Donald Trump","Environment","Indefinitely Wild"],"magazine issue":"Outside Online","cluster":"indefinitely-wild","contains affiliate":false,"is native":false,"editor":["awise"],"word count":645,"average read time minutes":3,"average read time seconds":172,"character count":4172,"is stack":true,"page title":"The Trump Presidency Is the Worst Ever for Public Lands","page nid":"2414117","publish date":"2020-05-29","content type":"article","placement":["Environment","Adventure"],"channel name":"Adventure","url":"\/2414117\/trump-presidency-public-lands-record","api_key":"d14e9390e0d6d31e46c5b5b09539ad0d"}' data-url="/2414117/trump-presidency-public-lands-record">
<div class="breadcrumbs article-origin"><a href="/outdoor-adventure" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-amplitude-internal-source="breadcrumb" data-ga-event-label="outdoor-adventure">Adventure</a><a href="/outdoor-adventure/environment" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-amplitude-internal-source="breadcrumb" data-ga-event-label="outdoor-adventure/environment">Environment</a></div>
<article class="article linear-article sticky-parent  article--no-img   " id="linear-article-2414117" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.adventure\/environment","sub_channel":"Environment","sec":null,"page":"the-trump-presidency-is-the-worst-ever-for-public-lands","terms":"[\"Adventure\",\"Environment\"]","cat":"[\"conservation\",\"donald-trump\",\"environment\",\"indefinitely-wild\",\"public-lands\"]","cluster":"indefinitely-wild","adcat":null,"author":"Wes Siler","content_type":"article_infinite_stack","hierarchy":"\/outdoor-adventure\/environment\/the-trump-presidency-is-the-worst-ever-for-public-lands\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-05-29T09:00:20-05:00","changed":"2020-05-29T10:00:18-05:00","node_id":"2414117","word_count":null,"affiliate_native":"not_applicable","disable_ads":"false","editor":"awise"}' data-url="/2414117/trump-presidency-public-lands-record">
<header class="article__header">
<div class="article__hgroup">
<a href="/2048321/wes-siler" class="cluster-link upper space-half--btm dib font--sans text--s ls--2" data-ga-event-category="cluster-eyebrow" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-label="/2048321/wes-siler" data-amplitude-internal-source="cluster eyebrow"><strong>Indefinitely Wild</strong></a> <h1 class="article__title heading__one js-article-title">The Trump Presidency Is the Worst Ever for Public Lands</h1>
<h2 class="article__subtitle subtitle">According to a new analysis by the Center for American Progress, his administration has removed or is attempting to remove protections from areas of public land equivalent to the size of Florida</h2>
</div>
</header>
<div class="article__hero enlarge js-open-modal" data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2020/05/26/trump-worst_h.jpg?itok=jJHW-1jS">
<div class="article__photo-meta">
<span class="article__caption">Bald eagles scavenge from a dumpster. </span> <span class="article__credit">(<em>Photo: </em><a href="https://flic.kr/p/467EnL" target="_blank">Sonya/Creative Commons</a>)</span> </div>
<div class="article__hero-image article__hero-image--has-blur">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200-low-quality/public/2020/05/26/trump-worst_h.jpg?itok=9J42cTOG" media="(min-width: 800px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200/public/2020/05/26/trump-worst_h.jpg?itok=gaUNCqWS" media="(min-width: 800px)">
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510-low-quality/public/2020/05/26/trump-worst_h.jpg?itok=F9fe4q_x" media="(min-width: 600px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510/public/2020/05/26/trump-worst_h.jpg?itok=tLpQ6Afs" media="(min-width: 600px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x600-low-quality/public/2020/05/26/trump-worst_s.jpg?itok=9u_zBQSY" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2020/05/26/trump-worst_s.jpg?itok=OORejWUr" alt="Bald eagles scavenge from a dumpster. ">
</picture>
</div>
</div>
<div class="article__content sticky-parent">
<div class="article__meta ">
<div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded no-print"><a href="/2048321/wes-siler" class="author-link link--black lazy" data-bg="https://www.outsideonline.com/sites/default/files/styles/thumbnail/public/2017/10/06/wes-siler-bio-2.jpg?itok=hHCxB8PA"><span class="is-vishidden">Wes Siler</span></a></div><a href="/2048321/wes-siler" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Wes Siler</span></span></a></strong></div>
<hr>
<div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2020-05-29T09:00:20-05:00" datatype="xsd:dateTime">May 29, 2020</span></div>
</div>
<div class="article__body-wrap">
<div class="article-share share-toolbox no-print share-toolbox--vert">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2414117/trump-presidency-public-lands-record%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2414117\/trump-presidency-public-lands-record","share title":"The Trump Presidency Is the Worst Ever for Public Lands","share nid":"2414117"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" href="https://twitter.com/intent/tweet/?text=The%20Trump%20Presidency%20Is%20the%20Worst%20Ever%20for%20Public%20Lands @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2414117/trump-presidency-public-lands-record%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2414117\/trump-presidency-public-lands-record","share title":"The Trump Presidency Is the Worst Ever for Public Lands","share nid":"2414117"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" st_url="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" st_nid="2414117" st_title="The Trump Presidency Is the Worst Ever for Public Lands" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2414117\/trump-presidency-public-lands-record","share title":"The Trump Presidency Is the Worst Ever for Public Lands","share nid":"2414117"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" href="mailto:?subject=The%20Trump%20Presidency%20Is%20the%20Worst%20Ever%20for%20Public%20Lands&amp;body=https%3A//www.outsideonline.com/2414117/trump-presidency-public-lands-record%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2414117\/trump-presidency-public-lands-record","share title":"The Trump Presidency Is the Worst Ever for Public Lands","share nid":"2414117"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill" /><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
<div class="article__body js-article-body article__body--linear post-entry spacing has-dropcap ">
<div class="article__right-rail no-print">
<div class="article__ad">
<div class="js-ad scroll-load" data-size="[300,250]" data-viewport="large"></div> </div>
<div class="article__ad ad-block--sticky-fadein js-ad-300x600-sticky ">
<div class="js-ad scroll-load" data-size="[[300,600],[300,250],[160,600]]" data-viewport="large"></div> </div>
</div>
<p>An analysis conducted by the Center for American Progress (CAP)&nbsp;published on May 21&nbsp;<a href="https://www.americanprogress.org/issues/green/news/2020/05/21/485260/anti-nature-president-u-s-history/" target="_blank">calculates</a> that the total area of public lands that have already lost protections during Donald Trump&rsquo;s presidency, or which his administration is working to reduce protections for, amounts to almost 35 million acres. That&rsquo;s nearly the size of the entire state of Florida.&nbsp;</p>
<p>&ldquo;President Trump is the only president in U.S. history to have removed more public lands than he protected,&rdquo; reads the analysis.&nbsp;</p>
<p>Our nation&rsquo;s unique system of&nbsp;public lands are not traditionally a partisan issue: 12.5 million acres of public land were protected during the Reagan administration. George H.W. Bush protected 17.8 million acres. His son protected 3.8 million acres. And, of course, President Obama protected 548 million acres both on land and at sea, <a href="https://archive.thinkprogress.org/chart-obama-has-protected-fewer-public-lands-than-ronald-reagan-george-h-w-bush-bill-clinton-and-bc28c0940201/" target="_blank">by far the most of any president</a>&nbsp;in history.</p>
<p><a href="https://www.outsideonline.com/2396716/public-lands-america-explained" target="_blank">Six hundred and forty million acres</a> of land in the United States&mdash;about 28 percent of our nation&rsquo;s total land area&mdash;are owned by the American people and managed on our behalf by the federal government. The foundational principle of that management is called multiple use. Public lands are used for resource extraction, but that extraction must be balanced with ecosystem conservation, recreation, and the need to maintain these lands so that future generations of Americans can continue to make the most of them. Public lands contribute to the federal government&rsquo;s bottom line, reducing the amount of taxes all of us must pay to fund our government&rsquo;s operation. They support industries like oil, gas, and outdoor recreation, and provide plant and animal biodiversity, helping to protect the environment we live in. In short, these wild places, where we camp, run, hunt, climb, and ride,&nbsp;contribute to our quality of life.</p>
<p><a href="https://www.outsideonline.com/2256531/why-you-dont-want-states-managing-public-land" target="_blank">Our system is utterly unique</a>. No other country has the same amount of public land that we do, nor&nbsp;anything that approaches our equality of access. This is&nbsp;why it&rsquo;s so galling that, according to the CAP analysis, &ldquo;Trump has led the most anti-nature presidency in U.S. history.&rdquo;</p>
<p>While reducing protections to areas of Bears Ears and Grand Staircase-Escalante National Monuments in&nbsp;Utah have garnered the most headlines, CAP finds that the Trump administration&rsquo;s actions in Alaska have covered a much larger area. In that state, 9.2 million acres of old growth forest, 1.5 million acres of polar bear denning habitat, and 6.5 million acres of migratory bird nesting grounds&mdash;together&nbsp;our country&rsquo;s largest areas of unspoiled wilderness&mdash;are being threatened by resource extraction.&nbsp;</p>
<p><figure class="rel has-blur has-fade-in post-block ratio-original post-block--inline post-block--large post-block--with-caption"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/2020/05/26/trump-worst-1.jpg" alt="A summary of land protections lost to the Trump Administration to-date. Note that many of these projects remain in-progress. "><figcaption class="article__photo-meta"><span class="article__caption">A summary of land protections lost to the Trump Administration to-date. Note that many of these projects remain in-progress. </span> (<em>Photo: </em> Center for American Progress)</figcaption></figure></p>
<p>In total, CAP details 19 projects in various states of completion that spread across 12 states. Only current projects&nbsp;(not simply proposed ones) are included. The administration is also&nbsp;<a href="https://www.alaskajournal.com/2019-06-27/blm-lifts-alaska-land-withdrawals-opens-13-million-acres" target="_blank">threatening an additional 50 million acres in Alaska</a>.&nbsp;Those active projects include Trump&rsquo;s border wall, which has&nbsp;destroyed 150 miles of the Organ Pipe Cactus National Monument and the Lower Rio Grande Valley National Wildlife Refuge, drilling and mining efforts that impact Minnesota&rsquo;s Boundary Waters Canoe Area Wilderness, and mineral extraction in the California Desert Conservation Area, among others.&nbsp;</p>
<p>CAP&rsquo;s assessment does not take into account proposed offshore projects, like the draft-form National Outer Continental Shelf Oil and Gas Leasing Program, which proposes removing protections against oil and gas drilling from a whopping <a href="https://www.boem.gov/sites/default/files/oil-and-gas-energy-program/Leasing/Five-Year-Program/2019-2024/DPP/NP-Draft-Proposed-Program-2019-2024.pdf" target="_blank">1.5 billion acres of ocean</a>.&nbsp;</p>
<p>That this scale of degradation to our nation&rsquo;s natural heritage has taken place in less than a single presidential term is incredibly concerning. Our public lands are a finite resource that, once destroyed, are gone forever. So, here&rsquo;s another comparison that hopefully puts the scale of this attack in context: Trump has already removed protections from 16.6 times the amount of land that Theodore Roosevelt managed to protect <a href="https://www.nps.gov/thro/learn/historyculture/theodore-roosevelt-and-conservation.htm" target="_blank">in the form of parks and monuments</a>. Roosevelt&rsquo;s legacy has survived for more than a century. How long will Trump&rsquo;s last?&nbsp;</p>
<div class="spacing">
<div class="article-origin article-origin--taxonomy no-print">
<span class="article-origin__heading dib heading__five black">Filed To:</span>
<a href="/category/public-lands" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/public-lands" data-amplitude-internal-source="filed to">Public Lands</a><a href="/category/conservation" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/conservation" data-amplitude-internal-source="filed to">Conservation</a><a href="/category/donald-trump" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/donald-trump" data-amplitude-internal-source="filed to">Donald Trump</a><a href="/category/environment" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/environment" data-amplitude-internal-source="filed to">Environment</a><a href="/category/indefinitelywild" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/indefinitelywild" data-amplitude-internal-source="filed to">Indefinitely Wild</a> </div> 
<span class="article__credit font--sans db">Lead Photo: <a href="https://flic.kr/p/467EnL" target="_blank">Sonya/Creative Commons</a></span>
<div class="newsletter-block--linear js-newsletter-block no-print">
<div id="js-nl-signup-success" class="dn">
<h3 class="newsletter-block__title newsletter-block__title--thank-you upper align-center heading__two">Thank you!</h3>
<p class="newsletter-block__dek align-center">
You are now subscribed to <i>Indefinitely Wild</i>
<br />We will not share your email with anyone for any reason.
<br />Find more newsletters on our <a href="/newsletters">newsletter sign-up page</a>.
</p>
</div>
<div class="newsletter-block js-newsletter-block js-newsletter-form no-print" data-title="Indefinitely Wild">
<div class="js-hide-success"><h3 class="newsletter-block__title heading__two">Sign up for the weekly Indefinitely Wild newsletter for more dogs, camping, and rants.</h3></div>
<div class="messages error dn" id="js-nl-signup-error"></div>
<form data-js-sailthru-form="" action="" method="post" id="outside-newsletter-inline-signup-form" accept-charset="UTF-8">
<div>
<input type="hidden" name="sailthru-registration-source" value="article_inline-signup_indefinitely-wild">
<input class="form-checkbox dn" type="checkbox" name="Indefinitely Wild" value="indefinitely_wild" checked>
<div class="newsletter-block__group">
<input class="newsletter-block__input form-text" placeholder="Enter your email address" aria-label="Email Address" type="email" id="edit-sailthru-email" name="sailthru-email" value="" size="60" maxlength="128" />
<input id="sailthru-recaptcha" type="hidden" name="sailthru-recaptcha" value="" />
<input class="newsletter-block__submit js-newsletter-block__submit btn btn-submit form-submit" type="submit" id="edit-submit" name="op" value="Sign Up" />
</div>
<div class="recaptcha-message font--sans">This site is protected by reCAPTCHA and the Google <a class="link--red" href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a class="link--red" href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div>
<div id="recaptcha"></div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='recirc bg--yellow spacing js-recirc no-print'>
<div class="recirc__inner spacing--half js-recirc-inner" data-bundles='[{"title":"A Lack of Water Fueled the Spread of COVID-19 in Navajo Nation","link":"\/2413938\/navajo-nation-coronavirus-spread-water-rights","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/21\/water-navajo-nation_s.jpg?itok=8lF64tnE","nid":"2413938","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"We Are in the Middle of an Unprecedented Climate Experiment","link":"\/2413374\/coronavirus-pandemic-shutdown-climate-change","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/20\/los-angeles-coronavirus-traffic_s.jpg?itok=kUj906WJ","nid":"2413374","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"This Video Shows the Good That Comes When Dams Are Removed","link":"\/2413366\/steelhead-fish-return-elwha-river-washington-dam-removal","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/13\/risingfromtheashes_vth_s.jpg?itok=IPGS6BaN","nid":"2413366","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"The Misunderstood Hunters of Florida&#39;s Python Bowl","link":"\/2413304\/python-bowl-florida-everglades-conservation","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/12\/python-bowl-hunt_s.jpg?itok=cieQKvNM","nid":"2413304","type":"flexible_layout","byline":"Rebecca Renner","is_video":false,"is_sponsored":""},{"title":"Reusable Bag Bans. Disposable Gloves. Plastic Waste Is Back.","link":"\/2413276\/plastic-waste-coronavirus-pandemic","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/11\/grocery-plastic-use_s.jpg?itok=Vr6sEHM5","nid":"2413276","type":"article","byline":"AC Shilton","is_video":false,"is_sponsored":""},{"title":"A Letter to Humanity from Mother Earth","link":"\/2413275\/letter-from-mother-earth-to-humanity","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/11\/dearhumanity_vth_s.jpg?itok=QVjuin7q","nid":"2413275","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Patagonia and Columbia Have Joined Forces to Fight Trump","link":"\/2412745\/patagonia-columbia-trump-administration-clean-air","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/05\/patagonia-columbia-storefronts_s.jpg?itok=8auqeQY4","nid":"2412745","type":"article","byline":"Ryan Van Bibber","is_video":false,"is_sponsored":""},{"title":"Why Paradise Valley Should Stay Untouched","link":"\/2412301\/paradise-valley-emigrant-gulch-montana-mining","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/26\/paradisetrailer_vth_s.jpg?itok=ulY2jPCG","nid":"2412301","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Don&#39;t Start a Wildfire\u2014Extinguish Your Campfire the Right Way","link":"\/2412098\/how-to-extinguish-campfire-safely","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/21\/wes-siler-put-out-campfire_s.jpg?itok=iRV9NxWz","nid":"2412098","type":"video","byline":"Nathan Norby","is_video":true,"is_sponsored":""},{"title":"The Rules for Finding Firewood While Camping","link":"\/2412095\/how-to-find-gather-firewood-responsibly","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/21\/wes-siler-sourcing-firewood_s.jpg?itok=fhOhaZ_O","nid":"2412095","type":"video","byline":"Nathan Norby","is_video":true,"is_sponsored":""},{"title":"Let&#39;s Make This Earth Day Matter","link":"\/2412074\/lets-make-earth-day-2020-matter","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/21\/earth-day-1990_s.jpg?itok=302pd-9k","nid":"2412074","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"A Day in the Life of a Big-Tree Hunter","link":"\/2411956\/big-tree-hunter-california","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/17\/carlcasey_vth_s.jpg?itok=dtGuNlI8","nid":"2411956","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Rivers Are America&#39;s Lifeline. So Why Don&#39;t We Protect Them?","link":"\/2411679\/america-needs-river-management","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/13\/mississippi-river-flood-2019_s.jpg?itok=kLLSHZW6","nid":"2411679","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"What Walking in My Neighborhood Taught Me About Environmentalism","link":"\/2411469\/environmentalism-lessons-social-distancing-quarantine","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/09\/magnolia-environment-writer_s.jpg?itok=H1q66gx0","nid":"2411469","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"Op-Ed: The Stimulus Package Is a Climate Disaster","link":"\/2411131\/stimulus-package-coronavirus-climate","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/31\/cares_s.jpg?itok=67aLwPNi","nid":"2411131","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"These Threatened Elephants Have the Longest Tusks in the World","link":"\/2411115\/super-tuskers-elephants-poaching-threatened","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/30\/tsavotrust_vth_s.jpg?itok=A8Dqa-ds","nid":"2411115","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"It\u2019s Important to Keep Talking About Climate Change Right Now","link":"\/2411076\/climate-activism-coronavirus","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/27\/climate-change-activists-sign_s.jpg?itok=fDiitDLz","nid":"2411076","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"A Halt in Tourism Might Be Good for Animals\u2014but Not for Long","link":"\/2411075\/coronavirus-wildlife-conservation-impact","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/03\/30\/elephant-africa-okavango_s.jpg?itok=SArAy2fe","nid":"2411075","type":"article","byline":"Paul Kvinta","is_video":false,"is_sponsored":""},{"title":"This 67-Year-Old Has Spent His Whole Life Fighting for Wild Places","link":"\/2410167\/dennis-sizemore-conservation-work-round-river","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/04\/29\/dennis-sizemore-truck_s.jpg?itok=tSTs6mwh","nid":"2410167","type":"article","byline":"Frederick Reimers","is_video":false,"is_sponsored":""}]' data-override-bundles='[{"title":"This Is Every Cyclist Who Was Killed by a Driver in 2020","link":"\/2409749\/outside-cycling-deaths-2020","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/01\/intro-cyclist-deaths_h.jpg?itok=HowbzReQ","nid":"2409749","type":"page","byline":"","is_video":false,"is_sponsored":""}]' data-title='Stay on Topic' data-nid=''>
</div>
<a href="/outdoor-adventure" class="recirc__btn btn btn--l" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom_button" data-ga-event-label="/outdoor-adventure" data-amplitude-internal-source="recirculation">More Adventure</a> </section> 
</div>
<div class="js-read-next align-center no-print">
<a href="/2413938/navajo-nation-coronavirus-spread-water-rights" id="next_article" class="btn load-more" data-this-nid="2414117" data-native-nids='["2411606"]' data-term-link="/outdoor-adventure/environment" data-articles='["2414117","2413938","2413374","2413276","2410167","2412745","2412074","2411679","2411075","2411131"]'><span class="icon-reload"></span> See More</a>
</div>
</article>
</div>
<div class="article-share share-toolbox no-print article-social--bottom article-social--right">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2414117/trump-presidency-public-lands-record%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Facebook","share url":"https:\/\/www.outsideonline.com\/2414117\/trump-presidency-public-lands-record","share title":"The Trump Presidency Is the Worst Ever for Public Lands","share nid":"2414117"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" href="https://twitter.com/intent/tweet/?text=The%20Trump%20Presidency%20Is%20the%20Worst%20Ever%20for%20Public%20Lands @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2414117/trump-presidency-public-lands-record%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Twitter","share url":"https:\/\/www.outsideonline.com\/2414117\/trump-presidency-public-lands-record","share title":"The Trump Presidency Is the Worst Ever for Public Lands","share nid":"2414117"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" st_url="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" st_nid="2414117" st_title="The Trump Presidency Is the Worst Ever for Public Lands" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"SMS","share url":"https:\/\/www.outsideonline.com\/2414117\/trump-presidency-public-lands-record","share title":"The Trump Presidency Is the Worst Ever for Public Lands","share nid":"2414117"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" href="mailto:?subject=The%20Trump%20Presidency%20Is%20the%20Worst%20Ever%20for%20Public%20Lands&amp;body=https%3A//www.outsideonline.com/2414117/trump-presidency-public-lands-record%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2414117/trump-presidency-public-lands-record" data-amplitude-event="content shared" data-amplitude-event-properties='{"share type":"Email","share url":"https:\/\/www.outsideonline.com\/2414117\/trump-presidency-public-lands-record","share title":"The Trump Presidency Is the Worst Ever for Public Lands","share nid":"2414117"}'>
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
</div> 
</div> 
<footer class="footer js-footer no-print" role="contentinfo">
<div class="footer__graphic"></div>
<div class="footer__wrap">
<div class="footer__inner">
<a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a>
<div class="footer__mission">
<h4 class="footer__mission-heading"><strong>Our Mission</strong></h4>
<p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
</div>
<div class="footer__social">
<a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
<nav class="footer__nav">
<ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/about" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About</a></li>
<li class="footer__nav-item"><a href="https://outsidemag.s3.amazonaws.com/mediakit/2020OutsideMediaKit_041320.pdf" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Media Kit</a></li>
<li class="footer__nav-item"><a href="/2060751/careers-outside" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Careers</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/pubs/MD/OUM/login_singlemag.jsp?cds_page_id=82339&amp;cds_mag_code=OUM&amp;id=1563495367131&amp;lsid=91991916071011180&amp;vid=1" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Subscribers</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Affiliate</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link" data-amplitude-internal-source="footer">RSS</a></li>
<li class="footer__nav-item"><a href="/2271831/give-us-your-feedback" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Feedback</a></li>
<li class="footer__nav-item"><a href="/2063191/newsletter-signup" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Newsletters</a></li>
<li class="footer__nav-item"><a href="/sitemap" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Sitemap</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link" data-amplitude-internal-source="footer">About Our Ads</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="/2406913/do-not-sell-my-personal-information" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Do Not Sell My Personal Information</a></li>
<li class="footer__nav-item"><a href="/2408724/outside-integrated-media-llcs-privacy-policy" title="" class="footer__nav-link" data-amplitude-internal-source="footer">Privacy Policy</a></li>
</ul>
</nav>
<div class="copyright">&copy; 2020 Outside Integrated Media, LLC</div>
</div>
</div>
</footer>
</div> 
</div> 

<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_uLFgjdnVLJIJAOs8Aoe-cxfiTK112Cv8wal65KLFRdE.js"></script>


</body>
</html>
