<!doctype html>
<html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.adventure/environment", "sec" : "", "page" : "pendleys-dismissal-threatens-trumps-oil-agenda", "hierarchy" : "/outdoor-adventure/environment/pendleys-dismissal-threatens-trumps-oil-agenda/", "author" : "Wes Siler", "companion" : false, "preroll" : true, "disable_ads" : false, "env" : window.location.host === "www.outsideonline.com" ? "live" : (window.location.host === "test-outside1.pantheonsite.io" ? "test" : "dev"), "cat" : ["indefinitely-wild","montana","politics","public-lands"], "terms" : ["Adventure","Environment"], "cluster" : "indefinitely-wild", "content_type" : "article_infinite_stack", "created" : "2020-09-29T18:50:04-05:00", "content_issue" : "Outside Online", "affiliate_native" : "affiliate", "editor" : "awise"};
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_infinite_stack");newrelic.setCustomAttribute("hierarchy", "/outdoor-adventure/environment/pendleys-dismissal-threatens-trumps-oil-agenda/");}</script> <link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://pixel.quantserve.com" />
<link rel="preconnect" href="https://pixel.quantserve.com" />
<link rel="preconnect" href="https://static.chartbeat.com" />
<link rel="preconnect" href="https://secure.quantserve.com" />
<link rel="dns-prefetch" href="https://secure.quantserve.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://static.chartbeat.com" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://js.createsend.events" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="preconnect" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://t1.createsend1.com" />
<link rel="preconnect" href="https://t1.createsend1.com" />
<link rel="dns-prefetch" href="https://cdn.parsely.com/" />
<link rel="preconnect" href="https://cdn.parsely.com/" />
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<link rel="dns-prefetch" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="dns-prefetch" href="https://js.createsend.events" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal","articleSection":"Adventure - Environment","keywords":["category: Public Lands","category: Montana","category: Politics","category: Indefinitely Wild","type: Stack Article","cluster: Indefinitely Wild","editor: awise","channel: Adventure"],"mainEntityOfPage":{"@type":"WebPage","@id":"/2417168/william-pendley-bureau-land-management-dismissal"},"headline":"Pendley\u2019s Dismissal Threatens Trump\u2019s Oil Agenda","name":"Pendley\u2019s Dismissal Threatens Trump\u2019s Oil Agenda","image":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/09/29/william-perry-pendley-blm_h.jpg?itok=SSHbm77d","width":850,"height":480},"thumbnailUrl":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/09/29/william-perry-pendley-blm_h.jpg?itok=SSHbm77d","datePublished":"2020-09-29T18:50:04-05:00","dateModified":"2020-09-29T14:53:43-05:00","author":[{"@type":"Person","name":"Wes Siler"}],"description":"A federal court just ruled that the BLM&#039;s leader was serving illegally, with plans to reconvene next week to consider if all of his actions were illegal, too","publisher":{"@type":"Organization","name":"Outside Magazine","logo":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/all/themes/outside/images/outside-logo.png","width":165,"height":50}}}</script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="194x194" href="/sites/default/files/favicons/favicon-194x194.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png" />
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest" />
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#ffd204" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<meta name="parsely-author" content="Wes Siler" />
<meta name="parsely-link" content="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" />
<meta name="parsely-type" content="post" />
<meta name="parsely-section" content="Adventure - Environment" />
<meta name="parsely-tags" content="category: Public Lands,category: Montana,category: Politics,category: Indefinitely Wild,type: Stack Article,cluster: Indefinitely Wild,editor: awise,channel: Adventure" />
<meta name="parsely-title" content="Pendley’s Dismissal Threatens Trump’s Oil Agenda" />
<meta name="parsely-image-url" content="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/09/29/william-perry-pendley-blm_h.jpg?itok=SSHbm77d" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Environment","item":"https://www.outsideonline.com/outdoor-adventure/environment"},{"@type":"ListItem","position":2,"name":"Adventure","item":"https://www.outsideonline.com/outdoor-adventure"}]}</script>
<meta name="parsely-pub-date" content="2020-09-29T18:50:04-05:00" />
<meta name="description" content="A federal court just ruled that the BLM&#039;s leader was serving illegally, with plans to reconvene next week to consider if all of his actions were illegal, too" />
<link rel="canonical" href="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2417168" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="fb:pages" content="12248980428" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How William Pendley’s Dismissal Is Good for Public Lands, Explained" />
<meta property="og:url" content="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" />
<meta name="author" content="Wes Siler" />
<meta property="og:description" content="A federal court just ruled that the BLM&#039;s leader was serving illegally, with plans to reconvene next week to consider if all of his actions were illegal, too" />
<meta property="og:updated_time" content="2020-09-29T14:53:43-05:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/09/29/william-perry-pendley-blm_h.jpg?itok=x_YdIs0R" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" />
<meta name="twitter:title" content="Pendley’s Dismissal Threatens Trump’s Oil Agenda" />
<meta name="twitter:description" content="A federal court just ruled that the BLM&#039;s leader was serving illegally, with plans to reconvene next week to consider if all of his actions were illegal, too" />
<meta name="twitter:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/09/29/william-perry-pendley-blm_h.jpg?itok=x_YdIs0R" />
<meta name="twitter:site" content="@outsidemagazine" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2020-09-29T18:50:04-05:00" />
<meta property="article:modified_time" content="2020-09-29T14:53:43-05:00" />
<title>Pendley’s Dismissal Threatens Trump’s Oil Agenda | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<meta name="theme-color" content="#ffffff">
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_YnfLYAWq31xSHsTxAeUvp6wPHvPxddgPmYGLn7dzOyE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.querySelector("html").classList.add("js"); var Drupal = {}; Drupal.settings = {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"sfNnp3PM-ahunBLLkQx0AFMVsdHGJ0blbS_EtCn2MkE","js":{"sites\/all\/modules\/custom\/outside_article\/js\/dist\/articles.min.js":1},"css":{"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/themes\/outside\/css\/page-types\/article.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1}},"password":{"strengthTitle":"Password compliance:"},"type":"setting"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://additionant.com/v2ntmq43gopGIDXeUqNolYhcWbByRx1r2_61b3trG9-mLhdM_CjuGgXDp9Gx3W5wz",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2417168 node-type-article node-type-linear-article site-bg--gray js-page--infinite-stack role-anonymous-user">

<script>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</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>console.log(window.location.search);(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>

<div class="main-container ">
<header class="site-header" role="banner">
<div class="site-header__inner js-site-header no-print">
<div class="site-header__logo">
<a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.75 108.37"><title>Outside</title><path d="M50.7,108.37c28.1,0,46.8-20.42,49-47.88h4.76V90.54c0,12,8.32,16.64,19.23,16.64A23.2,23.2,0,0,0,143.43,95.4v10.92h26V92.38h-8V60.49h12.75V85.13c0,14.7,5.84,22.05,19.34,22.05,7.79,0,12-3.78,15-8.11v7.25h12.11V98.43c6.26,6.7,12.42,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46h39.46v-9c4.11,6.15,11.35,9.72,20.74,9.72,8.43,0,13.84-3.57,18.06-10v9.3H367.9V97.13c5.63,7.45,13.94,10.48,25.08,10.48,15.35,0,29.6-6.27,31.77-23.56H406.92c-1.41,7.46-4.87,11-12.75,11-6.61,0-11.25-4-11.58-15.46h41.62V77.13c0-19.45-11.57-31.66-30-31.66C377,45.47,363,57.36,363,76.49c0,5.94.86,11.45,2.91,15.77h-8.2V26.12H328.89V40.39h10.7V55a18.71,18.71,0,0,0-15.9-8.53C306,46.45,296.47,59,296.47,76.06a48.65,48.65,0,0,0,2.58,16.32h-9.61V46.45H247.29V53.9c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H192.71V30.45H178.34c0,10.7-2.81,15.78-17,15.78H133.49V60.81h9.83v18.7c0,7.46-3.78,13.19-11.89,13.19-6.91,0-8.75-4.65-8.75-10.8V46.23H98.8C94.47,22.88,77.72,3.75,50.7,3.75,19.58,3.75,1.64,26.56,1.64,56.6c0,29.18,19.56,51.77,49.06,51.77M238.64,95.73c-8.53,0-12.43-3.9-16.43-10.38H201.79c.32,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V60.49h16.43a25.82,25.82,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.54,4.75-7.88,4.75m24.63-3.46a28.69,28.69,0,0,0,.33-4.53c0-26.05-37.94-15.46-37.94-26.16,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V60.49h10.7V92.26ZM53.41,92.7c-14.7.1-23.68-23.34-23.68-44,0-11.89,4.54-29.94,18.05-29.94,18,0,23.89,29,23.89,43,0,13.3-4.32,30.91-18.26,30.91m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.32-16.32,7.35,0,11.14,7,11.14,14v6c0,6.91-3.56,14.15-11.46,14.15M382.92,70c1.3-8.76,5.83-12.11,11.35-12.11,7.46,0,10.17,4.43,10.7,12.11ZM272.36,41.79h17.08V26.12H272.36Z" fill="#ed0505" /><path d="M49.31,104.87c28.1,0,46.8-20.43,49-47.88H103V87c0,12,8.32,16.64,19.23,16.64A23.23,23.23,0,0,0,142.05,91.9v10.92h26V88.88h-8V57h12.75V81.63c0,14.7,5.84,22.05,19.35,22.05,7.78,0,12-3.78,15-8.11v7.25h12.11V94.93c6.27,6.7,12.43,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46H299.4v-9c4.11,6.15,11.35,9.72,20.75,9.72,8.43,0,13.84-3.57,18.05-10v9.3h28.31V93.63c5.63,7.45,13.95,10.48,25.08,10.48,15.35,0,29.61-6.27,31.77-23.56H405.53c-1.41,7.46-4.86,11-12.75,11-6.6,0-11.24-4-11.57-15.46h41.61V73.63c0-19.45-11.57-31.66-30.05-31.66-17.18,0-31.12,11.89-31.12,31,0,5.94.86,11.45,2.92,15.77h-8.21V22.62H327.5V36.89h10.7V51.48A18.69,18.69,0,0,0,322.31,43c-17.72,0-27.23,12.53-27.23,29.61a49,49,0,0,0,2.58,16.32h-9.61V42.94H245.9V50.4c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H191.32V27H177c0,10.7-2.81,15.78-17,15.78H132.1V57.31h9.83V76c0,7.46-3.77,13.18-11.88,13.18-6.92,0-8.75-4.64-8.75-10.8V42.73H97.41C93.08,19.38,76.33.25,49.31.25,18.19.25.25,23.06.25,53.1c0,29.18,19.56,51.77,49.06,51.77m188-12.64c-8.53,0-12.43-3.9-16.44-10.38H200.4c.33,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V57h16.43a28.39,28.39,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.53,4.75-7.88,4.75m24.64-3.46a30,30,0,0,0,.32-4.54c0-26-37.94-15.45-37.94-26.15,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V57h10.7V88.76ZM52,89.2c-14.7.1-23.67-23.34-23.67-44,0-11.89,4.53-29.94,18-29.94,17.94,0,23.88,29,23.88,43C70.28,71.59,66,89.2,52,89.2m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.33-16.32,7.34,0,11.13,7,11.13,14v6c0,6.91-3.56,14.15-11.46,14.15m54.8-23.23c1.29-8.76,5.83-12.11,11.35-12.11,7.45,0,10.16,4.43,10.7,12.11ZM271,38.29h17.08V22.62H271Z" fill="#ffd204" stroke="#454545" stroke-width="0.5" /></svg>
</a>
</div>
<div class="site-header__other no-print">
<div class="site-header__utility">
<div class="site-header__subscribe site-header__subscribe--desktop">
<a href="/2063191/newsletter-signup" target="_blank" rel="noopener" class="site-header__subscribe-text js-toggle" data-toggled="c-subscribe-dialog--desktop" data-ga-custom-event-right-menu-toggle>
<svg width="20px" height="20px" class="svg-fill space-half--right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.29 12.05"><path d="M0,0V12.05H19.29V0ZM17.16,1,9.65,6.08,2.13,1ZM1,11.05V1.44L9.65,7.29l8.64-5.85v9.61Z" fill="#231f20" /></svg>
Newsletter
</a>
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="site-header__subscribe-text" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857">
Magazine</a>
<div class="c-subscribe-dialog c-subscribe-dialog--desktop" data-js-header-sailthru-form-wrapper>
<div class="c-newsletter-signup">
<form class="c-newsletter-signup__form js-newsletter-form js-hide-success" data-js-header-sailthru-form="" action="" method="post">
<div class="c-newsletter-signup__field-group">
<label for="c-newsletter-signup__label-email" class="is-vishidden"></label>
<input class="c-newsletter-signup__input-email" type="email" placeholder="Enter email address" name="sailthru-email" id="site-header-newletter-email" aria-label="Email Address">
<input type="hidden" name="sailthru-registration-source" value="navigation_header">
<input class="form-checkbox dn" type="checkbox" name="dispatch" value="dispatch" checked>
<input id="header-recaptcha" type="hidden" name="header-recaptcha" value="" />
<div class="c-newsletter-signup__text">
<div class="c-newsletter-signup__text-error messages error js-nl-signup-error dn"></div>
<a class="c-newsletter-signup__text-link font--sans" href="/2063191/newsletter-signup">See all Newsletters</a>
</div>
<input class="c-newsletter-signup__input-submit nl-signup__btn btn btn-submit form-submit" type="submit" name="op" value="Sign Up" />
</div>
<div class="c-newsletter-signup__recaptcha">
<div class="c-newsletter-signup__recaptcha-message recaptcha-message font--sans">This site is protected by reCAPTCHA and the Google <a class="link--red" href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a class="link--red" href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div>
<div class="c-newsletter-signup__recaptcha-wrap" id="header-recaptcha-div"></div>
</div>
</form>
<div class="c-newsletter-signup__success dn js-nl-signup-success"><strong>Thanks for signing up! Find more newsletters on our <a href="/newsletters">newsletter sign-up page</a>.</strong></div>
</div>
</div>
</div>
<div class="site-header__subscribe site-header__subscribe--mobile">
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="site-header__subscribe-text js-toggle" data-toggled="c-subscribe-dialog--mobile" data-ga-custom-event-right-menu-toggle>Subscribe</a>
<div class="c-subscribe-dialog c-subscribe-dialog--mobile">
<div class="c-subscribe-dialog__inner">
<button class="close js-toggle" data-toggled="c-subscribe-dialog--mobile"><span class="is-vishidden">Close Subscribe</span></button>
<div class="c-subscribe-dialog__links">
<a href="/2063191/newsletter-signup" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="newsletters" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/2063191/newsletter-signup">
Newsletters</a>
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857">
Magazine</a>
</div>
<span class="c-subscribe-dialog__text">Save up to 72%</span>
</div>
</div>
</div>
<a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search">
<svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg>
</a>
</div>
</div>
<nav class="site-header__exposed-nav" role="navigation">
<div class="site-header__exposed-nav-inner">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first expanded" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link expanded active-trail" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link expanded" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/health">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link expanded" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link expanded" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/long-reads" class="site-nav__primary-link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/archive/long-reads">Long Reads</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link expanded" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link expanded" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/contribute" class="site-nav__primary-link last leaf" data-ga-event-category="contribute" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/contribute">Contribute</a></li>
</ul>
</div>
</nav>
<span class="site-header__nav-toggle js-toggle-parent" data-ga-custom-event-menu-toggle>
<span class="site-header__nav-x"></span>
</span>
<nav class="site-header__nav site-nav" role="navigation">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first leaf" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-gear">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link leaf" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-adventure">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link leaf" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/health">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link leaf" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/adventure-travel">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link leaf" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/culture">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/long-reads" class="site-nav__primary-link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/archive/long-reads">Long Reads</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link leaf" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/featured-videos">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link leaf" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/podcasts">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link leaf" data-ga-event-category="magazine archive" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/magazine">Magazine Archive</a></li>
<li class="site-nav__primary-item"><a href="/contribute" class="site-nav__primary-link last leaf" data-ga-event-category="contribute" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/contribute">Contribute</a></li>
</ul>
</nav>
</div>
<div class="donation-banner bg--yellow no-print is-active" id="js-membership-banner">
<a href="#close" class="close js-toggle-banner" data-ga-event-on="click" data-ga-event-action="contribution header close" data-ga-event-category="contribution"><span class="is-vishidden">Close banner</span></a>
<div class="l-wrap">
<div class="lc donation-banner__inner">
<h2 class="donation-banner__heading heading__two no-space">Support Outside Online</h2>
<div class="donation-banner__text spacing--half">
<p class="font--sans no-space"><strong>Love Outside? Help fund our award-winning journalism with a contribution today.</strong></p>
<div class="donation-banner__ctas">
<a href="/contribute" class="btn white" data-ga-event-on="click" data-ga-event-action="contribution header click" data-ga-event-category="contribution">Contribute to Outside <span class="text--m">→</span></a>
</div>
</div>
</div>
</div>
</div>
<div class="site-header__search-form-wrap">
<button class="close js-toggle" data-toggled="main-container"><span class="is-vishidden">Close Search</span></button>
<form class="site-header__search-form" id="search-form" action="/bcse/search" method="get" accept-charset="UTF-8" role="search">
<fieldset class="site-header__search-fields">
<label class="is-vishidden" for="edit-keys">Search</label>
<input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
<button class="site-header__submit">Search</button>
</fieldset>
<div class="search__legal">
<img class="search__logo lazy" data-original="/sites/all/themes/outside/images/bing-logo.svg" alt="Bing Logo" />
<a href="https://go.microsoft.com/fwlink/?LinkId=521839" class="search__privacy-link text--xs font--sans" target="_blank">Microsoft Privacy Statement</a>
</div>
</form>
</div>
<div class="js-leaderboard-wrap">
<div class="site-header__billboard-ad align-center ad-block-970x250_728x90 js-ad-responsive js-ad-refresh js-ad-sticky">
<div class="js-ad-delay scroll-load" data-size="[[970,66],[970,90],[728,90],[970,250],[300,50],[320,50],[1,1]]" data-size-map="[[[970,0],[[970,66],[970,90],[728,90],[970,250],[1,1]]],[[728,0],[[728,90],[1,1]]],[[0,0],[[320,50],[300,50],[1,1]]]]"></div> </div>
</div> 
</header>
<script type="text/javascript">
(function () {
  // When the user scrolls down, hide the header.
  // When the user scrolls up, show the header.
  var prevScrollpos = window.pageYOffset,
      siteHeader = document.querySelector('.js-site-header'),
      bodyEl = document.querySelector('body'),
      scrollDirection = null,
      subscribeDialog = document.querySelector('.c-subscribe-dialog'),
      siteHeaderHeight = siteHeader.offsetHeight;

  function headerScroll() {
    try {
      var currentScrollPos = window.pageYOffset,
        scrollTop = window.pageYOffset || document.documentElement.scrollTop;
      if (scrollTop > 50) {
        if (Math.abs(prevScrollpos - currentScrollPos) > 50) {
          siteHeader.classList.add('is-fixed');
          // subscribeDialog.classList.remove('is-active');
          // Trigger only with previous direction was not up.
          if (prevScrollpos >= currentScrollPos) {
            if (scrollDirection !== 'up') {
              scrollDirection = 'up';
              siteHeader.style.transform = ('translateY(0)');
              bodyEl.classList.remove('js-scroll-dir--down');
              bodyEl.classList.remove('js-scroll-dir--top');
              bodyEl.classList.add('js-scroll-dir--up');
            }
          }
          // Trigger only with previous direction was not down.
          else {
            if (scrollDirection !== 'down') {
              scrollDirection = 'down';
              siteHeader.style.transform = ('translateY(-' + siteHeaderHeight + 'px)');
              bodyEl.classList.remove('js-scroll-dir--up');
              bodyEl.classList.remove('js-scroll-dir--top');
              bodyEl.classList.add('js-scroll-dir--down');
            }
          }
        }
      }
      else {
        bodyEl.classList.remove('js-scroll-dir--top');
        bodyEl.classList.remove('js-scroll-dir--up');
      }
      prevScrollpos = currentScrollPos;
    } catch (error) {
      document.removeEventListener('scroll', headerScroll);
      console.log(error);
    }
  }
  document.addEventListener('scroll', headerScroll);
})();
</script>
<div class="container-inner">
<div class="main-content" role="main">
<div class=" wrap  main-content-wrap cf">
<div class="article__container js-article-container article-type--linear  " id="article-2417168" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.adventure\/environment","sub_channel":"Environment","sec":null,"page":"pendleys-dismissal-threatens-trumps-oil-agenda","terms":"[\"Adventure\",\"Environment\"]","cat":"[\"indefinitely-wild\",\"montana\",\"politics\",\"public-lands\"]","cluster":"indefinitely-wild","adcat":null,"author":"Wes Siler","content_type":"article_infinite_stack","hierarchy":"\/outdoor-adventure\/environment\/pendleys-dismissal-threatens-trumps-oil-agenda\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-09-29T18:50:04-05:00","changed":"2020-09-29T14:53:43-05:00","node_id":"2417168","word_count":null,"affiliate_native":"affiliate","disable_ads":"false","editor":"awise"}' data-url="/2417168/william-pendley-bureau-land-management-dismissal">
<div class="breadcrumbs article-origin"><a href="/outdoor-adventure" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-ga-event-label="outdoor-adventure">Adventure</a><a href="/outdoor-adventure/environment" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-ga-event-label="outdoor-adventure/environment">Environment</a></div>
<article class="article linear-article sticky-parent  article--no-img   " id="linear-article-2417168" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.adventure\/environment","sub_channel":"Environment","sec":null,"page":"pendleys-dismissal-threatens-trumps-oil-agenda","terms":"[\"Adventure\",\"Environment\"]","cat":"[\"indefinitely-wild\",\"montana\",\"politics\",\"public-lands\"]","cluster":"indefinitely-wild","adcat":null,"author":"Wes Siler","content_type":"article_infinite_stack","hierarchy":"\/outdoor-adventure\/environment\/pendleys-dismissal-threatens-trumps-oil-agenda\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-09-29T18:50:04-05:00","changed":"2020-09-29T14:53:43-05:00","node_id":"2417168","word_count":null,"affiliate_native":"affiliate","disable_ads":"false","editor":"awise"}' data-url="/2417168/william-pendley-bureau-land-management-dismissal">
<header class="article__header">
<div class="article__hgroup">
<a href="/2048321/wes-siler" class="cluster-link upper space-half--btm dib font--sans text--s ls--2" data-ga-event-category="cluster-eyebrow" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-label="/2048321/wes-siler"><strong>Indefinitely Wild</strong></a> <h1 class="article__title heading__one js-article-title">Pendley’s Dismissal Threatens Trump’s Oil Agenda</h1>
<h2 class="article__subtitle subtitle">A federal court just ruled that the BLM's leader was serving illegally, with plans to reconvene next week to consider if all of his actions were illegal, too</h2>
</div>
</header>
<div class="article__hero enlarge js-open-modal" data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2020/09/29/william-perry-pendley-blm_h.jpg?itok=nZlET3YM">
<div class="article__photo-meta">
<span class="article__caption">On Friday a federal court ruled that William Perry Pendley’s tenure running the Bureau of Land Management was illegal.</span> <span class="article__credit">(<em>Photo: </em>Chris Dillmann/<i>Vail Daily</i>/AP)</span> </div>
<div class="article__hero-image article__hero-image--has-blur">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200-low-quality/public/2020/09/29/william-perry-pendley-blm_h.jpg?itok=Q_U-bXP6" media="(min-width: 800px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200/public/2020/09/29/william-perry-pendley-blm_h.jpg?itok=2azvMIi7" media="(min-width: 800px)">
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510-low-quality/public/2020/09/29/william-perry-pendley-blm_h.jpg?itok=G9FNDs7N" media="(min-width: 600px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510/public/2020/09/29/william-perry-pendley-blm_h.jpg?itok=UmqNmkQS" media="(min-width: 600px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x600-low-quality/public/2020/09/29/william-perry-pendley-blm_s.jpg?itok=XOdXFbwW" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2020/09/29/william-perry-pendley-blm_s.jpg?itok=Plu_CLp_" alt="On Friday a federal court ruled that William Perry Pendley’s tenure running the Bureau of Land Management was illegal.">
</picture>
</div>
</div>
<div class="article__content sticky-parent">
<div class="article__meta ">
<div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded no-print"><a href="/2048321/wes-siler" class="author-link link--black lazy" data-bg="https://www.outsideonline.com/sites/default/files/styles/thumbnail/public/2017/10/06/wes-siler-bio-2.jpg?itok=hHCxB8PA"><span class="is-vishidden">Wes Siler</span></a></div><a href="/2048321/wes-siler" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Wes Siler</span></span></a></strong></div>
<hr>
<div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2020-09-29T18:50:04-05:00" datatype="xsd:dateTime">Sep 29, 2020</span></div>
</div>
<div class="article__body-wrap">
<div class="article-share share-toolbox no-print share-toolbox--vert">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" href="https://twitter.com/intent/tweet/?text=How%20William%20Pendley%E2%80%99s%20Dismissal%20Is%20Good%20for%20Public%20Lands%2C%20Explained @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" st_url="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" st_nid="2417168" st_title="How William Pendley’s Dismissal Is Good for Public Lands, Explained" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" href="mailto:?subject=How%20William%20Pendley%E2%80%99s%20Dismissal%20Is%20Good%20for%20Public%20Lands%2C%20Explained&amp;body=https%3A//www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill" /><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
<div class="article__body js-article-body article__body--linear post-entry spacing has-dropcap ">
<div class="article__right-rail no-print">
<div class="article__ad">
<div class="js-ad scroll-load" data-size="[300,250]" data-viewport="large"></div> </div>
<div class="article__ad ad-block--sticky-fadein js-ad-300x600-sticky js-ad-refresh">
<div class="js-ad scroll-load" data-size="[[300,600],[300,250],[160,600]]" data-viewport="large"></div> </div>
</div>
<p>Ready for some good news? Following a lawsuit filed by Montana governor Steve Bullock, on Friday a federal court ruled&nbsp;that William Perry Pendley&rsquo;s tenure running the Bureau of Land Management was illegal&nbsp;and immediately ordered an end to his authority. The decision has the potential to invalidate hundreds of decisions&nbsp;issued by the agency, dating all the way back to July&nbsp;2019, when Pendley first assumed the role.&nbsp;</p>
<p>The actions threatened by the ruling include everything from oil development in the Arctic&nbsp;National Wildlife Refuge (ANWR),&nbsp;to a new rule that permits&nbsp;electric bicycles to be operated on federal lands, and even mineral extraction on lands that used to be a part of&nbsp;Grand Staircase&ndash;Escalante National Monument. It&rsquo;s potentially an unraveling of nearly every anti-public-lands, pro-extraction effort taken by the Trump administration over the past 14 months, and the ramifications of all that go much further, too.&nbsp;</p>
<h2><b>Wait, Who Is&nbsp;This Guy?&nbsp;</b></h2>
<p>Pendley is the mustachioed face of the lands-transfer movement, an effort by the oil and gas industries to <a href="https://www.outsideonline.com/2093281/great-public-land-heist-has-begun" target="_blank">steal public land from American citizens</a>. After a brief tenure working for James Watt, Ronald Reagan&rsquo;s secretary of the interior&mdash;during which he almost succeeded in forcing the sale of 5 percent of all public lands&mdash;Pendley joined the Mountain States Legal Foundation&nbsp;and spent the next three decades of his life in search of dubious legal arguments he could twist into his anti-public-lands agenda.&nbsp;</p>
<p>Pendley is also an opinion writer who has&nbsp;<a href="https://www.outsideonline.com/2415320/william-perry-pendley-bureau-land-management-director-unqualified" target="_blank">authored&nbsp;a variety of pieces</a> expressing&nbsp;racist, homophobic, anti-immigrant, anti&ndash;Native American, and anti-science ideas. An oft-repeated topic is his argument that public lands represent &ldquo;<a href="https://www.amazon.com/dp/089526482X/?tag=outsideonlws-20" target="_blank">tyranny</a>.&rdquo;&nbsp;</p>
<p>No one&rsquo;s quite sure how it happened, but sometime during July&nbsp;2019, this comic-book villain <a href="https://www.outsideonline.com/2400333/blm-turmoil-threatens-public-lands" target="_blank">appeared atop the BLM&rsquo;s org&nbsp;chart</a>. Soon after, interior secretary David Bernhardt (also a <a href="https://www.outsideonline.com/2390596/david-bernhardt-scandal-tracker">lobbyist for the oil and gas industries</a>)&nbsp;appointed Pendley to the position of acting BLM director.&nbsp;</p>
<p>The Department of the Interior oversees the BLM, the National Park Service, the U.S.&nbsp;Fish and Wildlife Service,&nbsp;and several other agencies that manage federal lands and waters, Indian affairs, and extractive industries. The DOI&rsquo;s leader&mdash;the interior secretary&mdash;is a cabinet-level position within the executive branch. Both that position, as well as the directors of its various agencies, require confirmation by Senate vote, as the BLM runs 247 million acres of public land,&nbsp;one-eighth&nbsp;of our country&rsquo;s landmass.&nbsp;</p>
<p>Bernhardt went on to &ldquo;<a href="https://www.doi.gov/sites/doi.gov/files/elips/documents/so-3345-amend-32-signed-05.05.2020-508.pdf" target="_blank">redelegate</a>&rdquo; Pendley&rsquo;s authority roughly every 90 days, in an&nbsp;effort to keep him in the role without&nbsp;confirmation. Pendley was eventually nominated for an official role in late July of this year, only to have that nomination withdrawn two weeks later, after GOP senators in swing states apparently complained that <a href="https://westernvaluesproject.org/new-polling-reveals-constitutional-conundrum-for-key-senators-over-trumps-former-top-land-manager/" target="_blank">voting for him</a> could scupper their attempts to <a href="https://www.outsideonline.com/2416011/republican-politicians-outdoor-records" target="_blank">greenwash their images</a>&nbsp;ahead of the November election.&nbsp;</p>
<p>As if this whole thing couldn&rsquo;t get more ridiculous, it turns out that Pendley himself actually <a href="https://departmentofinfluence.org/person/william-perry-pendley/" target="_blank">authored and authorized</a> the succession order that altered the agency&rsquo;s normal leadership heirarchy,&nbsp;allegedly permitting&nbsp;him&nbsp;to lead.</p>
<p><code class="social-shortcode twitter" style="display:none">https://twitter.com/GovernorBullock/status/1309635303146057729</code></p>
<h2><b>What Happened on Friday?&nbsp;</b></h2>
<p>If most of the above sounds flagrantly illegal to you, then count yourself in good company, because a federal judge agrees.&nbsp;</p>
<p>&ldquo;Pendley has served and continues to serve unlawfully as the acting BLM director,&rdquo; wrote Brian Morris&nbsp;of the U.S. District Court for the District of Montana&nbsp;in <a href="https://assets.documentcloud.org/documents/7218275/Bullock-vs-BLM.pdf" target="_blank">his decision</a>. He found that Pendley&rsquo;s role&nbsp;&ldquo;did not follow any of the permissible paths set forth by the U.S. Constitution.&rdquo;</p>
<p>The judge not only ruled that Pendley&rsquo;s entire 424-day tenure atop the agency was illegal, but it also prevented Secretary Bernhardt from picking any other person to run the agency.&nbsp;</p>
<p>Perhaps the most interesting part of the ruling, though, is what comes next. Morris has given both the DOI&nbsp;and Montana Governor Bullock (who brought the suit)&nbsp;ten days to file briefs explaining what aspects of Pendley&rsquo;s work at the BLM should be retained&nbsp;or further litigated.&nbsp;</p>
<p><code class="social-shortcode twitter" style="display:none">https://twitter.com/JoeBiden/status/1309887202529177601</code></p>
<h2><b>What&rsquo;s on the Table?&nbsp;</b></h2>
<p>In a phone call&nbsp;with&nbsp;<em>Outside</em>,<em>&nbsp;</em>Jayson O&rsquo;Neil, who runs the <a href="https://westernvaluesproject.org/" target="_blank">Western Values Project</a>, a public-lands advocacy group, asked:&nbsp;&ldquo;If Pendley&rsquo;s tenure was illegal, would challenging policies and decisions in a case-by-case manner or challenging everything the bureau has done in the last 424 days make sense?&rdquo;</p>
<p>It seems certain that Governor Bullock will at least challenge the rulemaking around protections for two areas in southwest Montana that led to his lawsuit. But&nbsp;in talking to various conservation organizations, lobbyists, lawmakers, and lawyers while putting together this article, one conclusion was universal: this ruling potentially invalidates hundreds of rules, permits, and decisions made since July&nbsp;2019. Most of those decisions have been&nbsp;<a href="https://www.americanoversight.org/document/doi-records-regarding-communications-between-bernhardt-and-former-oil-and-gas-industry-clients" target="_blank">in favor of extractive industries</a>, often <a href="https://www.outsideonline.com/2289136/utah-politicians-dont-care-about-natives" target="_blank">against the stated will of the public</a>, and <a href="https://www.outsideonline.com/2411003/interior-doi-coronavirus-oil-gas-agenda" target="_blank">without consideration</a> for climate change&nbsp;or impacts to our nation&rsquo;s biodiversity.&nbsp;</p>
<p><iframe height="360" src="https://docs.google.com/document/d/e/2PACX-1vQKfCLrP8fnZul_UB7TyjAhNo9c7y1As-2Nl6riwIuI4dvNFCJlc6nJo9-YzwLpYMd-tBWi6ZLQ1eWr/pub" width="640"></iframe></p>
<p>The Western Values Project has compiled an initial list of 85 specific policy actions&nbsp;and 500 rate cuts and suspensions for extraction leases that could be impacted, in addition to the areas cited&nbsp;in Governor Bullock&rsquo;s suit. The ruling could also open up the potential for litigation&nbsp;or legal discovery around the BLM&rsquo;s controversial relocation of its headquarters from Washington, D.C., to an office building in Grand Junction, Colorado, that&rsquo;s <a href="https://www.washingtonpost.com/climate-environment/new-blm-headquarters-are-next-door-to-a-chevron-corporate-office/2019/09/20/a46a06d8-dbd7-11e9-bfb1-849887369476_story.html" target="_blank">shared with oil and gas firms</a>. There&rsquo;s speculation that&nbsp;if Pendley can be shown to have participated in any of the above, then those actions could be ruled illegal as well.&nbsp;</p>
<p>&ldquo;The scale of all this is mind-boggling,&rdquo; one congressional staffer, who wishes to remain anonymous,&nbsp;told me during a phone call. The&nbsp;staffer&nbsp;says that, while all of this is certainly capturing the attention of lawmakers, they&rsquo;re currently taking a hands-off approach while the original suit remains ongoing, and they may wait until further lawsuits (described&nbsp;as &ldquo;inevitable&rdquo;) are filed before bringing the matter before Congress. I asked about a time line for that and was told it could happen&nbsp;&ldquo;next year.&rdquo;</p>
<h2><b>How Far Can This Go?&nbsp;</b></h2>
<p>The issues raised here promise to go beyond <a href="https://www.outsideonline.com/2401053/trump-esa-protections-rollback-threatens-polar-bears" target="_blank">murdering polar bears for profit</a>&nbsp;via an Endangered Species Act rollback. They<b> </b>also threaten&nbsp;the Trump administration&rsquo;s practice of using &ldquo;acting&rdquo; officials in roles that require Senate confirmation. Currently 133 of the over 750 roles in the federal government that require Senate confirmation remain unfilled. These include everything from the secretary of homeland security&nbsp;to the director of the National Park Service. The Pendley ruling doesn&rsquo;t just put a legal stamp of disapproval on this practice, it threatens to invalidate, or at least open up to legal scrutiny, all actions taken by these illegally acting officials as well.</p>
<p>But it looks like the polar bears are going to get their day in court, too. The environmental impact statement <a href="https://static1.squarespace.com/static/5c2a3500f793923866cf19b8/t/5d8a4b2223ae9a15f73d1f37/1569344306068/Volume_1_ExecSummary_Ch1-3_References_Glossary.pdf" target="_blank">that was used to inform</a>&nbsp;the DOI&rsquo;s decision to permit drilling on the ANWR coastal plain&mdash;a&nbsp;<a href="https://www.outsideonline.com/2402095/anwr-drilling-doi-polar-bears" target="_blank">crucial polar bear denning habitat</a>&mdash;was conducted by the BLM under Pendley&rsquo;s management. If the statement&nbsp;is found to be part of Pendley&rsquo;s&nbsp;illegal management, then the rulemaking it was used to inform could be deemed&nbsp;illegal&nbsp;as well.</p>
<p>&ldquo;If I was looking to invest in a drilling project, it wouldn&rsquo;t be in ANWR anytime soon,&rdquo;&nbsp;O&rsquo;Neil said. &ldquo;My opponents advocating for oil and gas always talk about one thing&mdash;regulatory certainty. And Bernhardt has ensured there will be little of that, not just in ANWR&nbsp;but across all the rest of the BLM land, too.&rdquo;&nbsp;</p>
<p>Rulemaking and permitting conducted by the BLM typically remain in place for decades. This facilitates the massive capital investments necessary to build new extraction sites&nbsp;and the infrastructure required to support them. With so many decisions about to face legal scrutiny, doing business with the BLM just became a whole lot costlier&nbsp;and&nbsp;less certain. It just doesn&rsquo;t look like the Trump administration&rsquo;s enthusiasm for drilling has been matched with competence.&nbsp;</p>
<p>&ldquo;We&rsquo;re still assessing the policy impacts of his tenure, but it&rsquo;s already clear that no user of public lands should have put any faith in this administration or Mr. Pendley to provide them with any certainty about anything,&rdquo;&nbsp;said House Natural Resources Committee&nbsp;chair <a href="https://www.outsideonline.com/2357951/what-democrats-raul-grijalva-plan-do-about-zinke" target="_blank">Raúl Grijalva</a>&nbsp;in a statement.&nbsp;</p>
<p>&ldquo;Perhaps this is why we see we&rsquo;re seeing so much interest from the business community in Democrats this year,&rdquo; said&nbsp;the anonymous congressional staffer, who&nbsp;pointed toward&nbsp;the unprecedented endorsement that the U.S.&nbsp;Chamber of Commerce&mdash;a pro-business lobbying group&mdash;just made for <a href="https://www.cnn.com/2020/09/01/politics/chamber-commerce-endorsing-democratic-freshmen/index.html" target="_blank">23 Democrat</a>&nbsp;incumbents facing difficult reelection battles in&nbsp;the House of Representatives as an example.&nbsp;</p>
<p>For its part, Bernhardt&rsquo;s DOI has stated that it plans to appeal the Pendley ruling. We&rsquo;ll be following this one closely.&nbsp;</p>
<div class="spacing">
<div class="donation-module bg--yellow pad--all spacing--half js-membership">
<div class="font--sans no-space text--s">
Our mission to inspire readers to get outside has never been more critical. In recent years, Outside Online has reported on groundbreaking research linking time in nature to improved mental and physical health, and we&rsquo;ve kept you informed about the unprecedented threats to America&rsquo;s public lands. Our rigorous coverage helps spark important debates about wellness and travel and adventure, and it provides readers an accessible gateway to new outdoor passions. Time outside is essential&mdash;and we can help you make the most of it. Making a financial contribution to Outside Online only takes a few minutes and will ensure we can continue supplying the trailblazing, informative journalism that readers like you depend on. We hope you&rsquo;ll support us. Thank you.
</div>
<a href="/contribute" class="btn white" data-ga-event-category="contribution" data-ga-event-on="click" data-ga-event-action="contribution paywall click" data-ga-event-label="/contribute">Contribute to Outside <span class="text--m">→</span></a>
</div> 
<div class="article-origin article-origin--taxonomy no-print">
<span class="article-origin__heading dib heading__five black">Filed To:</span>
<a href="/category/public-lands" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/public-lands">Public Lands</a><a href="/category/montana" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/montana">Montana</a><a href="/category/politics" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/politics">Politics</a><a href="/category/indefinitelywild" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/indefinitelywild">Indefinitely Wild</a> </div> 
<span class="article__credit font--sans db">Lead Photo: Chris Dillmann/<i>Vail Daily</i>/AP</span>
<div class="affiliate-link-disclaimer article-origin">
<p class="js-no-ad-insert">When you buy something using the retail links in our stories, we may earn a small commission. <i>Outside</I> does not accept money for editorial gear reviews. <a href="/2171581/outside-onlines-policy-affiliate-links">Read more</a> about our policy.</p>
</div>
<div class="newsletter-block--linear no-print" id="js-nl-block">
<div class="newsletter-block c-block--featured js-newsletter-block js-newsletter-form no-print" data-title="Indefinitely Wild" data-js-sailthru-form-wrapper>
<div class="js-hide-success space-half newsletter-block__header">
<h3 class="newsletter-block__title heading__two">Sign up for the weekly Indefinitely Wild newsletter for more dogs, camping, and rants.</h3>
</div>
<div class="newsletter-block__nojs-signup-text"><a href="https://link.outsideonline.com/join/6du/multisignup?src=sailthru-multisignup_article_inline-signup_indefinitely-wild" class="btn" target="_blank">Sign up</a></div>
<div class="messages error dn js-nl-signup-error"></div>
<div class="dn js-nl-signup-success">
<h3 class="newsletter-block__title newsletter-block__title--thank-you upper align-center heading__two">Thank you!</h3>
<p class="newsletter-block__dek align-center c-block__dek">
You are now subscribed to <i>Indefinitely Wild</i>
<br />We will not share your email with anyone for any reason.
<br />Find more newsletters on our <a href="/newsletters">newsletter sign-up page</a>.
</p>
</div>
<form class="newsletter-block__form" data-js-sailthru-form="" action="" method="post" id="outside-newsletter-inline-signup-form" accept-charset="UTF-8">
<div>
<input type="hidden" name="sailthru-registration-source" value="article_inline-signup_indefinitely-wild">
<input class="form-checkbox dn" type="checkbox" name="Indefinitely Wild" value="indefinitely_wild" checked>
<div class="newsletter-block__group">
<input class="newsletter-block__input form-text" placeholder="Enter your email address" aria-label="Email Address" type="email" id="edit-sailthru-email" name="sailthru-email" value="" size="60" maxlength="128" />
<input id="newsletter-recaptcha" type="hidden" name="newsletter-recaptcha" value="" />
<input class="newsletter-block__submit js-newsletter-block__submit btn btn-submit form-submit" type="submit" id="edit-submit" name="op" value="Sign Up" />
</div>
<div class="recaptcha-message font--sans">This site is protected by reCAPTCHA and the Google <a class="link--red" href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a class="link--red" href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div>
<div id="newsletter-recaptcha-div"></div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='recirc bg--yellow spacing js-recirc no-print'>
<div class="recirc__inner spacing--half js-recirc-inner" data-bundles='[{"title":"Brace Yourselves: The Politicians Are Trying to Look Outdoorsy Again","link":"\/2416011\/republican-politicians-outdoor-records","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/08\/10\/ivanka-trump-2020-parks-service_s.jpg?itok=HD5VQIAW","nid":"2416011","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"Your Money Might Be Working Against the Environment","link":"\/2415844\/green-banking","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/07\/30\/invest-greener-banks_s.jpg?itok=M23NQfl1","nid":"2415844","type":"article","byline":"Kassondra Cloos","is_video":false,"is_sponsored":""},{"title":"This Week&#39;s Pipeline Wins Were Decades in the Making","link":"\/2415467\/acp-dapl-keystone-pipeline-protest-wins","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/07\/08\/standing-rock-protest-2016_s.jpg?itok=yPguqW1n","nid":"2415467","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"Pendley&#39;s Own Words Disqualify Him from Leading the BLM","link":"\/2415320\/william-perry-pendley-bureau-land-management-director-unqualified","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/07\/01\/pendley_s.jpg?itok=fGuNFger","nid":"2415320","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"The Supreme Court Says an Energy Company Can Drill Under the AT","link":"\/2415115\/dominion-energy-appalachian-trail-drilling-supreme-court-decision","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/06\/23\/appalachian-trail-pipeline-court_s.jpg?itok=OeLEXxjp","nid":"2415115","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"We Can No Longer Take Breathing for Granted","link":"\/2415105\/value-of-clean-air-breathing","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/06\/24\/clean-air-breathe_s.jpg?itok=srLelZ2A","nid":"2415105","type":"flexible_layout","byline":"Amy Irvine","is_video":false,"is_sponsored":""},{"title":"Outdoor Rec Just Got Its Own Stimulus Bill","link":"\/2414708\/great-american-outdoors-act","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/06\/10\/arches-national-park-lwcf_s.jpg?itok=q72skpmJ","nid":"2414708","type":"article","byline":"Frederick Reimers","is_video":false,"is_sponsored":""},{"title":"The Trump Presidency Is the Worst Ever for Public Lands","link":"\/2414117\/trump-presidency-public-lands-record","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/26\/trump-worst_s.jpg?itok=gBh40wD7","nid":"2414117","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"A Lack of Water Fueled the Spread of COVID-19 in Navajo Nation","link":"\/2413938\/navajo-nation-coronavirus-spread-water-rights","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/21\/water-navajo-nation_s.jpg?itok=8lF64tnE","nid":"2413938","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"We Are in the Middle of an Unprecedented Climate Experiment","link":"\/2413374\/coronavirus-pandemic-shutdown-climate-change","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/20\/los-angeles-coronavirus-traffic_s.jpg?itok=kUj906WJ","nid":"2413374","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"How Do We Prevent the Next Pandemic?","link":"\/2412785\/pandemic-prevention-human-wildlife-interactions","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/06\/predict-field-teams-credit-simon-townsley_s.jpg?itok=QvONtZTE","nid":"2412785","type":"article","byline":"Wufei Yu","is_video":false,"is_sponsored":""},{"title":"How the Sea Helped This Man Deal with Isolation in 2020","link":"\/2417003\/photographer-nick-pumphrey-isolation-covid-ocean","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/22\/be_here_be_present_vth_s.jpg?itok=KVhEs31Y","nid":"2417003","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"College Kids Are Making a Mad Dash for Outdoor Education","link":"\/2416997\/outdoor-education-programs-pandemic-boom","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/24\/hmi-class-masks_s.jpg?itok=jpujumAz","nid":"2416997","type":"article","byline":"Sara Harrison","is_video":false,"is_sponsored":""},{"title":"Only 60 Fire Lookouts Remain in America. This Man Is One of Them.","link":"\/2416971\/fire-lookout-desolation-peak","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/21\/ode_to_desolation_vth_s.jpg?itok=c-zrgDlo","nid":"2416971","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"The Pro Snowboarder Taking on Climate Detractors","link":"\/2416879\/purple-mountains-film-jeremy-jones-climate-change","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/16\/purple_mountains_vth-s.jpg?itok=8sjdBWpU","nid":"2416879","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Discovering the Joy of Bikepacking in the Backcountry","link":"\/2416866\/bikepacking-three-sisters-oregon","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/15\/pedalthrough_vth-s.jpg?itok=cr-lPl_6","nid":"2416866","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"A Glimpse into Why California&#39;s Wildfires Have Gotten So Bad","link":"\/2416861\/california-wildfires-worse-explained-video","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/15\/state_of_calif-ep1_getty_vth-s.jpg?itok=sCF_3huR","nid":"2416861","type":"video","byline":"","is_video":true,"is_sponsored":""},{"title":"Orange Skies. Endless Smoke. Our Climate-Change Future Is Here.","link":"\/2416829\/2020-wildfires-climate-change-future","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/11\/golden-gate-bridge-fires_s.jpg?itok=DOAjHFLK","nid":"2416829","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"Meet the Italian Bike Hero Chasing Drug Dealers on Two Wheels","link":"\/2416810\/vittorio-brumotti-italy-trick-cyclist","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/09\/vittorio-brumotti-wheelie_s.jpg?itok=5wbzT_F8","nid":"2416810","type":"flexible_layout","byline":"Tom Vanderbilt","is_video":false,"is_sponsored":""}]' data-override-bundles='' data-title='Stay on Topic' data-nid=''>
</div>
<a href="/outdoor-adventure" class="recirc__btn btn btn--l" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom_button" data-ga-event-label="/outdoor-adventure">More Adventure</a> </section> 
</div>
<div class="js-read-next align-center no-print">
<a href="/2416829/2020-wildfires-climate-change-future" id="next_article" class="btn load-more" data-this-nid="2417168" data-native-nids='["2416154"]' data-term-link="/outdoor-adventure/environment" data-articles='["2417168","2416829","2416295","2416503","2416381","2416435","2416011","2415844","2415467","2415320"]'><span class="icon-reload"></span> See More</a>
</div>
</article>
</div>
<div class="article-share share-toolbox no-print article-social--bottom article-social--right">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" href="https://twitter.com/intent/tweet/?text=How%20William%20Pendley%E2%80%99s%20Dismissal%20Is%20Good%20for%20Public%20Lands%2C%20Explained @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" st_url="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" st_nid="2417168" st_title="How William Pendley’s Dismissal Is Good for Public Lands, Explained" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal" href="mailto:?subject=How%20William%20Pendley%E2%80%99s%20Dismissal%20Is%20Good%20for%20Public%20Lands%2C%20Explained&amp;body=https%3A//www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417168/william-pendley-bureau-land-management-dismissal">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
</div> 
</div> 
<footer class="footer js-footer no-print" role="contentinfo">
<div class="footer__graphic"></div>
<div class="footer__wrap">
<div class="footer__inner">
<a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a>
<div class="footer__mission">
<h3 class="footer__mission-heading"><strong>Our Mission</strong></h3>
<p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
</div>
<div class="footer__social">
<a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
<nav class="footer__nav">
<ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/about" title="" class="footer__nav-link">About</a></li>
<li class="footer__nav-item"><a href="https://outsidemag.s3.amazonaws.com/mediakit/2020OutsideMediaKit_041320.pdf" title="" class="footer__nav-link">Media Kit</a></li>
<li class="footer__nav-item"><a href="/2060751/careers-outside" title="" class="footer__nav-link">Careers</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/pubs/MD/OUM/login_singlemag.jsp?cds_page_id=82339&amp;cds_mag_code=OUM&amp;id=1563495367131&amp;lsid=91991916071011180&amp;vid=1" title="" class="footer__nav-link">Subscribers</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link">Affiliate</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link">RSS</a></li>
<li class="footer__nav-item"><a href="/2271831/give-us-your-feedback" title="" class="footer__nav-link">Feedback</a></li>
<li class="footer__nav-item"><a href="/2063191/outside-magazine-newsletter-signup" title="" class="footer__nav-link">Newsletters</a></li>
<li class="footer__nav-item"><a href="/sitemap" title="" class="footer__nav-link">Sitemap</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link">About Our Ads</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="/2406913/do-not-sell-my-personal-information" title="" class="footer__nav-link">Do Not Sell My Personal Information</a></li>
<li class="footer__nav-item"><a href="/2408724/outside-integrated-media-llcs-privacy-policy" title="" class="footer__nav-link">Privacy Policy</a></li>
<li class="footer__nav-item"><a href="/contribute" title="" class="footer__nav-link">Contribute</a></li>
</ul>
</nav>
<div class="copyright">&copy; 2020 Outside Integrated Media, LLC</div>
</div>
</div>
</footer>
</div> 
</div> 

<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_o1OdMs_xqip6LUiqPh9H-gjczfjp14XcCBRyDlbtpOw.js"></script>


</body>
</html>
