<!doctype html>
<html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.gear/camping", "sec" : "", "page" : "these-bears-have-a-job-and-its-destroying-coolers", "hierarchy" : "/outdoor-gear/camping/these-bears-have-a-job-and-its-destroying-coolers/", "author" : "Emma Walker", "companion" : false, "preroll" : true, "disable_ads" : false, "env" : window.location.host === "www.outsideonline.com" ? "live" : (window.location.host === "test-outside1.pantheonsite.io" ? "test" : "dev"), "cat" : ["alaska","bags","bears","canada","coolers","evergreen","montana","summer","wildlife"], "terms" : ["Gear","Camping"], "content_type" : "article_infinite_stack", "created" : "2020-10-09T04:00:06-05:00", "content_issue" : "Outside Online", "affiliate_native" : "not_applicable", "editor" : "wtaylor"};
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_infinite_stack");newrelic.setCustomAttribute("hierarchy", "/outdoor-gear/camping/these-bears-have-a-job-and-its-destroying-coolers/");}</script> <link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://pixel.quantserve.com" />
<link rel="preconnect" href="https://pixel.quantserve.com" />
<link rel="preconnect" href="https://static.chartbeat.com" />
<link rel="preconnect" href="https://secure.quantserve.com" />
<link rel="dns-prefetch" href="https://secure.quantserve.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://static.chartbeat.com" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://js.createsend.events" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="preconnect" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://t1.createsend1.com" />
<link rel="preconnect" href="https://t1.createsend1.com" />
<link rel="dns-prefetch" href="https://cdn.parsely.com/" />
<link rel="preconnect" href="https://cdn.parsely.com/" />
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<link rel="dns-prefetch" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="dns-prefetch" href="https://js.createsend.events" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear","articleSection":"Gear - Camping","keywords":["category: Bears","category: Wildlife","category: Montana","category: Coolers","category: Bags","category: Summer","category: Alaska","category: Canada","category: Evergreen","type: Stack Article","editor: wtaylor","channel: Gear"],"mainEntityOfPage":{"@type":"WebPage","@id":"/2417218/bears-testing-coolers-outdoor-gear"},"headline":"These Bears Have a Job, and It's Destroying Coolers","name":"These Bears Have a Job, and It's Destroying Coolers","image":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/10/02/spirit-grizzly-bear-cooler_h.jpg?itok=26KTJYSk","width":850,"height":480},"thumbnailUrl":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/10/02/spirit-grizzly-bear-cooler_h.jpg?itok=26KTJYSk","datePublished":"2020-10-09T04:00:06-05:00","dateModified":"2020-10-09T11:26:15-05:00","author":[{"@type":"Person","name":"Emma Walker"}],"description":"If the receptacle remains intact, it gets the bears\u2019 literal seal of approval: a silver-dollar-sized sticker depicting the silhouette of a grizzly&#039;s head.","publisher":{"@type":"Organization","name":"Outside Magazine","logo":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/all/themes/outside/images/outside-logo.png","width":165,"height":50}}}</script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="194x194" href="/sites/default/files/favicons/favicon-194x194.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png" />
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest" />
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#ffd204" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<meta name="parsely-author" content="Emma Walker" />
<meta name="parsely-link" content="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" />
<meta name="parsely-type" content="post" />
<meta name="parsely-section" content="Gear - Camping" />
<meta name="parsely-tags" content="category: Bears,category: Wildlife,category: Montana,category: Coolers,category: Bags,category: Summer,category: Alaska,category: Canada,category: Evergreen,type: Stack Article,editor: wtaylor,channel: Gear" />
<meta name="parsely-title" content="These Bears Have a Job, and It&#039;s Destroying Coolers" />
<meta name="parsely-pub-date" content="2020-10-09T04:00:06-05:00" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Camping","item":"https://www.outsideonline.com/outdoor-gear/camping"},{"@type":"ListItem","position":2,"name":"Gear","item":"https://www.outsideonline.com/outdoor-gear"}]}</script>
<meta name="parsely-image-url" content="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/10/02/spirit-grizzly-bear-cooler_h.jpg?itok=26KTJYSk" />
<meta name="robots" content="max-image-preview:large" />
<meta name="description" content="If the receptacle remains intact, it gets the bears’ literal seal of approval: a silver-dollar-sized sticker depicting the silhouette of a grizzly&#039;s head." />
<link rel="canonical" href="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2417218" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="fb:pages" content="12248980428" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="These Bears Have a Job, and It&#039;s Destroying Coolers" />
<meta property="og:url" content="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" />
<meta name="author" content="Emma Walker" />
<meta property="og:description" content="The ursine inhabitants of the Grizzly and Wolf Discovery Center test dozens of containers each year to see if they&#039;re worthy of bear-proof certification" />
<meta property="og:updated_time" content="2020-10-09T11:26:15-05:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/10/02/spirit-grizzly-bear-cooler_h.jpg?itok=CDRLkLzB" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" />
<meta name="twitter:title" content="These Bears Have a Job, and It&#039;s Destroying Coolers" />
<meta name="twitter:description" content="If the receptacle remains intact, it gets the bears’ literal seal of approval: a silver-dollar-sized sticker depicting the silhouette of a grizzly&#039;s head." />
<meta name="twitter:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/10/02/spirit-grizzly-bear-cooler_h.jpg?itok=CDRLkLzB" />
<meta name="twitter:site" content="@outsidemagazine" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2020-10-09T04:00:06-05:00" />
<meta property="article:modified_time" content="2020-10-09T11:26:15-05:00" />
<title>These Bears Have a Job, and It's Destroying Coolers | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<meta name="theme-color" content="#ffffff">
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_M4nWP2kRjMT9QRo8OvkSMwz3w8idR9LN4SoYe160luQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.querySelector("html").classList.add("js"); var Drupal = {}; Drupal.settings = {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"weTOTfN5hy4XhLYoVUqpOXy69qn7a8haz8kSJi_DOy4","js":{"sites\/all\/modules\/custom\/outside_article\/js\/dist\/articles.min.js":1},"css":{"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/themes\/outside\/css\/page-types\/article.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1}},"password":{"strengthTitle":"Password compliance:"},"type":"setting"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://additionant.com/v2ntmq43gopGIDXeUqNolYhcWbByRx1r2_61b3trG9-mLhdM_CjuGgXDp9Gx3W5wz",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2417218 node-type-article node-type-linear-article site-bg--gray js-page--infinite-stack role-anonymous-user">

<script>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</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>console.log(window.location.search);(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>

<div class="main-container ">
<header class="site-header" role="banner">
<div class="site-header__inner js-site-header no-print">
<div class="site-header__logo">
<a href="/" class="site-header__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo" data-ga-event-label="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.75 108.37"><title>Outside</title><path d="M50.7,108.37c28.1,0,46.8-20.42,49-47.88h4.76V90.54c0,12,8.32,16.64,19.23,16.64A23.2,23.2,0,0,0,143.43,95.4v10.92h26V92.38h-8V60.49h12.75V85.13c0,14.7,5.84,22.05,19.34,22.05,7.79,0,12-3.78,15-8.11v7.25h12.11V98.43c6.26,6.7,12.42,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46h39.46v-9c4.11,6.15,11.35,9.72,20.74,9.72,8.43,0,13.84-3.57,18.06-10v9.3H367.9V97.13c5.63,7.45,13.94,10.48,25.08,10.48,15.35,0,29.6-6.27,31.77-23.56H406.92c-1.41,7.46-4.87,11-12.75,11-6.61,0-11.25-4-11.58-15.46h41.62V77.13c0-19.45-11.57-31.66-30-31.66C377,45.47,363,57.36,363,76.49c0,5.94.86,11.45,2.91,15.77h-8.2V26.12H328.89V40.39h10.7V55a18.71,18.71,0,0,0-15.9-8.53C306,46.45,296.47,59,296.47,76.06a48.65,48.65,0,0,0,2.58,16.32h-9.61V46.45H247.29V53.9c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H192.71V30.45H178.34c0,10.7-2.81,15.78-17,15.78H133.49V60.81h9.83v18.7c0,7.46-3.78,13.19-11.89,13.19-6.91,0-8.75-4.65-8.75-10.8V46.23H98.8C94.47,22.88,77.72,3.75,50.7,3.75,19.58,3.75,1.64,26.56,1.64,56.6c0,29.18,19.56,51.77,49.06,51.77M238.64,95.73c-8.53,0-12.43-3.9-16.43-10.38H201.79c.32,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V60.49h16.43a25.82,25.82,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.54,4.75-7.88,4.75m24.63-3.46a28.69,28.69,0,0,0,.33-4.53c0-26.05-37.94-15.46-37.94-26.16,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V60.49h10.7V92.26ZM53.41,92.7c-14.7.1-23.68-23.34-23.68-44,0-11.89,4.54-29.94,18.05-29.94,18,0,23.89,29,23.89,43,0,13.3-4.32,30.91-18.26,30.91m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.32-16.32,7.35,0,11.14,7,11.14,14v6c0,6.91-3.56,14.15-11.46,14.15M382.92,70c1.3-8.76,5.83-12.11,11.35-12.11,7.46,0,10.17,4.43,10.7,12.11ZM272.36,41.79h17.08V26.12H272.36Z" fill="#ed0505" /><path d="M49.31,104.87c28.1,0,46.8-20.43,49-47.88H103V87c0,12,8.32,16.64,19.23,16.64A23.23,23.23,0,0,0,142.05,91.9v10.92h26V88.88h-8V57h12.75V81.63c0,14.7,5.84,22.05,19.35,22.05,7.78,0,12-3.78,15-8.11v7.25h12.11V94.93c6.27,6.7,12.43,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46H299.4v-9c4.11,6.15,11.35,9.72,20.75,9.72,8.43,0,13.84-3.57,18.05-10v9.3h28.31V93.63c5.63,7.45,13.95,10.48,25.08,10.48,15.35,0,29.61-6.27,31.77-23.56H405.53c-1.41,7.46-4.86,11-12.75,11-6.6,0-11.24-4-11.57-15.46h41.61V73.63c0-19.45-11.57-31.66-30.05-31.66-17.18,0-31.12,11.89-31.12,31,0,5.94.86,11.45,2.92,15.77h-8.21V22.62H327.5V36.89h10.7V51.48A18.69,18.69,0,0,0,322.31,43c-17.72,0-27.23,12.53-27.23,29.61a49,49,0,0,0,2.58,16.32h-9.61V42.94H245.9V50.4c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H191.32V27H177c0,10.7-2.81,15.78-17,15.78H132.1V57.31h9.83V76c0,7.46-3.77,13.18-11.88,13.18-6.92,0-8.75-4.64-8.75-10.8V42.73H97.41C93.08,19.38,76.33.25,49.31.25,18.19.25.25,23.06.25,53.1c0,29.18,19.56,51.77,49.06,51.77m188-12.64c-8.53,0-12.43-3.9-16.44-10.38H200.4c.33,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V57h16.43a28.39,28.39,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.53,4.75-7.88,4.75m24.64-3.46a30,30,0,0,0,.32-4.54c0-26-37.94-15.45-37.94-26.15,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V57h10.7V88.76ZM52,89.2c-14.7.1-23.67-23.34-23.67-44,0-11.89,4.53-29.94,18-29.94,17.94,0,23.88,29,23.88,43C70.28,71.59,66,89.2,52,89.2m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.33-16.32,7.34,0,11.13,7,11.13,14v6c0,6.91-3.56,14.15-11.46,14.15m54.8-23.23c1.29-8.76,5.83-12.11,11.35-12.11,7.45,0,10.16,4.43,10.7,12.11ZM271,38.29h17.08V22.62H271Z" fill="#ffd204" stroke="#454545" stroke-width="0.5" /></svg>
</a>
</div>
<div class="site-header__other no-print">
<div class="site-header__utility">
<div class="site-header__subscribe site-header__subscribe--desktop">
<a href="/2063191/newsletter-signup" target="_blank" rel="noopener" class="site-header__subscribe-text js-toggle" data-toggled="c-subscribe-dialog--desktop" data-ga-custom-event-right-menu-toggle>
<svg width="20px" height="20px" class="svg-fill space-half--right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.29 12.05"><path d="M0,0V12.05H19.29V0ZM17.16,1,9.65,6.08,2.13,1ZM1,11.05V1.44L9.65,7.29l8.64-5.85v9.61Z" fill="#231f20" /></svg>
Signup
</a>
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="site-header__subscribe-text" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857">
Magazine</a>
<div class="c-subscribe-dialog c-subscribe-dialog--desktop" data-js-header-sailthru-form-wrapper>
<div class="c-newsletter-signup">
<form class="c-newsletter-signup__form js-newsletter-form js-hide-success" data-js-header-sailthru-form="" action="" method="post">
<div class="c-newsletter-signup__field-group">
<label for="c-newsletter-signup__label-email" class="is-vishidden"></label>
<input class="c-newsletter-signup__input-email" type="email" placeholder="Enter email address" name="sailthru-email" id="site-header-newletter-email" aria-label="Email Address">
<input type="hidden" name="sailthru-registration-source" value="navigation_header">
<input class="form-checkbox dn" type="checkbox" name="dispatch" value="dispatch" checked>
<input id="header-recaptcha" type="hidden" name="header-recaptcha" value="" />
<div class="c-newsletter-signup__text">
<div class="c-newsletter-signup__text-error messages error js-nl-signup-error dn"></div>
<a class="c-newsletter-signup__text-link font--sans" href="/2063191/newsletter-signup">See all Newsletters</a>
</div>
<input class="c-newsletter-signup__input-submit nl-signup__btn btn btn-submit form-submit" type="submit" name="op" value="Sign Up" />
</div>
<div class="c-newsletter-signup__recaptcha">
<div class="c-newsletter-signup__recaptcha-message recaptcha-message font--sans">This site is protected by reCAPTCHA and the Google <a class="link--red" href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a class="link--red" href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div>
<div class="c-newsletter-signup__recaptcha-wrap" id="header-recaptcha-div"></div>
</div>
</form>
<div class="c-newsletter-signup__success dn js-nl-signup-success"><strong>Thanks for signing up! Find more newsletters on our <a href="/newsletters">newsletter sign-up page</a>.</strong></div>
</div>
</div>
</div>
<div class="site-header__subscribe site-header__subscribe--mobile">
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="site-header__subscribe-text js-toggle" data-toggled="c-subscribe-dialog--mobile" data-ga-custom-event-right-menu-toggle>Subscribe</a>
<div class="c-subscribe-dialog c-subscribe-dialog--mobile">
<div class="c-subscribe-dialog__inner">
<button class="close js-toggle" data-toggled="c-subscribe-dialog--mobile"><span class="is-vishidden">Close Subscribe</span></button>
<div class="c-subscribe-dialog__links">
<a href="/2063191/newsletter-signup" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="newsletters" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/2063191/newsletter-signup">
Newsletters</a>
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857" target="_blank" rel="noopener" class="c-subscribe-dialog__link" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=247857">
Magazine</a>
</div>
<span class="c-subscribe-dialog__text">Save up to 72%</span>
</div>
</div>
</div>
<a href="/search" class="site-header__icon site-header__icon--search js-toggle" data-toggled="main-container" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNavRight" data-ga-event-label="/search">
<svg width="24px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500"><title>Search Icon</title><path d="M485 420.3L367.3 302.6c17.7-29.2 28-63.4 28-100C395.2 96.2 303 4 196.6 4 90.2 4 4 90.2 4 196.6s92.2 198.6 198.6 198.6c35.4 0 68.5-9.6 97-26.2l118.3 118.3c11.6 11.6 30.4 11.6 41.9 0l29.4-29.3c11.5-11.6 7.3-26.2-4.2-37.7zM63.3 196.6C63.3 123 123 63.3 196.6 63.3c73.7 0 139.3 65.6 139.3 139.3 0 73.7-59.7 133.4-133.4 133.4-73.6 0-139.2-65.7-139.2-139.4z" class="svg-fill" /></svg>
</a>
</div>
</div>
<nav class="site-header__exposed-nav" role="navigation">
<div class="site-header__exposed-nav-inner">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first expanded active-trail" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link expanded" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link expanded" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/health">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link expanded" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link expanded" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/long-reads" class="site-nav__primary-link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/archive/long-reads">Long Reads</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link expanded" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link expanded" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/contribute" class="site-nav__primary-link last leaf" data-ga-event-category="contribute" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/contribute">Contribute</a></li>
</ul>
</div>
</nav>
<span class="site-header__nav-toggle js-toggle-parent" data-ga-custom-event-menu-toggle>
<span class="site-header__nav-x"></span>
</span>
<nav class="site-header__nav site-nav" role="navigation">
<ul class="site-nav__primary">
<li class="site-nav__primary-item"><a href="/outdoor-gear" class="site-nav__primary-link first leaf" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-gear">Gear</a></li>
<li class="site-nav__primary-item"><a href="/outdoor-adventure" class="site-nav__primary-link leaf" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/outdoor-adventure">Adventure</a></li>
<li class="site-nav__primary-item"><a href="/health" class="site-nav__primary-link leaf" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/health">Health</a></li>
<li class="site-nav__primary-item"><a href="/adventure-travel" class="site-nav__primary-link leaf" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/adventure-travel">Travel</a></li>
<li class="site-nav__primary-item"><a href="/culture" class="site-nav__primary-link leaf" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/culture">Culture</a></li>
<li class="site-nav__primary-item"><a href="/archive/long-reads" class="site-nav__primary-link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/archive/long-reads">Long Reads</a></li>
<li class="site-nav__primary-item"><a href="/featured-videos" class="site-nav__primary-link leaf" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/featured-videos">Video</a></li>
<li class="site-nav__primary-item"><a href="/podcasts" class="site-nav__primary-link leaf" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/podcasts">Podcast</a></li>
<li class="site-nav__primary-item"><a href="/magazine" class="site-nav__primary-link leaf" data-ga-event-category="magazine archive" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/magazine">Magazine Archive</a></li>
<li class="site-nav__primary-item"><a href="/contribute" class="site-nav__primary-link last leaf" data-ga-event-category="contribute" data-ga-event-on="click" data-ga-event-action="hamburgerNav" data-ga-event-label="/contribute">Contribute</a></li>
</ul>
</nav>
</div>
<style type="text/css">
      :root {
        --c-contribution-banner: #F47920;
      }
    </style>
<div class="c-contribution-banner no-print is-active" id="js-contribution-banner">
<a href="#close" class="c-contribution-banner__close js-toggle-banner" data-ga-event-on="click" data-ga-event-action="contribution header close" data-ga-event-category="contribution"><span class="is-vishidden">Close banner</span></a>
<h2 class="c-contribution-banner__headline">Support Outside Online</h2>
<div class="c-contribution-banner__content">
<h3>Love Outside?</h3>
<hr />
<p>Help fund our award-winning journalism with a contribution today.</p>
</div>
<a href="/contribute" class="c-contribution-banner__cta" data-ga-event-on="click" data-ga-event-action="contribution header click" data-ga-event-category="contribution"><span>Contribute to Outside</span></a>
</div>
<div class="site-header__search-form-wrap">
<button class="close js-toggle" data-toggled="main-container"><span class="is-vishidden">Close Search</span></button>
<form class="site-header__search-form" id="search-form" action="/bcse/search" method="get" accept-charset="UTF-8" role="search">
<fieldset class="site-header__search-fields">
<label class="is-vishidden" for="edit-keys">Search</label>
<input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="site-header__search-input">
<button class="site-header__submit">Search</button>
</fieldset>
<div class="search__legal">
<img class="search__logo lazy" data-original="/sites/all/themes/outside/images/bing-logo.svg" alt="Bing Logo" />
<a href="https://go.microsoft.com/fwlink/?LinkId=521839" class="search__privacy-link text--xs font--sans" target="_blank">Microsoft Privacy Statement</a>
</div>
</form>
</div>
<div class="js-leaderboard-wrap">
<div class="site-header__billboard-ad align-center ad-block-970x250_728x90 js-ad-responsive js-ad-refresh js-ad-sticky">
<div class="js-ad-delay scroll-load" data-size="[[970,66],[970,90],[728,90],[970,250],[300,50],[320,50],[1,1]]" data-size-map="[[[970,0],[[970,66],[970,90],[728,90],[970,250],[1,1]]],[[728,0],[[728,90],[1,1]]],[[0,0],[[320,50],[300,50],[1,1]]]]"></div> </div>
</div> 
</header>
<script type="text/javascript">
(function () {
  // When the user scrolls down, hide the header.
  // When the user scrolls up, show the header.
  var prevScrollpos = window.pageYOffset,
      siteHeader = document.querySelector('.js-site-header'),
      bodyEl = document.querySelector('body'),
      scrollDirection = null,
      subscribeDialog = document.querySelector('.c-subscribe-dialog'),
      siteHeaderHeight = siteHeader.offsetHeight;

  function headerScroll() {
    try {
      var currentScrollPos = window.pageYOffset,
        scrollTop = window.pageYOffset || document.documentElement.scrollTop;
      if (scrollTop > 50) {
        if (Math.abs(prevScrollpos - currentScrollPos) > 50) {
          siteHeader.classList.add('is-fixed');
          // subscribeDialog.classList.remove('is-active');
          // Trigger only with previous direction was not up.
          if (prevScrollpos >= currentScrollPos) {
            if (scrollDirection !== 'up') {
              scrollDirection = 'up';
              siteHeader.style.transform = ('translateY(0)');
              bodyEl.classList.remove('js-scroll-dir--down');
              bodyEl.classList.remove('js-scroll-dir--top');
              bodyEl.classList.add('js-scroll-dir--up');
            }
          }
          // Trigger only with previous direction was not down.
          else {
            if (scrollDirection !== 'down') {
              scrollDirection = 'down';
              siteHeader.style.transform = ('translateY(-' + siteHeaderHeight + 'px)');
              bodyEl.classList.remove('js-scroll-dir--up');
              bodyEl.classList.remove('js-scroll-dir--top');
              bodyEl.classList.add('js-scroll-dir--down');
            }
          }
        }
      }
      else {
        bodyEl.classList.remove('js-scroll-dir--top');
        bodyEl.classList.remove('js-scroll-dir--up');
      }
      prevScrollpos = currentScrollPos;
    } catch (error) {
      document.removeEventListener('scroll', headerScroll);
      console.log(error);
    }
  }
  document.addEventListener('scroll', headerScroll);
})();
</script>
<div class="container-inner">
<div class="main-content" role="main">
<div class=" wrap  main-content-wrap cf">
<div class="article__container js-article-container article-type--linear  " id="article-2417218" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.gear\/camping","sub_channel":"Camping","sec":null,"page":"these-bears-have-a-job-and-its-destroying-coolers","terms":"[\"Gear\",\"Camping\"]","cat":"[\"alaska\",\"bags\",\"bears\",\"canada\",\"coolers\",\"evergreen\",\"montana\",\"summer\",\"wildlife\"]","cluster":null,"adcat":null,"author":"Emma Walker","content_type":"article_infinite_stack","hierarchy":"\/outdoor-gear\/camping\/these-bears-have-a-job-and-its-destroying-coolers\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-10-09T04:00:06-05:00","changed":"2020-10-09T11:26:15-05:00","node_id":"2417218","word_count":null,"affiliate_native":"not_applicable","disable_ads":"false","editor":"wtaylor"}' data-url="/2417218/bears-testing-coolers-outdoor-gear">
<div class="breadcrumbs article-origin"><a href="/outdoor-gear" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-ga-event-label="outdoor-gear">Gear</a><a href="/outdoor-gear/camping" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-ga-event-label="outdoor-gear/camping">Camping</a></div>
<article class="article linear-article sticky-parent  article--no-img   " id="linear-article-2417218" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.gear\/camping","sub_channel":"Camping","sec":null,"page":"these-bears-have-a-job-and-its-destroying-coolers","terms":"[\"Gear\",\"Camping\"]","cat":"[\"alaska\",\"bags\",\"bears\",\"canada\",\"coolers\",\"evergreen\",\"montana\",\"summer\",\"wildlife\"]","cluster":null,"adcat":null,"author":"Emma Walker","content_type":"article_infinite_stack","hierarchy":"\/outdoor-gear\/camping\/these-bears-have-a-job-and-its-destroying-coolers\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-10-09T04:00:06-05:00","changed":"2020-10-09T11:26:15-05:00","node_id":"2417218","word_count":null,"affiliate_native":"not_applicable","disable_ads":"false","editor":"wtaylor"}' data-url="/2417218/bears-testing-coolers-outdoor-gear">
<header class="article__header">
<div class="article__hgroup">
<h1 class="article__title heading__one js-article-title">These Bears Have a Job, and It&#039;s Destroying Coolers</h1>
<h2 class="article__subtitle subtitle">The ursine inhabitants of the Grizzly and Wolf Discovery Center test dozens of containers each year to see if they're worthy of bear-proof certification</h2>
</div>
</header>
<div class="article__hero enlarge js-open-modal" data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2020/10/02/spirit-grizzly-bear-cooler_h.jpg?itok=j5W7xIPs">
<div class="article__photo-meta">
<span class="article__caption">Grizzly sow Spirit, a resident of the Grizzly & Wolf Discovery Center, takes her cooler-testing duties very seriously.</span> <span class="article__credit">(<em>Photo: </em>Grizzly & Wolf Discovery Center)</span> </div>
<div class="article__hero-image article__hero-image--has-blur">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200-low-quality/public/2020/10/02/spirit-grizzly-bear-cooler_h.jpg?itok=dQtK4Amk" media="(min-width: 800px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200/public/2020/10/02/spirit-grizzly-bear-cooler_h.jpg?itok=81q6NkxZ" media="(min-width: 800px)">
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510-low-quality/public/2020/10/02/spirit-grizzly-bear-cooler_h.jpg?itok=T5KS0neD" media="(min-width: 600px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510/public/2020/10/02/spirit-grizzly-bear-cooler_h.jpg?itok=XgpaGvML" media="(min-width: 600px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x600-low-quality/public/2020/10/02/spirit-grizzly-bear-cooler_s.jpg?itok=usx1xFbx" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2020/10/02/spirit-grizzly-bear-cooler_s.jpg?itok=YC1V5KBG" alt="Grizzly sow Spirit, a resident of the Grizzly &amp; Wolf Discovery Center, takes her cooler-testing duties very seriously.">
</picture>
</div>
</div>
<div class="article__content sticky-parent">
<div class="article__meta ">
<div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded no-print"><a href="/2267741/emma-walker" class="author-link link--black lazy" data-bg="/sites/all/themes/outside/images/author-default-thumbnail.jpg"><span class="is-vishidden">Emma Walker</span></a></div><a href="/2267741/emma-walker" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Emma Walker</span></span></a></strong></div>
<hr>
<div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2020-10-09T04:00:06-05:00" datatype="xsd:dateTime">Oct 9, 2020</span></div>
</div>
<div class="article__body-wrap">
<div class="article-share share-toolbox no-print share-toolbox--vert">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" href="https://twitter.com/intent/tweet/?text=These%20Bears%20Have%20a%20Job%2C%20and%20It%27s%20Destroying%20Coolers @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" st_url="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" st_nid="2417218" st_title="These Bears Have a Job, and It's Destroying Coolers" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" href="mailto:?subject=These%20Bears%20Have%20a%20Job%2C%20and%20It%27s%20Destroying%20Coolers&amp;body=https%3A//www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill" /><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
<div class="article__body js-article-body article__body--linear post-entry spacing has-dropcap ">
<div class="article__right-rail no-print">
<div class="article__ad">
<div class="js-ad scroll-load" data-size="[300,250]" data-viewport="large"></div> </div>
<div class="article__ad ad-block--sticky-fadein js-ad-300x600-sticky js-ad-refresh">
<div class="js-ad scroll-load" data-size="[[300,600],[300,250],[160,600]]" data-viewport="large"></div> </div>
</div>
<p dir="ltr">When I was 23, I spent a summer working as a counselor at an overnight camp for eight-to-12-year-olds near the central mountain town of Genesee, Colorado. After a stern talking-to about what might happen if anyone went to bed with a snack in their sleeping bags&mdash;bears, people!&mdash;we&rsquo;d zip the kids into their tents for the night, lock up the cabin containing our kitchen, and try to catch a few hours of sleep.</p>
<p dir="ltr">One morning around 5:30, after a particularly long night of comforting tearful, homesick tweens, I dragged myself into the kitchen for coffee. Two other counselors were already there, surveying the wreckage: a broken window, boxes of food strewn across the linoleum floor, burst bags of hot cocoa mix, and a maze of chocolaty paw prints. We&rsquo;d assumed our supplies would be safe from intruders, but the flimsy windows were no match for a hungry bear.</p>
<p dir="ltr">That incident was a textbook case of food conditioning, according to wildlife biologist Wes Larson, who researches human-bear conflict. &ldquo;A bear that breaks into someone&rsquo;s campsite now understands that they can get this really calorie-dense food,&rdquo; he explains. &ldquo;It&rsquo;s a huge payoff for relatively little effort, compared to spending hours picking berries.&rdquo; The bear that broke into our camp kitchen was constantly doing a risk analysis&mdash;no matter how much she didn&rsquo;t want to interact with humans, she was too tempted by the reward to stay away.</p>
<p dir="ltr">&ldquo;That&rsquo;s when they start doing un-beary things,&rdquo; Larson says. In other words: they start getting into trouble.</p>
<p dir="ltr">Nearly every bear at the <a href="https://www.grizzlydiscoveryctr.org/">Grizzly and Wolf Discovery Center</a> (GWDC) in West Yellowstone, Montana, has a similar backstory. The center is a nonprofit educational facility that houses grizzly bears unable to survive in the wild for one reason or another. It is also home to three small packs of captive-born wolves, a handful of injured raptors, and five American river otters.</p>
<p dir="ltr">When a wildlife official from anywhere in the American West, Alaska, or Canada has a nuisance grizzly bear and wants to avoid euthanizing it, the GWDC is often near the top of their call list. (Unfortunately, due to the center&rsquo;s limited capacity, the answer is frequently that it can&rsquo;t take another bear. In that case, says Randy Gravatt, the GWDC&rsquo;s container testing coordinator, bears typically have to be euthanized.)</p>
<p dir="ltr">Coram, a male grizzly whose weight fluctuates between 550 and 680 pounds depending on the season, wandered through Kalispell, Montana, checking porches for dog kibble. Montana Fish, Wildlife, and&nbsp;Parks officials trapped him three times before he ended up at the GWDC. Spirit, a female grizzly, couldn&rsquo;t stay away from a golf course in Whitefish; she was relocated six times&mdash;once as far as 100 miles away, but she kept finding her way back to that easy source of food&mdash;before one of her cubs was hit by a car and she was taken to<strong> </strong>the West Yellowstone facility.</p>
<p dir="ltr">Coram, Spirit, and the six other bears that live at the GWDC aren&rsquo;t just wasting away in captivity, though. They have an important job to do: they test containers to determine whether they&rsquo;re bear-resistant.&nbsp;</p>
<p dir="ltr"><div class="has-fade" data-animation><blockquote class="has-pullquote pullquote-fill"><p>&ldquo;It&rsquo;s not just for the bears&rsquo; sake,&rdquo; Gravatt says. &ldquo;When bears become unafraid of humans, there&rsquo;s potential harm to us, too.&rdquo;</p></blockquote></div></p>
<p dir="ltr">Every spring, Gravatt begins filling coolers, bike panniers, backpacking canisters, and trash dumpsters sent in by big-name manufacturers like Yeti, Cabela&rsquo;s, Pelican, and Igloo with veggies, dry dog food, fish, honey, and&mdash;the bears&rsquo; favorites&mdash;peanut butter. &ldquo;They don&rsquo;t really like mushrooms or onions,&rdquo; Gravatt says, adding that the bears will eat just about anything else in their quest to pack in around 15,000 calories per day during the summer (more when they&rsquo;re getting ready to hibernate).</p>
<p dir="ltr">Once the containers are full of goodies, Gravatt gets them in front of the bears, which&nbsp;poke, prod, claw, bite, smash, and sometimes use what he calls &ldquo;the CPR method,&rdquo; wherein bears place their front paws atop a container and pump, almost as if they&rsquo;re trying to revive the unfortunate object. If the container remains intact to a certain standard&mdash;gaps, tears, and holes can&rsquo;t be larger than an inch for trash containers; for food containers, it&rsquo;s a mere quarter-inch&mdash;it gets the bears&rsquo; literal seal of approval: a sticker depicting a grizzly&rsquo;s head and shoulders and the product&rsquo;s certification number. The GWDC is the only testing facility in the world where products can earn a certificate from the <a href="http://igbconline.org/">Interagency Grizzly Bear Committee</a> (IGBC).</p>
<p dir="ltr">The committee was formed in 1983, a decade after the Endangered Species Act made it clear that the grizzly bear, with its capital-e Endangered status, needed coordinated management. About 450 products&mdash;ranging from lightweight plastic bear canisters for backpacking to the heavy-duty coolers you might bring on a multiday river trip to industrial-grade metal dumpsters&mdash;have earned a place on the IGBC&rsquo;s <a href="http://igbconline.org/certified-products-list/">list of bear-resistant products</a>, says Scott Jackson, leader of the U.S. Forest Service&rsquo;s National Carnivore Program and adviser to the IGBC.</p>
<p dir="ltr">The IGBC Executive Committee includes 13 representatives from major federal land agencies, including the National Park Service, Bureau of Land Management, U.S. Fish and Wildlife Service, U.S. Forest Service, and the governments of the four U.S. states where grizzlies are found (Washington, Idaho, Montana, and Wyoming), plus two Canadian partners. The committee meets twice a year to discuss local issues, educational programs, and other initiatives.</p>
<p dir="ltr">During the 1980s, urban sprawl and increased outdoor recreation meant that humans and bears were interacting more and more. The IGBC faced a growing challenge, Jackson explains, with grizzlies and garbage cans at local residences, campgrounds, and backpacking sites. So the IGBC came up with recommendations for keeping food and garbage away from them.</p>
<p dir="ltr">Later in the decade, the IGBC began issuing instructions on building homemade bear-resistant containers&mdash;mostly modified metal <a href="https://www.amazon.com/United-US-Military-Ammo-Cans/dp/B07T15JC6X?th=1">ammo cans</a>. They&nbsp;tested these products with mechanisms meant to simulate bears&rsquo; teeth and claws, attempting to exert similar force by dropping a weighted penetrometer mechanism&mdash;what Gravatt describes as a &ldquo;pointy metal object&rdquo;&mdash;onto them to mimic bites.</p>
<p dir="ltr">At the same time, the grizzly started to rebound&mdash;in the 1970s, according to the <a href="https://www.nps.gov/yell/learn/nature/grizzlybear.htm">National Park Service</a>, there were fewer than 140 grizzly bears in the Greater Yellowstone Ecosystem (GYE); today, there are more than 700. The U.S. Geological Survey <a href="https://www.usgs.gov/data-tools/2018-known-and-probable-grizzly-bear-mortalities-greater-yellowstone-ecosystem">reported</a> 73 grizzly bear deaths in the GYE in 2018, and at least 50 of those were known to be human caused, often related to habituation. Eventually, as outdoor recreation gained popularity and the market expanded, manufacturers started getting serious about mass-producing their own bear-resistant containers. But they needed an improved way to test them beyond the Wile E. Coyote&ndash;style experiments. What better way than to use actual bears, preferably ones that knew their way around a cooler?</p>
<p dir="ltr">That&rsquo;s where Gravatt came in. Fifteen years ago, the IGBC asked if he&rsquo;d help them formalize the program by using the bears that got there in the first place by getting into garbage. At the time, he was working as the GWDC&rsquo;s facilities manager; he&rsquo;d been helping fill in with animal-keeping duties because the center was short-staffed.</p>
<p dir="ltr">These days, the bears test a few dozen products every season. Manufacturers pay a fee, which helps cover Gravatt&rsquo;s time, the bears&rsquo; myriad living expenses, and conservation and education efforts at the GWDC. Then they ship their containers to West Yellowstone, where Gravatt fills them with treats and lets the bears get to work. (Not all of the bears participate; 1,000-pound Sam is too big, and Nakina, an Alaskan grizzly, simply doesn&rsquo;t have any interest.)</p>
<p dir="ltr"><figure class="rel has-blur has-fade-in post-block ratio-horizontal post-block--inline post-block--medium post-block--with-caption"><picture> <source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height-low-quality/public/2020/10/02/sam-grizzly-bear-cooler_h.jpg?itok=zn6P83sF" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850-width_flex-height/public/2020/10/02/sam-grizzly-bear-cooler_h.jpg?itok=9xI6TryZ" media="(min-width: 600px)"> <img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x339-low-quality/public/2020/10/02/sam-grizzly-bear-cooler_h.jpg?itok=2_EpO8k7" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x339/public/2020/10/02/sam-grizzly-bear-cooler_h.jpg?itok=6GuTtTJK" alt="Sam, a 1,050-pound grizzly bear, tests a cooler at the Grizzly &amp; Wolf Discovery Center"></picture><figcaption class="article__photo-meta"><span class="article__caption">Sam, a 1,050-pound grizzly bear, tests a cooler at the Grizzly & Wolf Discovery Center</span> (<em>Photo: </em> Grizzly & Wolf Discovery Center)</figcaption></figure></p>
<p dir="ltr">The goal is to have the container last 60 minutes&mdash;by this time, a typical bear in the wild will have given up. Occasionally, Gravatt has to run the test a couple times before a GWDC bear remains interested even that long. The pass rate varies, Gravatt says, and hovered around 50 percent last year. Occasionally, a product fails right away: a&nbsp;bear figures out the mechanism or manages to gouge a big hole.</p>
<p dir="ltr">After every test, Gravatt examines the container and fills out a report. He sends the analysis back to the manufacturers, which&nbsp;can also opt for a videotape of the bears&rsquo; rigorous testing process. If the product passes, Gravatt notifies the IGBC, which issues a certification number for manufacturers to display on their products.</p>
<p dir="ltr">The seal matters. Food storage regulations on many public lands in grizzly country require IGBC-approved containers. It&rsquo;s not just for the bears&rsquo; sake, Gravatt says. &ldquo;When bears become unafraid of humans, there&rsquo;s potential harm to us, too.&rdquo;</p>
<p dir="ltr">Rules aside, wildlife biologist Larson says, front- and backcountry users have a responsibility to avoid conflict by storing food appropriately. &ldquo;For us, an encounter can be life-changing,&rdquo; he says. &ldquo;For a bear, it can be a death sentence.&rdquo;</p>
<p dir="ltr">In this way, the very bears that once broke into campsites and backyards&mdash;and, in some cases, came very close to being euthanized&mdash;contribute directly to reducing food conditioning in their wild counterparts. Coram and Spirit are at the GWDC for the rest of their natural lives, Gravatt says, but thanks to their testing, other bears may avoid the same fate.&nbsp;</p>
<div class="spacing">
<div class="c-contribution-block c-contribution-block--mission spacing--half js-membership">
<h2 class="c-contribution-block__title heading__two">Support Outside Online</h2>
<div class="c-contribution-block__body">
<p>Our mission to inspire readers to get outside has never been more critical. In recent years, Outside Online has reported on groundbreaking research linking time in nature to improved mental and physical health, and we&rsquo;ve kept you informed about the unprecedented threats to America&rsquo;s public lands. Our rigorous coverage helps spark important debates about wellness and travel and adventure, and it provides readers an accessible gateway to new outdoor passions. Time outside is essential&mdash;and we can help you make the most of it. Making a financial contribution to Outside Online only takes a few minutes and will ensure we can continue supplying the trailblazing, informative journalism that readers like you depend on. We hope you&rsquo;ll support us. Thank you.
</p>
</div>
<a href="/contribute" class="c-contribution-block__btn" data-ga-event-category="contribution" data-ga-event-on="click" data-ga-event-action="contribution paywall click" data-ga-event-label="/contribute"><font>Contribute to Outside<span class="o-icon o-icon--arrow">→</span></font>
</a>
</div>
<div class="article-origin article-origin--taxonomy no-print">
<span class="article-origin__heading dib heading__five black">Filed To:</span>
<a href="/category/bears" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/bears">Bears</a><a href="/category/wildlife" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/wildlife">Wildlife</a><a href="/category/montana" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/montana">Montana</a><a href="/category/coolers" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/coolers">Coolers</a><a href="/category/bags" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/bags">Bags</a><a href="/category/summer" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/summer">Summer</a><a href="/category/alaska" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/alaska">Alaska</a><a href="/category/canada" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/canada">Canada</a><a href="/category/evergreen" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/evergreen">Evergreen</a> </div> 
<span class="article__credit font--sans db">Lead Photo: Grizzly & Wolf Discovery Center</span>
<div class="newsletter-block--linear no-print" id="js-nl-block">
<div class="newsletter-block c-block--featured js-newsletter-block js-newsletter-form no-print" data-title="Gear Fix" data-js-sailthru-form-wrapper>
<div class="js-hide-success space-half newsletter-block__header">
<h3 class="newsletter-block__title heading__two">Gear nerds, this one’s for you. Subscribe for in-depth reviews, first impressions, industry news, and pro DIY tips.</h3>
</div>
<div class="newsletter-block__nojs-signup-text"><a href="https://link.outsideonline.com/join/6du/multisignup?src=sailthru-multisignup_article_inline-signup_gear" class="btn" target="_blank">Sign up</a></div>
<div class="messages error dn js-nl-signup-error"></div>
<div class="dn js-nl-signup-success">
<h3 class="newsletter-block__title newsletter-block__title--thank-you upper align-center heading__two">Thank you!</h3>
<p class="newsletter-block__dek align-center c-block__dek">
You are now subscribed to <i>Gear Fix</i>
<br />We will not share your email with anyone for any reason.
<br />Find more newsletters on our <a href="/newsletters">newsletter sign-up page</a>.
</p>
</div>
<form class="newsletter-block__form" data-js-sailthru-form="" action="" method="post" id="outside-newsletter-inline-signup-form" accept-charset="UTF-8">
<div>
<input type="hidden" name="sailthru-registration-source" value="article_inline-signup_gear">
<input class="form-checkbox dn" type="checkbox" name="Gear Fix" value="gear_fix" checked>
<div class="newsletter-block__group">
<input class="newsletter-block__input form-text" placeholder="Enter your email address" aria-label="Email Address" type="email" id="edit-sailthru-email" name="sailthru-email" value="" size="60" maxlength="128" />
<input id="newsletter-recaptcha" type="hidden" name="newsletter-recaptcha" value="" />
<input class="newsletter-block__submit js-newsletter-block__submit btn btn-submit form-submit" type="submit" id="edit-submit" name="op" value="Sign Up" />
</div>
<div class="recaptcha-message font--sans">This site is protected by reCAPTCHA and the Google <a class="link--red" href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a class="link--red" href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div>
<div id="newsletter-recaptcha-div"></div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='recirc bg--yellow spacing js-recirc no-print'>
<div class="recirc__inner spacing--half js-recirc-inner" data-bundles='[{"title":"How to Repair Your Sleeping Pad at Home (Hint: Skip the Duct Tape)","link":"\/2416924\/how-to-repair-sleeping-pad","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/22\/sleeping-pad-in-tent_s.jpg?itok=Oyvxrp2P","nid":"2416924","type":"article","byline":"Maren Larsen","is_video":false,"is_sponsored":""},{"title":"How to Have the Best Family Camping Trip Ever","link":"\/2416748\/how-pack-family-camping-trip","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/04\/camping-with-kids-jackson_s.jpg?itok=gFXtaeM4","nid":"2416748","type":"article","byline":"Joe Jackson","is_video":false,"is_sponsored":""},{"title":"Car Camping Is Way Better with These 5 Pieces of Gear","link":"\/2416877\/car-camping-gear-upgrades","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/16\/car-camping-upgrades-lead_s.jpg?itok=LPLZrUkB","nid":"2416877","type":"article","byline":"Jakob Schiller","is_video":false,"is_sponsored":""},{"title":"Mosquito Magnets: You Need This Tiny, Magical Piece of Gear","link":"\/2416672\/bug-bite-thing-review-really-works","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/09\/02\/woman-scratches-mosquito-bite_s.jpg?itok=y5M2h_4B","nid":"2416672","type":"article","byline":"Abbey Gingras","is_video":false,"is_sponsored":""},{"title":"5 Portable Grills This Trailer-Dwelling Couple Recommends","link":"\/2416254\/best-portable-camp-grills","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/08\/20\/man-grilling-burgers-camping_s.jpg?itok=-r5Q8lHb","nid":"2416254","type":"article","byline":"Amy Marturana Winderl","is_video":false,"is_sponsored":""},{"title":"A Dirtbag&#39;s Guide to Sanitation During a Pandemic","link":"\/2416227\/sanitation-hand-washing-outdoors-camping-coronavirus","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/08\/20\/washing-hands-outside_s.jpg?itok=vuf51Hbe","nid":"2416227","type":"article","byline":"Maren Larsen","is_video":false,"is_sponsored":""},{"title":"Not a Fan of Squatting? Get a Portable Toilet for Camping.","link":"\/2415933\/best-portable-toilets-camping","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/08\/13\/man-behind-tree-toilet-paper_s.jpg?itok=qiC79uqp","nid":"2415933","type":"article","byline":"Heather Hansman","is_video":false,"is_sponsored":""},{"title":"This Flow Chart Will Match You with the Perfect Adventuremobile","link":"\/2416207\/find-your-ideal-adventuremobile-flow-chart","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/08\/14\/rv-beach-ladder_s.jpg?itok=HmjK8Vdw","nid":"2416207","type":"flexible_layout","byline":"Krista Langlois","is_video":false,"is_sponsored":""},{"title":"This Camp Stove Is Virtually Unbreakable ","link":"\/2415676\/msr-xgx-camp-stove-review","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/07\/27\/best-camp-stove-joe-jackson_s.jpg?itok=aa1EdWhb","nid":"2415676","type":"article","byline":"Joe Jackson","is_video":false,"is_sponsored":""},{"title":"The Best Dog Blanket Costs $10","link":"\/2415854\/harbor-freight-moving-blanket-review-dogs","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/07\/29\/dog-blanket_s.jpg?itok=8hqIkoWc","nid":"2415854","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"How to Plan the Perfect Car-Camping Date","link":"\/2415576\/car-camping-date-packing-list-gear","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/07\/22\/harli-marten-unsplash-camping-date-lead_s.jpg?itok=gY33A53T","nid":"2415576","type":"article","byline":"Johanna Flashman","is_video":false,"is_sponsored":""},{"title":"4 Things to Do as Soon as You Get Home from Backpacking","link":"\/2415414\/how-to-clean-store-gear-after-backpacking","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/07\/09\/backpacking-todo_s.jpg?itok=fUO9Z1ZZ","nid":"2415414","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"Make Your Camp Stove More Green with a Reusable Propane Tank","link":"\/2414111\/video-reusable-propane-tanks-review","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/26\/refillable_propane-vth-s_0.jpg?itok=e-ZwMxWE","nid":"2414111","type":"video","byline":"Bryan Rogala","is_video":true,"is_sponsored":""},{"title":"The Gear That&#39;s Outlasted Our Longest Relationships","link":"\/2412769\/outdoor-gear-used-half-decade","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/05\/05\/10-year-testing-lede_s.jpg?itok=vE9rHge6","nid":"2412769","type":"article","byline":"The Editors","is_video":false,"is_sponsored":""},{"title":"7 Camping Upgrades for $50 or Less","link":"\/2415034\/camping-gear-upgrades-under-50","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/06\/19\/camping-twinkly-lights-mountains_s.jpg?itok=kCEK-ePq","nid":"2415034","type":"article","byline":"Amelia Arvesen","is_video":false,"is_sponsored":""},{"title":"The Many Uses of Closed-Cell Foam Sleeping Pads","link":"\/2414959\/dont-sleep-closed-cell-foam-sleeping-pads","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/06\/17\/nemo-swithback_s.jpg?itok=C1EdTXQk","nid":"2414959","type":"article","byline":"Wes Siler","is_video":false,"is_sponsored":""},{"title":"10 Gear Upgrades for Every Kind of Backpacker","link":"\/2413996\/innovative-backpacking-gear","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/06\/12\/camping-backpacking-gear_s.jpg?itok=0kIUY6yJ","nid":"2413996","type":"article","byline":"Stephanie Pearson","is_video":false,"is_sponsored":""},{"title":"Tales of Woe from a Lifelong Mosquito Magnet","link":"\/2414569\/dont-forget-bug-spray","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/06\/16\/mosquito-skin-camping_s.jpg?itok=p6d_6cxA","nid":"2414569","type":"article","byline":"Eva Holland","is_video":false,"is_sponsored":""},{"title":"Unnecessary (but Insanely Comfy) Camping Gear We Love","link":"\/2413963\/unnecessary-comfy-camping-gear","img":"https:\/\/www.outsideonline.com\/sites\/default\/files\/styles\/img_200x200\/public\/2020\/06\/12\/camping-car-camping-gear_s.jpg?itok=qemdG0zI","nid":"2413963","type":"article","byline":"Gabriela Aoun","is_video":false,"is_sponsored":""}]' data-override-bundles='' data-title='Stay on Topic' data-nid=''>
</div>
<a href="/outdoor-gear" class="recirc__btn btn btn--l" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom_button" data-ga-event-label="/outdoor-gear">More Gear</a> </section> 
</div>
<div class="js-read-next align-center no-print">
<a href="/2416924/how-to-repair-sleeping-pad" id="next_article" class="btn load-more" data-this-nid="2417218" data-term-link="/outdoor-gear/camping" data-articles='["2417218","2416924","2416877","2416672","2416254","2416227","2415933","2415676","2415854","2415576"]'><span class="icon-reload"></span> See More</a>
</div>
</article>
</div>
<div class="article-share share-toolbox no-print article-social--bottom article-social--right">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" href="https://twitter.com/intent/tweet/?text=These%20Bears%20Have%20a%20Job%2C%20and%20It%27s%20Destroying%20Coolers @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" st_url="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" st_nid="2417218" st_title="These Bears Have a Job, and It's Destroying Coolers" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear" href="mailto:?subject=These%20Bears%20Have%20a%20Job%2C%20and%20It%27s%20Destroying%20Coolers&amp;body=https%3A//www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2417218/bears-testing-coolers-outdoor-gear">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
</div> 
</div> 
<footer class="footer js-footer no-print" role="contentinfo">
<div class="footer__graphic"></div>
<div class="footer__wrap">
<div class="footer__inner">
<a href="/" class="footer__logo no-hover"><img src="/sites/all/themes/outside/images/outside-o.svg" alt="Outside Online"></a>
<div class="footer__mission">
<h3 class="footer__mission-heading"><strong>Our Mission</strong></h3>
<p class="footer__mission-text">To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
</div>
<div class="footer__social">
<a class="footer__social-item footer__social--facebook" href="https://www.facebook.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--twitter" href="https://twitter.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--instagram" href="https://instagram.com/outsidemagazine"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="footer__social-item footer__social--pinterest" href="https://pinterest.com/outsidemagazine/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
<nav class="footer__nav">
<ul class="footer__nav-list">
<li class="footer__nav-item"><a href="/about" title="" class="footer__nav-link">About</a></li>
<li class="footer__nav-item"><a href="https://outsidemag.s3.amazonaws.com/mediakit/2020OutsideMediaKit_041320.pdf" title="" class="footer__nav-link">Media Kit</a></li>
<li class="footer__nav-item"><a href="/2060751/careers-outside" title="" class="footer__nav-link">Careers</a></li>
<li class="footer__nav-item"><a href="https://w1.buysub.com/pubs/MD/OUM/login_singlemag.jsp?cds_page_id=82339&amp;cds_mag_code=OUM&amp;id=1563495367131&amp;lsid=91991916071011180&amp;vid=1" title="" class="footer__nav-link">Subscribers</a></li>
<li class="footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="footer__nav-link">Affiliate</a></li>
<li class="footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="footer__nav-link">RSS</a></li>
<li class="footer__nav-item"><a href="/2271831/give-us-your-feedback" title="" class="footer__nav-link">Feedback</a></li>
<li class="footer__nav-item"><a href="/2063191/outside-magazine-newsletter-signup" title="" class="footer__nav-link">Newsletters</a></li>
<li class="footer__nav-item"><a href="/sitemap" title="" class="footer__nav-link">Sitemap</a></li>
<li class="footer__nav-item"><a href="/1929491/about-our-ads" title="" class="footer__nav-link">About Our Ads</a></li>
<li class="footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="footer__nav-link">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="/2406913/do-not-sell-my-personal-information" title="" class="footer__nav-link">Do Not Sell My Personal Information</a></li>
<li class="footer__nav-item"><a href="/2408724/outside-integrated-media-llcs-privacy-policy" title="" class="footer__nav-link">Privacy Policy</a></li>
<li class="footer__nav-item"><a href="/contribute" title="" class="footer__nav-link">Contribute</a></li>
</ul>
</nav>
<div class="copyright">&copy; 2020 Outside Integrated Media, LLC</div>
</div>
</div>
</footer>
</div> 
</div> 

<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_LMsn3O_JxLBTTsg--_0B8Km78KmWrXhTW0uriNWnf1I.js"></script>


</body>
</html>
