<!doctype html>
<html class="no-js" lang="en" xmlns:fb="https://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script id="page-ad-vars">window.outside_gpt = {"zone" : "/299403/outside.adventure/environment", "sec" : "", "page" : "biden-picks-deb-haaland-as-interior-secretary", "hierarchy" : "/outdoor-adventure/environment/biden-picks-deb-haaland-as-interior-secretary/", "author" : "Wes Siler", "companion" : false, "preroll" : true, "disable_ads" : false, "env" : window.location.host === "www.outsideonline.com" ? "live" : (window.location.host === "test-outside1.pantheonsite.io" ? "test" : "dev"), "cat" : ["anti-racism","environment","indefinitely-wild","new-mexico","politics","public-lands"], "terms" : ["Adventure","Environment"], "cluster" : "indefinitely-wild", "content_type" : "article_infinite_stack", "created" : "2020-12-17T14:47:55-06:00", "content_issue" : "Outside Online", "affiliate_native" : "not_applicable", "editor" : "awise"};
if (typeof window.newrelic == "object") {newrelic.setCustomAttribute("contentType", "article_infinite_stack");newrelic.setCustomAttribute("hierarchy", "/outdoor-adventure/environment/biden-picks-deb-haaland-as-interior-secretary/");}</script> <link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://pixel.quantserve.com" />
<link rel="preconnect" href="https://pixel.quantserve.com" />
<link rel="preconnect" href="https://static.chartbeat.com" />
<link rel="preconnect" href="https://secure.quantserve.com" />
<link rel="dns-prefetch" href="https://secure.quantserve.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://static.chartbeat.com" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://js.createsend.events" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="preconnect" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://t1.createsend1.com" />
<link rel="preconnect" href="https://t1.createsend1.com" />
<link rel="dns-prefetch" href="https://cdn.parsely.com/" />
<link rel="preconnect" href="https://cdn.parsely.com/" />
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height" />
<link rel="dns-prefetch" href="https://rules.quantcount.com" />
<link rel="dns-prefetch" href="https://www.google.com" />
<link rel="dns-prefetch" href="https://js.createsend.events" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary","articleSection":"Adventure - Environment","keywords":["category: New Mexico","category: Public Lands","category: Politics","category: Anti-Racism","category: Environment","category: Indefinitely Wild","type: Stack Article","cluster: Indefinitely Wild","editor: awise","channel: Adventure"],"mainEntityOfPage":{"@type":"WebPage","@id":"/2419877/biden-deb-haaland-first-native-interior-secretary"},"headline":"Biden Picks Deb Haaland as Interior Secretary","name":"Biden Picks Deb Haaland as Interior Secretary","image":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/12/17/deb-haaland-capitol_h.jpg?itok=UB9iK3IC","width":850,"height":480},"thumbnailUrl":"https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/12/17/deb-haaland-capitol_h.jpg?itok=UB9iK3IC","datePublished":"2020-12-17T14:47:55-06:00","dateModified":"2020-12-17T17:51:02-06:00","author":[{"@type":"Person","name":"Wes Siler"}],"description":"The 35th generation New Mexican will oversee public lands, national parks, Native American affairs, and more","publisher":{"@type":"Organization","name":"Outside Magazine","logo":{"@type":"ImageObject","url":"https://www.outsideonline.com/sites/all/themes/outside/images/outside-logo.png","width":165,"height":50}}}</script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="194x194" href="/sites/default/files/favicons/favicon-194x194.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png" />
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest" />
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#ffd204" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="theme-color" content="#ffffff" />
<meta name="parsely-author" content="Wes Siler" />
<meta name="parsely-link" content="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" />
<meta name="parsely-type" content="post" />
<meta name="parsely-section" content="Adventure - Environment" />
<meta name="parsely-tags" content="category: New Mexico,category: Public Lands,category: Politics,category: Anti-Racism,category: Environment,category: Indefinitely Wild,type: Stack Article,cluster: Indefinitely Wild,editor: awise,channel: Adventure" />
<meta name="parsely-title" content="Biden Picks Deb Haaland as Interior Secretary" />
<meta name="parsely-pub-date" content="2020-12-17T14:47:55-06:00" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Environment","item":"https://www.outsideonline.com/outdoor-adventure/environment"},{"@type":"ListItem","position":2,"name":"Adventure","item":"https://www.outsideonline.com/outdoor-adventure"}]}</script>
<meta name="parsely-image-url" content="https://www.outsideonline.com/sites/default/files/styles/img_850x480/public/2020/12/17/deb-haaland-capitol_h.jpg?itok=UB9iK3IC" />
<meta name="robots" content="max-image-preview:large" />
<meta name="description" content="The 35th generation New Mexican will oversee public lands, national parks, Native American affairs, and more" />
<link rel="canonical" href="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" />
<link rel="shortlink" href="https://www.outsideonline.com/node/2419877" />
<meta property="fb:app_id" content="857719864360820" />
<meta property="fb:pages" content="12248980428" />
<meta property="og:site_name" content="Outside Online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" />
<meta property="og:title" content="Biden Taps Haaland to Be First Native American Interior Secretary" />
<meta name="author" content="Wes Siler" />
<meta property="og:description" content="The 35th generation New Mexican will oversee public lands, national parks, Native American affairs, and more" />
<meta property="og:updated_time" content="2020-12-17T17:51:02-06:00" />
<meta property="og:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/12/17/deb-haaland-capitol_h.jpg?itok=RF3ojHby" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" />
<meta name="twitter:title" content="Biden Picks Deb Haaland as Interior Secretary" />
<meta name="twitter:description" content="The 35th generation New Mexican will oversee public lands, national parks, Native American affairs, and more" />
<meta name="twitter:image" content="https://www.outsideonline.com/sites/default/files/styles/full-page/public/2020/12/17/deb-haaland-capitol_h.jpg?itok=RF3ojHby" />
<meta name="twitter:site" content="@outsidemagazine" />
<meta name="twitter:player" content="" />
<meta name="twitter:player:width" content="850" />
<meta name="twitter:player:height" content="480" />
<meta property="article:published_time" content="2020-12-17T14:47:55-06:00" />
<meta property="article:modified_time" content="2020-12-17T17:51:02-06:00" />
<title>Biden Picks Deb Haaland as Interior Secretary | Outside Online</title>
<meta name="blitz" content="mu-dde8cda0-5437cf21-c3ea2762-6d95903c">
<meta name="theme-color" content="#ffffff">
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_PU-S7xkSw5EMAcKVSAmqGOSS3Zoq0uUX90-jpOo-tqQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.outsideonline.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.querySelector("html").classList.add("js"); var Drupal = {}; Drupal.settings = {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"outside","theme_token":"vqf2mWH5IOqlZ4U70qIEab-7Cl5Q49w6TbFZ0oOjnxs","js":{"sites\/all\/modules\/custom\/outside_article\/js\/dist\/articles.min.js":1},"css":{"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/themes\/outside\/css\/page-types\/article.css":1,"sites\/all\/themes\/outside\/defaults.css":1,"sites\/all\/themes\/outside\/system-menus.css":1,"sites\/all\/themes\/outside\/system.css":1,"sites\/all\/themes\/outside\/node.css":1,"sites\/all\/themes\/outside\/search.css":1,"sites\/all\/themes\/outside\/user.css":1,"sites\/all\/themes\/outside\/apachesolr_autocomplete.css":1,"sites\/all\/themes\/outside\/jquery.autocomplete.css":1,"sites\/all\/themes\/outside\/content-module.css":1,"sites\/all\/themes\/outside\/date.css":1,"sites\/all\/themes\/outside\/datepicker.1.7.css":1,"sites\/all\/themes\/outside\/jquery.timeentry.css":1,"sites\/all\/themes\/outside\/filefield.css":1,"sites\/all\/themes\/outside\/fieldgroup.css":1,"sites\/all\/themes\/outside\/content_multigroup.css":1,"sites\/all\/themes\/outside\/printlinks.css":1,"sites\/all\/themes\/outside\/ctools.css":1,"sites\/all\/themes\/outside\/views.css":1,"sites\/all\/themes\/outside\/field.css":1,"sites\/all\/themes\/outside\/jquery.ui.tabs.css":1,"sites\/all\/themes\/outside\/datepicker.css":1,"sites\/all\/themes\/outside\/ui.datepicker.css":1,"sites\/all\/themes\/outside\/ui.all.css":1,"sites\/all\/themes\/outside\/panels.css":1}},"password":{"strengthTitle":"Password compliance:"},"type":"setting"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://additionant.com/v2ntmq43gopGIDXeUqNolYhcWbByRx1r2_61b3trG9-mLhdM_CjuGgXDp9Gx3W5wz",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Check window width
var getWidth = function() {
  var width;
  if (document.body && document.body.offsetWidth) {
    width = document.body.offsetWidth;
  }
  if (document.compatMode === 'CSS1Compat' &&
    document.documentElement &&
    document.documentElement.offsetWidth ) {
    width = document.documentElement.offsetWidth;
  }
  if (window.innerWidth) {
    width = window.innerWidth;
  }
  return width;
};
// global breakpoints
var px500 = 500,
    px750 = 750,
    px800 = 800,
    breakIntoColumns = 900,
    px1000 = 1000,
    pxmax = 1320;
//--><!]]>
</script>
</head>
<body class="body html not-front not-logged-in no-sidebars page-node page-node- page-node-2419877 node-type-article node-type-linear-article site-bg--gray js-page--infinite-stack role-anonymous-user">

<script>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</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4NWW8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>console.log(window.location.search);(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K4NWW8');</script>

<div class="main-container ">
<header class="c-header" role="banner">
<div class="c-header-utility">
<div class="c-header-utility--inner l-container">
<div class="c-header-utility__social">
<div class="c-social">
<a class="c-social__link c-social__link--facebook" href="https://www.facebook.com/outsidemagazine" target="_blank" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="c-social__link c-social__link--twitter" href="https://twitter.com/outsidemagazine" target="_blank" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="c-social__link c-social__link--instagram" href="https://instagram.com/outsidemagazine" target="_blank" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="c-social__link c-social__link--pinterest" href="https://pinterest.com/outsidemagazine/" target="_blank" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="pinterest"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
</div>
<div class="c-header-utility__nav">
<nav class="c-header-utility-nav">
<a href="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=238067&cds_response_key=NN909OE94" target="_blank" rel="noopener" class="c-header-utility-nav__link o-link--alt" data-ga-event-category="magazine" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="https://subscribe.outsideonline.com/servlet/ConvertibleGateway?cds_mag_code=OUM&cds_page_id=238067&cds_response_key=NN909OE94">
Magazine
<span class="o-ornament">
<span class="o-ornament__string"></span>
<span class="o-ornament__ball"></span>
</span>
</a>
<a href="/2063191/outside-magazine-newsletter-signup" target="_blank" rel="noopener" class="c-header-utility-nav__link o-link--alt js-toggle" data-toggled="c-header-newsletter" data-ga-event-category="newsletter" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="toggle">
<span class="o-icon o-icon--xsmall"><svg width="20px" height="20px" class="svg-fill" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.29 12.05"><path d="M0,0V12.05H19.29V0ZM17.16,1,9.65,6.08,2.13,1ZM1,11.05V1.44L9.65,7.29l8.64-5.85v9.61Z" fill="#fff"></path></svg></span>
Signup
</a>
</nav>
</div>
</div>
</div>
<div class="c-header-newsletter">
<div class="c-header-newsletter--inner l-container">
<div class="c-header-newsletter__text u-spacing">
<h3 class="o-heading__primary--l">Newsletter Sign Up</h3>
<p>Subscribe to our newsletters to stay up-to-date on the latest outdoor news.</p>
<a href="/2063191/outside-magazine-newsletter-signup" class="o-link--alt" data-ga-event-category="newsletter" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/2063191/outside-magazine-newsletter-signup">See all newsletters<span class="o-arrow">→</span></a>
</div>
<div class="c-header-newsletter__form">
<div class="c-newsletter-signup" data-js-header-sailthru-form-wrapper>
<form class="c-newsletter-signup__form js-hide-success" data-js-header-sailthru-form="" action="" method="post">
<fieldset class="o-fieldset u-spacing">
<div class="o-form-item__checkbox">
<input id="checkbox-dispatch" class="form-checkbox" name="dispatch" value="dispatch" type="checkbox" checked />
<label for="checkbox-dispatch">
<h4 class="o-heading__secondary--xs">Dispatch</h4>
<small>Our most popular newsletter, featuring the newest stories on survival, adventure news, book reviews, long reads, and more.</small>
</label>
</div>
<div class="o-form-item__checkbox">
<input id="checkbox-what-you-missed" class="form-checkbox" name="what_you_missed" value="what_you_missed" type="checkbox" checked />
<label for="checkbox-what-you-missed">
<h4 class="o-heading__secondary--xs">What you Missed</h4>
<small>Subscribe for the top headlines from the outdoor world,in your inbox six days a week.</small>
</label>
</div>
</fieldset>
<fieldset class="o-fieldset">
<label class="o-form-item__label is-vishidden" for="o-form-item__email">Enter Email Address</label>
<input class="o-form-item__email" type="email" placeholder="Enter email address" name="sailthru-email" id="site-header-newletter-email" aria-label="Email Address">
<input type="hidden" name="sailthru-registration-source" value="navigation_header">
<input id="header-recaptcha" type="hidden" name="header-recaptcha" value="" />
<input class="o-form-item__submit" type="submit" name="op" value="Sign Up" />
<div class="c-newsletter-signup__recaptcha o-small">
<div class="c-newsletter-signup__error o-small js-nl-signup-error dn"></div>
<div class="c-newsletter-signup__recaptcha-message">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div>
<div class="c-newsletter-signup__recaptcha-wrap" id="header-recaptcha-div"></div>
</div>
</fieldset>
</form>
<div class="c-newsletter-signup__success js-nl-signup-success dn">
Thanks for signing up! Find more newsletters on our <a href="/newsletters">newsletter sign-up page</a>.
</div>
</div>
</div>
</div>
</div>
<div class="c-header-main">
<div class="c-header-main--inner l-container">
<div class="c-header-main__logo">
<a href="/" class="c-header-main__logo-link no-hover" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-category="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.75 108.37"><title>Outside</title><path d="M50.7,108.37c28.1,0,46.8-20.42,49-47.88h4.76V90.54c0,12,8.32,16.64,19.23,16.64A23.2,23.2,0,0,0,143.43,95.4v10.92h26V92.38h-8V60.49h12.75V85.13c0,14.7,5.84,22.05,19.34,22.05,7.79,0,12-3.78,15-8.11v7.25h12.11V98.43c6.26,6.7,12.42,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46h39.46v-9c4.11,6.15,11.35,9.72,20.74,9.72,8.43,0,13.84-3.57,18.06-10v9.3H367.9V97.13c5.63,7.45,13.94,10.48,25.08,10.48,15.35,0,29.6-6.27,31.77-23.56H406.92c-1.41,7.46-4.87,11-12.75,11-6.61,0-11.25-4-11.58-15.46h41.62V77.13c0-19.45-11.57-31.66-30-31.66C377,45.47,363,57.36,363,76.49c0,5.94.86,11.45,2.91,15.77h-8.2V26.12H328.89V40.39h10.7V55a18.71,18.71,0,0,0-15.9-8.53C306,46.45,296.47,59,296.47,76.06a48.65,48.65,0,0,0,2.58,16.32h-9.61V46.45H247.29V53.9c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H192.71V30.45H178.34c0,10.7-2.81,15.78-17,15.78H133.49V60.81h9.83v18.7c0,7.46-3.78,13.19-11.89,13.19-6.91,0-8.75-4.65-8.75-10.8V46.23H98.8C94.47,22.88,77.72,3.75,50.7,3.75,19.58,3.75,1.64,26.56,1.64,56.6c0,29.18,19.56,51.77,49.06,51.77M238.64,95.73c-8.53,0-12.43-3.9-16.43-10.38H201.79c.32,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V60.49h16.43a25.82,25.82,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.54,4.75-7.88,4.75m24.63-3.46a28.69,28.69,0,0,0,.33-4.53c0-26.05-37.94-15.46-37.94-26.16,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V60.49h10.7V92.26ZM53.41,92.7c-14.7.1-23.68-23.34-23.68-44,0-11.89,4.54-29.94,18.05-29.94,18,0,23.89,29,23.89,43,0,13.3-4.32,30.91-18.26,30.91m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.32-16.32,7.35,0,11.14,7,11.14,14v6c0,6.91-3.56,14.15-11.46,14.15M382.92,70c1.3-8.76,5.83-12.11,11.35-12.11,7.46,0,10.17,4.43,10.7,12.11ZM272.36,41.79h17.08V26.12H272.36Z" fill="#ed0505" /><path d="M49.31,104.87c28.1,0,46.8-20.43,49-47.88H103V87c0,12,8.32,16.64,19.23,16.64A23.23,23.23,0,0,0,142.05,91.9v10.92h26V88.88h-8V57h12.75V81.63c0,14.7,5.84,22.05,19.35,22.05,7.78,0,12-3.78,15-8.11v7.25h12.11V94.93c6.27,6.7,12.43,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46H299.4v-9c4.11,6.15,11.35,9.72,20.75,9.72,8.43,0,13.84-3.57,18.05-10v9.3h28.31V93.63c5.63,7.45,13.95,10.48,25.08,10.48,15.35,0,29.61-6.27,31.77-23.56H405.53c-1.41,7.46-4.86,11-12.75,11-6.6,0-11.24-4-11.57-15.46h41.61V73.63c0-19.45-11.57-31.66-30.05-31.66-17.18,0-31.12,11.89-31.12,31,0,5.94.86,11.45,2.92,15.77h-8.21V22.62H327.5V36.89h10.7V51.48A18.69,18.69,0,0,0,322.31,43c-17.72,0-27.23,12.53-27.23,29.61a49,49,0,0,0,2.58,16.32h-9.61V42.94H245.9V50.4c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H191.32V27H177c0,10.7-2.81,15.78-17,15.78H132.1V57.31h9.83V76c0,7.46-3.77,13.18-11.88,13.18-6.92,0-8.75-4.64-8.75-10.8V42.73H97.41C93.08,19.38,76.33.25,49.31.25,18.19.25.25,23.06.25,53.1c0,29.18,19.56,51.77,49.06,51.77m188-12.64c-8.53,0-12.43-3.9-16.44-10.38H200.4c.33,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V57h16.43a28.39,28.39,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.53,4.75-7.88,4.75m24.64-3.46a30,30,0,0,0,.32-4.54c0-26-37.94-15.45-37.94-26.15,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V57h10.7V88.76ZM52,89.2c-14.7.1-23.67-23.34-23.67-44,0-11.89,4.53-29.94,18-29.94,17.94,0,23.88,29,23.88,43C70.28,71.59,66,89.2,52,89.2m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.33-16.32,7.34,0,11.13,7,11.13,14v6c0,6.91-3.56,14.15-11.46,14.15m54.8-23.23c1.29-8.76,5.83-12.11,11.35-12.11,7.45,0,10.16,4.43,10.7,12.11ZM271,38.29h17.08V22.62H271Z" fill="#ffd204" stroke="#454545" stroke-width="0.5" /></svg>
</a>
</div>
<div class="c-header-main__nav">
<nav class="c-header-nav" role="navigation">
<button class="c-header-nav__icon-close js-toggle" data-toggled="body" data-prefix="menu" aria-label="Close" data-ga-event-category="close" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/">
<span class="o-icon o-icon--xsmall"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.71 14.71"><path d="M14.71.71,8.06,7.35,14.71,14l-.71.71L7.35,8.06.71,14.71,0,14,6.65,7.35,0,.71.71,0,7.35,6.65,14,0Z" /></svg></span>
</button>
<ul class="c-header-nav__list">
<li class="c-header-nav__item"><a href="/outdoor-gear" class="c-header-nav__link first expanded" data-ga-event-category="gear" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-gear">Gear</a></li>
<li class="c-header-nav__item"><a href="/outdoor-adventure" class="c-header-nav__link expanded active-trail" data-ga-event-category="adventure" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/outdoor-adventure">Adventure</a></li>
<li class="c-header-nav__item"><a href="/health" class="c-header-nav__link expanded" data-ga-event-category="health" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/health">Health</a></li>
<li class="c-header-nav__item"><a href="/adventure-travel" class="c-header-nav__link expanded" data-ga-event-category="travel" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/adventure-travel">Travel</a></li>
<li class="c-header-nav__item"><a href="/culture" class="c-header-nav__link expanded" data-ga-event-category="culture" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/culture">Culture</a></li>
<li class="c-header-nav__item"><a href="/archive/long-reads" class="c-header-nav__link leaf" data-ga-event-category="long reads" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/archive/long-reads">Long Reads</a></li>
<li class="c-header-nav__item"><a href="/featured-videos" class="c-header-nav__link expanded" data-ga-event-category="video" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/featured-videos">Video</a></li>
<li class="c-header-nav__item"><a href="/podcasts" class="c-header-nav__link expanded" data-ga-event-category="podcast" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/podcasts">Podcast</a></li>
<li class="c-header-nav__item"><a href="/contribute" class="c-header-nav__link last leaf" data-ga-event-category="contribute" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/contribute">Contribute</a></li>
</ul>
</nav>
<button class="c-header-main__icon-search js-toggle" data-toggled="body" data-prefix="search" aria-label="Search" data-ga-event-category="search" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/search">
<span class="o-icon o-icon--small"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.41 20.41"><path d="M20.41,19l-5.76-5.76a8.24,8.24,0,1,0-1.41,1.41L19,20.41ZM2,8.2a6.2,6.2,0,1,1,6.2,6.2A6.21,6.21,0,0,1,2,8.2Z" /></svg></span>
</button>
<button class="c-header-main__icon-menu js-toggle" data-toggled="body" data-prefix="menu" aria-label="Menu" data-ga-event-category="menu" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/">
<span class="o-icon o-icon--small"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M0,16V14H24v2ZM0,7H24V9H0ZM0,0H24V2H0Z" /></svg></span>
</button>
</div>
</div>
</div>
</header>
<style type="text/css">
    :root {
      --c-contribution-banner: #E23D2D;
    }
  </style>
<div class="c-contribution-banner no-print is-active" id="js-contribution-banner">
<a href="#close" class="c-contribution-banner__close js-toggle-banner" data-ga-event-on="click" data-ga-event-action="contribution header close" data-ga-event-category="contribution"><span class="is-vishidden">Close banner</span></a>
<h2 class="c-contribution-banner__headline">Support Outside Online</h2>
<div class="c-contribution-banner__content">
<h3>Love Outside?</h3>
<hr />
<p>Help fund our award-winning journalism with a contribution today.</p>
</div>
<a href="/contribute" class="c-contribution-banner__cta" data-ga-event-on="click" data-ga-event-action="contribution header click" data-ga-event-category="contribution"><span>Contribute to Outside</span></a>
</div>
<div class="c-article-progress hide">
<progress value="0" max="100"></progress>
</div>
<div class="c-header-search">
<button class="c-header-search__close js-toggle" data-toggled="body" data-prefix="search" aria-label="Search" data-ga-event-category="menu" data-ga-event-on="click" data-ga-event-action="mainNav" data-ga-event-label="/">
<span class="o-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.71 14.71"><path d="M14.71.71,8.06,7.35,14.71,14l-.71.71L7.35,8.06.71,14.71,0,14,6.65,7.35,0,.71.71,0,7.35,6.65,14,0Z" /></svg></span>
</button>
<form class="c-header-search__form l-container--small" id="search-form" action="/bcse/search" method="get" accept-charset="UTF-8" role="search">
<fieldset class="o-fieldset">
<label class="o-form-item__label is-vishidden" for="edit-keys">Search</label>
<input name="keys" id="edit-keys" type="text" placeholder="Search Outside" class="o-form-item__search">
<button class="o-form-item__button" aria-label="Search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.41 20.41"><path d="M20.41,19l-5.76-5.76a8.24,8.24,0,1,0-1.41,1.41L19,20.41ZM2,8.2a6.2,6.2,0,1,1,6.2,6.2A6.21,6.21,0,0,1,2,8.2Z" /></svg></button>
</fieldset>
<div class="c-header-search__legal">
<img class="c-header-search__legal-logo lazy" data-original="/sites/all/themes/outside/images/bing-logo.svg" alt="Bing Logo" />
<a href="https://go.microsoft.com/fwlink/?LinkId=521839" class="c-header-search__legal-privacy o-small" target="_blank">Microsoft Privacy Statement</a>
</div>
</form>
</div>
<div class="c-header-ad ad-block-970x250_728x90 js-leaderboard-wrap js-ad-responsive js-ad-refresh js-ad-sticky">
<div class="js-ad-delay scroll-load" data-size="[[970,66],[970,90],[728,90],[970,250],[300,50],[320,50],[1,1]]" data-size-map="[[[970,0],[[970,66],[970,90],[728,90],[970,250],[1,1]]],[[728,0],[[728,90],[1,1]]],[[0,0],[[320,50],[300,50],[1,1]]]]"></div> </div>
<script type="text/javascript">
  (function () {
    // When the user scrolls down, hide the header.
    // When the user scrolls up, show the header.
    var prevScrollpos = window.pageYOffset,
        bodyEl = document.querySelector('body'),
        scrollDirection = null;

    function headerScroll() {
      try {
        var currentScrollPos = window.pageYOffset,
          scrollTop = window.pageYOffset || document.documentElement.scrollTop;
        if (scrollTop > 40) {
          if (Math.abs(prevScrollpos - currentScrollPos) > 40) {
            // Trigger only with previous direction was not up.
            if (prevScrollpos >= currentScrollPos) {
              if (scrollDirection !== 'up') {
                scrollDirection = 'up';
                bodyEl.classList.remove('js-scroll-dir--down');
                bodyEl.classList.remove('js-scroll-dir--top');
                bodyEl.classList.add('js-scroll-dir--up');
              }
            }
            // Trigger only with previous direction was not down.
            else {
              if (scrollDirection !== 'down') {
                scrollDirection = 'down';
                bodyEl.classList.remove('js-scroll-dir--up');
                bodyEl.classList.remove('js-scroll-dir--top');
                bodyEl.classList.add('js-scroll-dir--down');
              }
            }
          }
        }
        else {
          bodyEl.classList.remove('js-scroll-dir--top');
          bodyEl.classList.remove('js-scroll-dir--up');
        }
        prevScrollpos = currentScrollPos;
      } catch (error) {
        document.removeEventListener('scroll', headerScroll);
        console.log(error);
      }
    }
    document.addEventListener('scroll', headerScroll);
  })();
</script>
<div class="container-inner">
<div class="main-content" role="main">
<div class=" wrap  main-content-wrap cf">
<div class="article__container js-article-container article-type--linear  " id="article-2419877" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.adventure\/environment","sub_channel":"Environment","sec":null,"page":"biden-picks-deb-haaland-as-interior-secretary","terms":"[\"Adventure\",\"Environment\"]","cat":"[\"anti-racism\",\"environment\",\"indefinitely-wild\",\"new-mexico\",\"politics\",\"public-lands\"]","cluster":"indefinitely-wild","adcat":null,"author":"Wes Siler","content_type":"article_infinite_stack","hierarchy":"\/outdoor-adventure\/environment\/biden-picks-deb-haaland-as-interior-secretary\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-12-17T14:47:55-06:00","changed":"2020-12-17T17:51:02-06:00","node_id":"2419877","word_count":null,"affiliate_native":"not_applicable","disable_ads":"false","editor":"awise"}' data-url="/2419877/biden-deb-haaland-first-native-interior-secretary">
<div class="breadcrumbs article-origin"><a href="/outdoor-adventure" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-ga-event-label="outdoor-adventure">Adventure</a><a href="/outdoor-adventure/environment" data-ga-event-category="breadcrumb" data-ga-event-on="click" data-ga-event-action="breadcrumb_click" data-ga-event-label="outdoor-adventure/environment">Environment</a></div>
<article class="article linear-article sticky-parent  article--no-img   " id="linear-article-2419877" data-ad-vars='{"account":"299403","zone":"\/299403\/outside.adventure\/environment","sub_channel":"Environment","sec":null,"page":"biden-picks-deb-haaland-as-interior-secretary","terms":"[\"Adventure\",\"Environment\"]","cat":"[\"anti-racism\",\"environment\",\"indefinitely-wild\",\"new-mexico\",\"politics\",\"public-lands\"]","cluster":"indefinitely-wild","adcat":null,"author":"Wes Siler","content_type":"article_infinite_stack","hierarchy":"\/outdoor-adventure\/environment\/biden-picks-deb-haaland-as-interior-secretary\/","companion":"false","preroll":"true","content_issue":"Outside Online","created":"2020-12-17T14:47:55-06:00","changed":"2020-12-17T17:51:02-06:00","node_id":"2419877","word_count":null,"affiliate_native":"not_applicable","disable_ads":"false","editor":"awise"}' data-url="/2419877/biden-deb-haaland-first-native-interior-secretary">
<header class="article__header">
<div class="article__hgroup">
<a href="/2048321/wes-siler" class="cluster-link upper space-half--btm dib font--sans text--s ls--2" data-ga-event-category="cluster-eyebrow" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-label="/2048321/wes-siler"><strong>Indefinitely Wild</strong></a> <h1 class="article__title heading__one js-article-title">Biden Picks Deb Haaland as Interior Secretary</h1>
<h2 class="article__subtitle subtitle">The 35th generation New Mexican will oversee public lands, national parks, Native American affairs, and more</h2>
</div>
</header>
<div class="article__hero enlarge js-open-modal" data-modal-img-src="https://www.outsideonline.com/sites/default/files/styles/img_1400x800/public/2020/12/17/deb-haaland-capitol_h.jpg?itok=UJ37F2O3">
<div class="article__photo-meta">
<span class="article__credit">(<em>Photo: </em>Bill Clark/CQ-Roll Call, Inc/Get)</span> </div>
<div class="article__hero-image article__hero-image--has-blur">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200-low-quality/public/2020/12/17/deb-haaland-capitol_h.jpg?itok=tHGlSj7S" media="(min-width: 800px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/width_1200/public/2020/12/17/deb-haaland-capitol_h.jpg?itok=ZC93ijy8" media="(min-width: 800px)">
<source srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510-low-quality/public/2020/12/17/deb-haaland-capitol_h.jpg?itok=PPEPknYD" media="(min-width: 600px)" data-srcset="https://www.outsideonline.com/sites/default/files/styles/img_850x510/public/2020/12/17/deb-haaland-capitol_h.jpg?itok=t6WFaeXs" media="(min-width: 600px)">
<!--[if IE 9]></video><![endif]-->
<img class="lazy" src="https://www.outsideonline.com/sites/default/files/styles/img_600x600-low-quality/public/2020/12/17/deb-haaland-capitol_s.jpg?itok=IFcyuEYm" data-original="https://www.outsideonline.com/sites/default/files/styles/img_600x600/public/2020/12/17/deb-haaland-capitol_s.jpg?itok=_O1QhP6_" alt="Covid-19 Relief Vote">
</picture>
</div>
</div>
<div class="article__content sticky-parent">
<div class="article__meta ">
<div class="article__author font--sans text--xs"><strong><div class="article__author-image rounded no-print"><a href="/2048321/wes-siler" class="author-link link--black lazy" data-bg="https://www.outsideonline.com/sites/default/files/styles/thumbnail/public/2017/10/06/wes-siler-bio-2.jpg?itok=hHCxB8PA"><span class="is-vishidden">Wes Siler</span></a></div><a href="/2048321/wes-siler" class="link--black"><span itemprop="author" itemtype="https://schema.org/Person"><span itemprop="name">Wes Siler</span></span></a></strong></div>
<hr>
<div class="article__date font--sans text--xs gray--dark"><span property="dc:date dc:created" content="2020-12-17T14:47:55-06:00" datatype="xsd:dateTime">Dec 17, 2020</span></div>
</div>
<div class="article__body-wrap">
<div class="article-share share-toolbox no-print share-toolbox--vert">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="facebook-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Facebook Icon</title><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" href="https://twitter.com/intent/tweet/?text=Biden%20Taps%20Haaland%20to%20Be%20First%20Native%20American%20Interior%20Secretary @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="twitter-ico" version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><title>Twitter Icon</title><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z" class="svg-fill" /></g></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" st_url="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" st_nid="2419877" st_title="Biden Taps Haaland to Be First Native American Interior Secretary" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="sms-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>sms</title><path d="M29,3.37C13.4,3.37.67,13.63.67,26.2c0,7.5,4.51,14.18,11.5,18.33a19.85,19.85,0,0,1-5.24,7.06A1.25,1.25,0,0,0,6.64,53a1.27,1.27,0,0,0,1.09.73h.14A30.67,30.67,0,0,0,22,48.32,36.67,36.67,0,0,0,29,49c15.63,0,28.36-10.25,28.36-22.84S44.68,3.37,29,3.37Zm-14.69,28a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8Zm15.13,0a4.8,4.8,0,1,1,4.8-4.8,4.8,4.8,0,0,1-4.8,4.8h0Zm15.06-.22a4.8,4.8,0,1,1,4.8-4.8h0a4.8,4.8,0,0,1-4.79,4.8h0Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" href="mailto:?subject=Biden%20Taps%20Haaland%20to%20Be%20First%20Native%20American%20Interior%20Secretary&amp;body=https%3A//www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg id="email-ico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58 58"><title>email</title><path d="M53.36,51.3H6.46L6,51.21a5.12,5.12,0,0,1-4.16-5c0-8.15,0-16.31,0-24.47,0-.09,0-.18,0-.27l.07-.05a.88.88,0,0,0,.1.17,18.5,18.5,0,0,0,1.8,1.64c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a24.41,24.41,0,0,0,5.31,3,8.27,8.27,0,0,0,6,.13,21.35,21.35,0,0,0,5-2.66q7.86-5.52,15.76-11a27.89,27.89,0,0,0,3.76-2.87c.26-.26.52-.5.81-.78v25a5,5,0,0,1-3.88,4.77C53.86,51.21,53.61,51.26,53.36,51.3Z" fill="#fff" class="svg-fill" /><path d="M29.85,7.13H52.73a5,5,0,0,1,4.84,3,5.51,5.51,0,0,1,.24,3.66,9.93,9.93,0,0,1-2.36,4.39,18.42,18.42,0,0,1-3.71,3.17C46.15,25.24,40.58,29.14,35,33a16.09,16.09,0,0,1-3.24,1.83,5,5,0,0,1-4-.1,22.83,22.83,0,0,1-3.71-2.21L8.66,21.77a21.46,21.46,0,0,1-3.71-3A13.68,13.68,0,0,1,2.3,15a6.15,6.15,0,0,1,.37-5.63A4.34,4.34,0,0,1,6.6,7.14H29.85Z" fill="#fff" class="svg-fill" /></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
<div class="article__body js-article-body article__body--linear post-entry spacing has-dropcap ">
<div class="article__right-rail no-print">
<div class="article__ad">
<div class="js-ad scroll-load" data-size="[300,250]" data-viewport="large"></div> </div>
<div class="article__ad ad-block--sticky-fadein js-ad-300x600-sticky js-ad-refresh">
<div class="js-ad scroll-load" data-size="[[300,600],[300,250],[160,600]]" data-viewport="large"></div> </div>
</div>
<p>President-elect Joe Biden has chosen Representative Deb Haaland, a first-term congressperson from New Mexico, to be his secretary of the interior. If confirmed by the Senate, Haaland will be the first Native American to run the Department of the Interior and the first to serve on a presidential cabinet. She&rsquo;ll oversee agencies like the Bureau of Land Management and National Park Service, in addition to the Bureau of Indian Affairs.&nbsp;</p>
<p>In a statement, the National Wildlife Federation says that choosing Haaland for the position is&nbsp;&ldquo;a&nbsp;clear sign the new administration is deeply committed to tackling America&rsquo;s wildlife and climate crises and authentically engaging with Native American Tribes and Indigenous communities.&rdquo; Biden says he has commited to &ldquo;a cabinet that looks like America.&rdquo;</p>
<p>Haaland, 60, is <a href="https://haaland.house.gov/media/in-the-news/rep-deb-haaland-bio-her-own-words-history-policies-record" target="_blank">the daughter of two military veterans</a>. Her mother, a Native American, served in the U.S.&nbsp;Navy. Her father, a Norwegian American, was a Marine&nbsp;and received a Silver Star for courageous service in the Vietnam War. Haaland is a member of the Laguna Pueblo Native American people. She&nbsp;describes herself as a 35th generation New Mexican.&nbsp;</p>
<p><code class="social-shortcode instagram" style="display:none">CHdZCmjFOix</code></p>
<p>In 1994, Haaland<b>&nbsp;</b>graduated&nbsp;from the University of New Mexico in at the age of 34, then gave birth to her daughter just four days later. A single mother, she made ends meet by starting her own salsa company and says that&nbsp;at times&nbsp;she relied on food stamps&nbsp;and<strong>&nbsp;</strong>the generosity of friends for housing. In 2006, she earned a Juris Doctor degree<strong>&nbsp;</strong>from the University of New Mexico<strong> </strong>School of Law&nbsp;and went on to serve as tribal administrator for the San Felipe Pueblo.</p>
<p>Haaland began her political career as a volunteer, working to increase voter participation in Native American communities. She volunteered&nbsp;for the Obama campaign in 2012, then unsuccessfully ran for lieutenant governor in 2014. In 2015, she became chair of the New Mexico Democratic Party.&nbsp;</p>
<p><code class="social-shortcode instagram" style="display:none">CAygaS7gGZR</code></p>
<p>In 2016, Haaland <a href="https://haaland.house.gov/media/in-the-news/be-fierce" target="_blank">joined the Dakota Access Pipeline protests</a>&nbsp;on the Standing Rock Sioux reservation. There&nbsp;she cooked green chili and tortillas from&nbsp;the back of her car to feed fellow protestors. &ldquo;There shouldn&rsquo;t be penalties for protests, it&rsquo;s our constitutional right,&rdquo; she said at the time.&nbsp;</p>
<p>Haaland was elected to represent New Mexico&rsquo;s First District, which encompasses Albuquerque and<strong> </strong>its<strong>&nbsp;</strong>surrounding areas,&nbsp;in 2018. She and Sharice Davids of Kansas were both elected that year, making them the first Native American women in Congress.<strong>&nbsp;</strong>Haaland serves as&nbsp;vice chair of the House Natural Resources Committee&nbsp;and is also&nbsp;chair of the Subcommittee on National Parks, Forests, and Public Lands.&nbsp;</p>
<p>&ldquo;Congresswoman Haaland knows the territory,&rdquo; House Speaker Nancy Pelosi <a href="https://www.nytimes.com/2020/12/16/us/pelosi-backs-haaland-for-interior-secretary-calling-her-one-of-the-best-members-of-congress.html" target="_blank">said in a statement</a>, supporting Haaland&rsquo;s nomination.&nbsp;</p>
<p><code class="social-shortcode instagram" style="display:none">BzRTJ_2l5ee</code></p>
<p>Haaland offers a stark contrast to the current secretary of the interior, David Bernhardt. Not only has President-elect Biden pledged to halt all new oil and gas drilling on public lands and waters, but Haaland&rsquo;s support for First Amendment&nbsp;rights represents a welcome change from a DOI that dispatched its law-enforcement units to <a href="https://armedservices.house.gov/2020/6/smith-nadler-grijalva-and-thompson-call-for-answers-on-trump-administrations-use-of-force-against-peaceful-dc-protestors" target="_blank">violently disperse</a> anti-racism demonstrators in Washington,&nbsp;D.C., this summer. Haaland herself also takes advantage of outdoor recreation; she completed the Marine Corps Marathon <a href="https://haaland.house.gov/media/in-the-news/former-military-brat-deb-haaland-honors-dad-marine-corps-marathon" target="_blank">just last year</a>.&nbsp;</p>
<p>But it&rsquo;s the change&nbsp;she&nbsp;promises to bring to Native American affairs that holds the most promise. President Trump&rsquo;s time in office, aided by Secretaries Ryan Zinke and Bernhardt, involved a&nbsp;historic assault on Native American rights and heritage. In addition to forcing through the <a href="https://www.outsideonline.com/2159491/everything-you-need-know-about-standing-rock">Dakota Access Pipeline</a>, Trump&rsquo;s administration <a href="https://www.outsideonline.com/2409119/bears-ears-grand-staircase-escalante-reductions" target="_blank">struck protections from sacred tribal sites</a> in Utah&rsquo;s Bears Ears National Monument, <a href="https://www.outsideonline.com/2419021/trump-doi-harms-lwcf-policy-anwr-protections" target="_blank">opened the Alaska National Wildlife Refuge&nbsp;to oil drilling</a> (threatening food sources for the Gwich&rsquo;in people), and reorganized the DOI in ways Haaland argues are <a href="https://www.washingtonpost.com/climate-environment/2020/12/17/deb-haaland-interior-secretary-biden/" target="_blank">intended to suppress the voice of tribes</a>. The administration&rsquo;s mishandling of the COVID-19 pandemic has also <a href="https://www.outsideonline.com/2413938/navajo-nation-coronavirus-spread-water-rights" target="_blank">disproportionately impacted</a> Indigenous&nbsp;communities.</p>
<p><code class="social-shortcode instagram" style="display:none">B-GXmgmlTjq</code></p>
<p>Senator Martin Heinrich, a Democrat from New Mexico,&nbsp;said in an email&nbsp;statement that&nbsp;Haaland&rsquo;s nomination will help him&nbsp;&ldquo;sleep better at night.&rdquo; He also said: &ldquo;I am confident Congresswoman Haaland will use the best science to restore our landscapes, open up new outdoor recreation opportunities for everyone, put our public lands to work in confronting the climate crisis, and help Indian Country recover and rebuild from the COVID-19 pandemic. I am eager to support her confirmation so she can get to work protecting our natural heritage for future generations.&rdquo;</p>
<div class="spacing">
<div class="c-contribution-block c-contribution-block--mission spacing--half js-membership">
<h2 class="c-contribution-block__title heading__two">Support Outside Online</h2>
<div class="c-contribution-block__body">
<p>Our mission to inspire readers to get outside has never been more critical. In recent years, Outside Online has reported on groundbreaking research linking time in nature to improved mental and physical health, and we&rsquo;ve kept you informed about the unprecedented threats to America&rsquo;s public lands. Our rigorous coverage helps spark important debates about wellness and travel and adventure, and it provides readers an accessible gateway to new outdoor passions. Time outside is essential&mdash;and we can help you make the most of it. Making a financial contribution to Outside Online only takes a few minutes and will ensure we can continue supplying the trailblazing, informative journalism that readers like you depend on. We hope you&rsquo;ll support us. Thank you.
</p>
</div>
<a href="/contribute" class="c-contribution-block__btn" data-ga-event-category="contribution" data-ga-event-on="click" data-ga-event-action="contribution paywall click" data-ga-event-label="/contribute"><font>Contribute to Outside<span class="o-icon o-icon--arrow">→</span></font>
</a>
</div>
<div class="article-origin article-origin--taxonomy no-print">
<span class="article-origin__heading dib heading__five black">Filed To:</span>
<a href="/category/new-mexico" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/new-mexico">New Mexico</a><a href="/category/public-lands" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/public-lands">Public Lands</a><a href="/category/politics" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/politics">Politics</a><a href="/category/environment" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/environment">Environment</a><a href="/category/indefinitelywild" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="tag" data-ga-event-label="/category/indefinitelywild">Indefinitely Wild</a> </div> 
<span class="article__credit font--sans db">Lead Photo: Bill Clark/CQ-Roll Call, Inc/Get</span>
</div>
</div>
</div>
</div>
<section class='recirc recirc--parsely spacing no-print'>
<div class="recirc__inner spacing--half">
<h2 class="recirc__heading heading__one"><span>Read this next</span></h2>
<div class="recirc__grid grid" id="js-recirc-2419877">
<div class="grid__item recirc__item">
<a class="recirc__link db spacing--half" href="/2419828/what-vaccine-distribution-timeline-means-travel?itm_source=parsely-api" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom" data-ga-event-label="/2419828/what-vaccine-distribution-timeline-means-travel?itm_source=parsely-api">
<div class="recirc__image rel">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_200x200/public/2020/12/16/woman-plane-travel-covid_s.jpg?itok=HhcdJhFr" alt="What the Vaccine Distribution Timeline Means for Travel " />
</div>
<div class="recirc__text spacing--quarter">
<h3 class="heading__five recirc__title">What the Vaccine Distribution Timeline Means for Travel </h3>
<div class="recirc__byline article-author no-space">By: Megan Michelson</div> </div>
</a>
</div>
<div class="grid__item recirc__item">
<a class="recirc__link db spacing--half" href="/2419872/life-lessons-elite-explorers-podcast?itm_source=parsely-api" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom" data-ga-event-label="/2419872/life-lessons-elite-explorers-podcast?itm_source=parsely-api">
<div class="recirc__image rel">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_200x200/public/2020/12/17/steven-rinella-meateater_s.jpg?itok=LqrVTI4d" alt="Life Lessons from Elite Explorers" />
</div>
<div class="recirc__text spacing--quarter">
<h3 class="heading__five recirc__title">Life Lessons from Elite Explorers</h3>
</div>
</a>
</div>
<div class="grid__item recirc__item">
<a class="recirc__link db spacing--half" href="/2419460/hot-cocktail-recipes-for-winter?itm_source=parsely-api" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom" data-ga-event-label="/2419460/hot-cocktail-recipes-for-winter?itm_source=parsely-api">
<div class="recirc__image rel">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_200x200/public/2020/12/14/mulled-wine-winter-drinks_s.jpg?itok=UFSmeoCP" alt="4 Hot Cocktail Recipes to Save Your Winter Social Life" />
</div>
<div class="recirc__text spacing--quarter">
<h3 class="heading__five recirc__title">4 Hot Cocktail Recipes to Save Your Winter Social Life</h3>
<div class="recirc__byline article-author no-space">By: AC Shilton</div> </div>
</a>
</div>
<div class="grid__item recirc__item">
<a class="recirc__link db spacing--half" href="/2419641/base-jumping-exit-point-film?itm_source=parsely-api" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom" data-ga-event-label="/2419641/base-jumping-exit-point-film?itm_source=parsely-api">
<div class="recirc__image rel">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://www.outsideonline.com/sites/default/files/styles/img_200x200/public/2020/12/10/exit_point-vth_s.jpg?itok=cfP97yx4" alt="The 3 F’s of BASE Jumping: Fear, Focus, and Flying" />
</div>
<div class="recirc__text spacing--quarter">
<h3 class="heading__five recirc__title">The 3 F’s of BASE Jumping: Fear, Focus, and Flying</h3>
</div>
</a>
</div>
</div>
<a href="/outdoor-adventure" class="recirc__btn btn btn--l" data-ga-event-on="click" data-ga-event-action="click" data-ga-event-category="recirc_bottom_button" data-ga-event-label="/outdoor-adventure">More Adventure</a> </div>
</section> 
</div>
<div class="js-read-next align-center no-print">
<a href="/2419401/monolith-moab-utah-shitshow" id="next_article" class="btn load-more" data-this-nid="2419877" data-term-link="/outdoor-adventure/environment" data-articles='["2419877","2419401","2419016","2419021","2418549","2418285","2418408","2418261","2418325","2418304"]'><span class="icon-reload"></span> See More</a>
</div>
</article>
</div>
<div class="article-share share-toolbox no-print article-social--bottom article-social--right">
<div class="share-toolbox__inner spacing--quarter">
<div class="share-buttons">

<a class="share-button__link share-button__link--facebook" data-share-type="Facebook" data-share-url="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" href="https://facebook.com/sharer/sharer.php?u=https%3A//www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="facebook share" data-ga-event-on="click" data-ga-event-action="Facebook" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#facebook-ico"></use></svg>
</div>
<span class="share-button__title">Share</span>
</div>
</a>

<a class="share-button__link share-button__link--twitter" data-share-type="Twitter" data-share-url="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" href="https://twitter.com/intent/tweet/?text=Biden%20Taps%20Haaland%20to%20Be%20First%20Native%20American%20Interior%20Secretary @outsidemagazine&amp;url=https%3A//www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noopener" aria-label="twitter share" data-ga-event-on="click" data-ga-event-action="Twitter" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#twitter-ico"></use></svg>
</div>
<span class="share-button__title">Tweet</span>
</div>
</a>

<a class="share-button__link share-button__link--sms" data-share-type="SMS" data-share-url="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" st_url="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" st_nid="2419877" st_title="Biden Taps Haaland to Be First Native American Interior Secretary" displayText="SMS" target="_self" aria-label="sms share" data-ga-event-on="click" data-ga-event-action="SMS" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#sms-ico"></use></svg>
</div>
<span class="share-button__title">Text</span>
</div>
</a>

<a target="_blank" class="share-button__link share-button__link--email" data-share-type="Email" data-share-url="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary" href="mailto:?subject=Biden%20Taps%20Haaland%20to%20Be%20First%20Native%20American%20Interior%20Secretary&amp;body=https%3A//www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" aria-label="email share" data-ga-event-on="click" data-ga-event-action="Email" data-ga-event-category="outside_share" data-ga-event-label="https://www.outsideonline.com/2419877/biden-deb-haaland-first-native-interior-secretary">
<div class="share-button share-button--small">
<div aria-hidden="true" class="share-button__icon path-fill--white">
<svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><use xlink:href="#email-ico"></use></svg>
</div>
<span class="share-button__title">Email</span>
</div>
</a>
</div> 
</div>
<span class="share-toggle js-toggle-parent"></span>
</div>
</div> 
</div> 
<footer class="c-footer js-footer no-print" role="contentinfo">
<div class="c-footer--inner l-container">
<div class="c-footer__grid">
<div class="c-footer__grid-item">
<div class="c-footer__mission">
<h3 class="o-heading__primary--l">Our Mission</h3>
<p>To inspire active participation in the world outside through award-winning coverage of the sports, people, places, adventure, discoveries, health and fitness, gear and apparel, trends and events that make up an active lifestyle.</p>
</div>
<div class="c-social">
<a class="c-social__link c-social__link--facebook" href="https://www.facebook.com/outsidemagazine" target="_blank" data-ga-event-on="click" data-ga-event-action="footerNav" data-ga-event-category="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="c-social__link c-social__link--twitter" href="https://twitter.com/outsidemagazine" target="_blank" data-ga-event-on="click" data-ga-event-action="footerNav" data-ga-event-category="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="c-social__link c-social__link--instagram" href="https://instagram.com/outsidemagazine" target="_blank" data-ga-event-on="click" data-ga-event-action="footerNav" data-ga-event-category="instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z" fill="#231f20" class="svg-fill" /><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" fill="#231f20" class="svg-fill" /><circle cx="390.48" cy="121.52" r="30.23" fill="#231f20" class="svg-fill" /></svg>
</a>
<a class="c-social__link c-social__link--pinterest" href="https://pinterest.com/outsidemagazine/" target="_blank" data-ga-event-on="click" data-ga-event-action="footerNav" data-ga-event-category="pinterest"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Pinterest Icon</title><path d="M65.75,184.36c0,50.16,18.46,94.76,57.94,111.55,6.45,2.78,12.35.11,14.12-7.34,1.22-5.12,4.45-18.13,5.78-23.47,2-7.34,1.11-9.9-4.12-16.24-11.34-13.79-18.68-31.81-18.68-57.28,0-73.74,53.38-139.69,139.13-139.69,76,0,117.67,47.82,117.67,111.77,0,84.08-36.15,155.15-89.64,155.15-29.58,0-51.72-25.25-44.6-56.16,8.45-36.92,25-76.85,25-103.43,0-23.91-12.46-43.82-38.15-43.82-30.25,0-54.5,32.25-54.5,75.52,0,27.58,9,46.27,9,46.27s-30.81,135-36.26,158.71c-10.79,47.16-1.67,105-.78,110.77a3.81,3.81,0,0,0,6.78,1.78c2.78-3.67,38.81-49.6,50.94-95.42,3.45-12.9,19.91-80.19,19.91-80.19,9.9,19.24,38.59,36.37,69.07,36.37,91,0,152.59-85.53,152.59-200C447,82.71,375.93,2.08,268.05,2.08,133.59,2.08,65.75,101.51,65.75,184.36Z" fill="#231f20" class="svg-fill" /></svg>
</a>
</div>
</div>
<div class="c-footer__grid-item">
<div class="c-footer__newsletter">
<h3 class="o-heading__primary--l">Newsletter Sign Up</h3>
<p>
Subscribe to our What You Missed newsletter for the top headlines from the outdoor world, in your inbox six days a week. Looking for something else? Check out <a href="/2063191/outside-magazine-newsletter-signup" data-ga-event-on="click" data-ga-event-action="footerNav" data-ga-event-category="newsletter-middle" data-ga-event-label="/2063191/outside-magazine-newsletter-signup">our entire suite of free newsletters here</a>.</p>
<div class="c-newsletter-signup" data-js-footer-sailthru-form-wrapper>
<form class="c-newsletter-signup__form js-hide-success" data-js-footer-sailthru-form="" action="" method="post">
<fieldset class="o-fieldset">
<label class="o-form-item__label is-vishidden" for="o-form-item__email">Enter Email Address</label>
<input class="o-form-item__email" type="email" placeholder="Enter email address" name="sailthru-email" id="site-footer-newletter-email" aria-label="Email Address">
<input type="hidden" name="sailthru-registration-source" value="navigation_footer">
<input class="form-checkbox dn" type="checkbox" name="what_you_missed" value="what_you_missed" checked>
<input id="footer-recaptcha" type="hidden" name="footer-recaptcha" value="" />
<input class="o-form-item__submit" type="submit" name="op" value="Sign Up" />
</fieldset>
<div class="c-newsletter-signup__recaptcha o-small">
<div class="c-newsletter-signup__error js-nl-signup-error dn"></div>
<div class="c-newsletter-signup__recaptcha-message">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div>
<div class="c-newsletter-signup__recaptcha-wrap" id="footer-recaptcha-div"></div>
</div>
</form>
<div class="c-newsletter-signup__success o-small js-nl-signup-success dn">Thanks for signing up! Find more newsletters on our <a href="/newsletters">newsletter sign-up page</a>.</div>
</div>
</div>
</div>
<div class="c-footer__grid-item">
<h3 class="o-heading__primary--l">Additional Links</h3>
<nav class="c-footer__nav">
<ul class="c-footer__nav-list">
<li class="c-footer__nav-item"><a href="/about" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="About">About</a></li>
<li class="c-footer__nav-item"><a href="https://outsidemag.s3.amazonaws.com/mediakit/2021OutsideMediaKit-120220.pdf" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="Media Kit">Media Kit</a></li>
<li class="c-footer__nav-item"><a href="/2060751/careers-outside" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="Careers">Careers</a></li>
<li class="c-footer__nav-item"><a href="https://w1.buysub.com/pubs/MD/OUM/login_singlemag.jsp?cds_page_id=82339&amp;cds_mag_code=OUM&amp;id=1563495367131&amp;lsid=91991916071011180&amp;vid=1" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="Subscribers">Subscribers</a></li>
<li class="c-footer__nav-item"><a href="/2171581/outside-onlines-policy-affiliate-links" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="Affiliate">Affiliate</a></li>
<li class="c-footer__nav-item"><a href="/1824056/outsides-rss-feeds" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="RSS">RSS</a></li>
<li class="c-footer__nav-item"><a href="/2271831/give-us-your-feedback" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="Feedback">Feedback</a></li>
<li class="c-footer__nav-item"><a href="/2063191/outside-magazine-newsletter-signup" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="newsletter-additional">Newsletters</a></li>
<li class="c-footer__nav-item"><a href="/sitemap" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="Sitemap">Sitemap</a></li>
<li class="c-footer__nav-item"><a href="/1929491/about-our-ads" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="About Our Ads">About Our Ads</a></li>
<li class="c-footer__nav-item"><a href="/1929046/outside-terms-use-and-end-user-license-agreement" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="Terms and Conditions">Terms and Conditions</a></li>
<li class="c-footer__nav-item"><a href="/2406913/do-not-sell-my-personal-information" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="Do Not Sell My Personal Information">Do Not Sell My Personal Information</a></li>
<li class="c-footer__nav-item"><a href="/2408724/outside-integrated-media-llcs-privacy-policy" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="Privacy Policy">Privacy Policy</a></li>
<li class="c-footer__nav-item"><a href="/contribute" title="" class="c-footer__nav-link" data-ga-event-action="footerNav" data-ga-event-on="click" data-ga-event-category="Contribute">Contribute</a></li>
</ul>
</nav>
</div>
</div>
<div class="c-footer__copyright">
<a href="/" class="o-logo" data-ga-event-on="click" data-ga-event-action="footerNav" data-ga-event-category="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.75 108.37"><title>Outside</title><path d="M50.7,108.37c28.1,0,46.8-20.42,49-47.88h4.76V90.54c0,12,8.32,16.64,19.23,16.64A23.2,23.2,0,0,0,143.43,95.4v10.92h26V92.38h-8V60.49h12.75V85.13c0,14.7,5.84,22.05,19.34,22.05,7.79,0,12-3.78,15-8.11v7.25h12.11V98.43c6.26,6.7,12.42,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46h39.46v-9c4.11,6.15,11.35,9.72,20.74,9.72,8.43,0,13.84-3.57,18.06-10v9.3H367.9V97.13c5.63,7.45,13.94,10.48,25.08,10.48,15.35,0,29.6-6.27,31.77-23.56H406.92c-1.41,7.46-4.87,11-12.75,11-6.61,0-11.25-4-11.58-15.46h41.62V77.13c0-19.45-11.57-31.66-30-31.66C377,45.47,363,57.36,363,76.49c0,5.94.86,11.45,2.91,15.77h-8.2V26.12H328.89V40.39h10.7V55a18.71,18.71,0,0,0-15.9-8.53C306,46.45,296.47,59,296.47,76.06a48.65,48.65,0,0,0,2.58,16.32h-9.61V46.45H247.29V53.9c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H192.71V30.45H178.34c0,10.7-2.81,15.78-17,15.78H133.49V60.81h9.83v18.7c0,7.46-3.78,13.19-11.89,13.19-6.91,0-8.75-4.65-8.75-10.8V46.23H98.8C94.47,22.88,77.72,3.75,50.7,3.75,19.58,3.75,1.64,26.56,1.64,56.6c0,29.18,19.56,51.77,49.06,51.77M238.64,95.73c-8.53,0-12.43-3.9-16.43-10.38H201.79c.32,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V60.49h16.43a25.82,25.82,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.54,4.75-7.88,4.75m24.63-3.46a28.69,28.69,0,0,0,.33-4.53c0-26.05-37.94-15.46-37.94-26.16,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V60.49h10.7V92.26ZM53.41,92.7c-14.7.1-23.68-23.34-23.68-44,0-11.89,4.54-29.94,18.05-29.94,18,0,23.89,29,23.89,43,0,13.3-4.32,30.91-18.26,30.91m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.32-16.32,7.35,0,11.14,7,11.14,14v6c0,6.91-3.56,14.15-11.46,14.15M382.92,70c1.3-8.76,5.83-12.11,11.35-12.11,7.46,0,10.17,4.43,10.7,12.11ZM272.36,41.79h17.08V26.12H272.36Z" fill="#ed0505" /><path d="M49.31,104.87c28.1,0,46.8-20.43,49-47.88H103V87c0,12,8.32,16.64,19.23,16.64A23.23,23.23,0,0,0,142.05,91.9v10.92h26V88.88h-8V57h12.75V81.63c0,14.7,5.84,22.05,19.35,22.05,7.78,0,12-3.78,15-8.11v7.25h12.11V94.93c6.27,6.7,12.43,8.75,21.61,8.75,8.44,0,15.35-2.92,19-8.32v7.46H299.4v-9c4.11,6.15,11.35,9.72,20.75,9.72,8.43,0,13.84-3.57,18.05-10v9.3h28.31V93.63c5.63,7.45,13.95,10.48,25.08,10.48,15.35,0,29.61-6.27,31.77-23.56H405.53c-1.41,7.46-4.86,11-12.75,11-6.6,0-11.24-4-11.57-15.46h41.61V73.63c0-19.45-11.57-31.66-30.05-31.66-17.18,0-31.12,11.89-31.12,31,0,5.94.86,11.45,2.92,15.77h-8.21V22.62H327.5V36.89h10.7V51.48A18.69,18.69,0,0,0,322.31,43c-17.72,0-27.23,12.53-27.23,29.61a49,49,0,0,0,2.58,16.32h-9.61V42.94H245.9V50.4c-3.36-4.75-8.21-8-16.64-8-10.16,0-16.65,3.14-19.78,7.35v-7H191.32V27H177c0,10.7-2.81,15.78-17,15.78H132.1V57.31h9.83V76c0,7.46-3.77,13.18-11.88,13.18-6.92,0-8.75-4.64-8.75-10.8V42.73H97.41C93.08,19.38,76.33.25,49.31.25,18.19.25.25,23.06.25,53.1c0,29.18,19.56,51.77,49.06,51.77m188-12.64c-8.53,0-12.43-3.9-16.44-10.38H200.4c.33,6.6.22,10.27-4.22,10.27s-4.86-4.43-4.86-8V57h16.43a28.39,28.39,0,0,0-.11,2.92c0,27.34,37.5,16.32,37.5,27.56,0,3.89-4.53,4.75-7.88,4.75m24.64-3.46a30,30,0,0,0,.32-4.54c0-26-37.94-15.45-37.94-26.15,0-3.57,4.66-4.21,8.87-4.21,5.94,0,9.4,1.83,12.1,7.45h15.57V57h10.7V88.76ZM52,89.2c-14.7.1-23.67-23.34-23.67-44,0-11.89,4.53-29.94,18-29.94,17.94,0,23.88,29,23.88,43C70.28,71.59,66,89.2,52,89.2m274.72.54c-9.84,0-12-9.84-12-17.83,0-7.79,3-16.32,12.33-16.32,7.34,0,11.13,7,11.13,14v6c0,6.91-3.56,14.15-11.46,14.15m54.8-23.23c1.29-8.76,5.83-12.11,11.35-12.11,7.45,0,10.16,4.43,10.7,12.11ZM271,38.29h17.08V22.62H271Z" fill="#ffd204" stroke="#454545" stroke-width="0.5" /></svg>
</a>
<span class="o-copyright o-small">&copy; 2020 Outside Integrated Media, LLC</span>
</div>
</div>
</footer>
</div> 
</div> 

<script type="text/javascript" src="https://www.outsideonline.com/sites/default/files/js/js_COKOI3Lwg1bwDzoTccgHlw6vWfVDpPKhcGsibmZbI5o.js"></script>


</body>
</html>
