<!DOCTYPE html>
<html class="no-js no-svg" lang="en-US">
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="pingback" href="https://www.outsideonline.com/xmlrpc.php" />
  <meta name="google-site-verification" content="AltUrEwPn1GcXYUaHGnHR9aaM3zNhF2jC6mjfFKtvSs" />

      
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Meet Máxima, an Indigenous Peruvian Farmer Fighting to Save Her Land | Outside Online</title>
	<meta name="description" content="Máxima Acuña fights to protect her land as she stands up to the largest gold producer in the world: U.S.-based Newmont Mining Corporation" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Meet Máxima, an Indigenous Peruvian Farmer Fighting to Save Her Land" />
	<meta property="og:description" content="Máxima Acuña fights to protect her land as she stands up to the largest gold producer in the world: U.S.-based Newmont Mining Corporation" />
	<meta property="og:url" content="https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/" />
	<meta property="og:site_name" content="Outside Online" />
	<meta property="article:modified_time" content="2021-09-17T16:18:24+00:00" />
	<meta property="og:image" content="https://www.outsideonline.com/wp-content/uploads/2021/08/Maxima-vth_h.jpg?width=1200" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1350" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.outsideonline.com/#organization","name":"Outside","url":"https://www.outsideonline.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.outsideonline.com/#logo","inLanguage":"en-US","url":"https://www.outsideonline.com/wp-content/uploads/2021/07/logo-outside.png","contentUrl":"https://www.outsideonline.com/wp-content/uploads/2021/07/logo-outside.png","width":1200,"height":306,"caption":"Outside"},"image":{"@id":"https://www.outsideonline.com/#logo"}},{"@type":"WebSite","@id":"https://www.outsideonline.com/#website","url":"https://www.outsideonline.com/","name":"Outside Online","description":"Live Bravely","publisher":{"@id":"https://www.outsideonline.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.outsideonline.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/#primaryimage","inLanguage":"en-US","url":"https://www.outsideonline.com/wp-content/uploads/2021/08/Maxima-vth_h.jpg","contentUrl":"https://www.outsideonline.com/wp-content/uploads/2021/08/Maxima-vth_h.jpg","width":2400,"height":1350},{"@type":"WebPage","@id":"https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/#webpage","url":"https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/","name":"Meet M\u00e1xima, an Indigenous Peruvian Farmer Fighting to Save Her Land | Outside Online","isPartOf":{"@id":"https://www.outsideonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/#primaryimage"},"datePublished":"2021-09-17T11:00:25+00:00","dateModified":"2021-09-17T16:18:24+00:00","description":"M\u00e1xima Acu\u00f1a fights to protect her land as she stands up to the largest gold producer in the world: U.S.-based Newmont Mining Corporation","breadcrumb":{"@id":"https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/"]}]},{"@type":"BreadcrumbList","@id":"https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.outsideonline.com/"},{"@type":"ListItem","position":2,"name":"Videos","item":"https://www.outsideonline.com/video/"},{"@type":"ListItem","position":3,"name":"Meet M\u00e1xima, an Indigenous Peruvian Farmer Fighting to Save Her Land"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.outsideonline.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.outsideonline.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1632036247' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.outsideonline.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.outsideonline.com/wp-content/themes/outside-child/dist/styles/main_aea72e3b.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.outsideonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.outsideonline.com/wp-json/wp/v2/videos/2529094" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.outsideonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.outsideonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.outsideonline.com/?p=2529094' />
<link rel="alternate" type="application/json+oembed" href="https://www.outsideonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.outsideonline.com%2Fvideo%2Fmaxima-acuna-peru-farmer-human-rights%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.outsideonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.outsideonline.com%2Fvideo%2Fmaxima-acuna-peru-farmer-human-rights%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-09-17 05:00:25" />
<meta name="sailthru.title" content="Meet Máxima, an Indigenous Peruvian Farmer Fighting to Save Her Land" />
<meta name="sailthru.tags" content=",Environment," />
<meta name="sailthru.author" content="hchildress" />
<meta name="sailthru.description" content="Máxima Acuña fights to protect her land as she stands up to the largest gold producer in the world: U.S.-based Newmont Mining Corporation" />
<meta name="sailthru.image.full" content="https://www.outsideonline.com/wp-content/uploads/2021/08/Maxima-vth_h.jpg" />
<meta name="sailthru.image.thumb" content="https://www.outsideonline.com/wp-content/uploads/2021/08/Maxima-vth_h.jpg" />
<!-- END Sailthru Horizon Meta Information -->


<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.outsideonline.com\/video\/maxima-acuna-peru-farmer-human-rights\/"},"headline":"Meet M\u00e1xima, an Indigenous Peruvian Farmer Fighting to Save Her Land","url":"https:\/\/www.outsideonline.com\/video\/maxima-acuna-peru-farmer-human-rights\/","thumbnailUrl":"https:\/\/www.outsideonline.com\/wp-content\/uploads\/2021\/08\/Maxima-vth_h.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.outsideonline.com\/wp-content\/uploads\/2021\/08\/Maxima-vth_h.jpg"},"dateCreated":"2021-09-17T11:00:25Z","datePublished":"2021-09-17T11:00:25Z","dateModified":"2021-09-17T11:00:25Z","articleSection":"Adventure - Environment","author":[{"@type":"Person","name":"hchildress"}],"publisher":{"@type":"Organization","name":"Outside Online","logo":"https:\/\/www.outsideonline.com\/wp-content\/uploads\/2021\/07\/favicon-194x194-1.png"},"keywords":["parent_category: Adventure","type: video"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.outsideonline.com\/wp-admin\/admin-ajax.php"}</script><link rel="icon" href="https://www.outsideonline.com/wp-content/uploads/2021/07/favicon-194x194-1.png" sizes="32x32" />
<link rel="icon" href="https://www.outsideonline.com/wp-content/uploads/2021/07/favicon-194x194-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.outsideonline.com/wp-content/uploads/2021/07/favicon-194x194-1.png" />
<meta name="msapplication-TileImage" content="https://www.outsideonline.com/wp-content/uploads/2021/07/favicon-194x194-1.png" />

    <!-- global js vars -->
<script id="js_gpt_ad_vars">
    var gpt_ad_vars = {"id":"21732621108","property":"outside_online","wordcount":"300","uam":"","hb":"","abv":"ool","targets":{"env":"production","ID":"2529094","Type":"video","Title":"Meet M\u00e1xima, an Indigenous Peruvian Farmer Fighting to Save Her Land","Category":"outdoor-adventure","Subcategory":"environment","Tag":"","ad_cat":""}};
  </script><script id="js_analytics_vars">
    var analytics_vars = {"domain":"outside-online","segmentID":"JirxYpxJvNYS4HBS7983fVFYOAzz5drF","metarouterID":"JirxYpxJvNYS4HBS7983fVFYOAzz5drF","metarouterURL":"cdn.metarouter.io\/outside\/v1\/JirxYpxJvNYS4HBS7983fVFYOAzz5drF.js.gz","metarouterPercentage":"100","status":"publish"};
  </script><script id="js_gtm_id">
    var gtm_id = "GTM-K4NWW8";
  </script><script id="js_jw_id">
    var jw_id = "D213qQ0J";
  </script><script id="js_jw_membership_id">
    var jw_membership_id = "5HDK2QkJ";
  </script><script id="js_ad_tag">
    var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/outside_online/pre-roll-ool&description_url=[placeholder]&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
  </script><script id="js_ad_mid_tag">
    var ad_mid_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/outside_online/mid-roll-ool&description_url=[placeholder]&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
  </script><script id="js_opt_id">
    var opt_id = "";
  </script><script id="js_pom_dd">
    var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
    var app_css = "https://www.outsideonline.com/wp-content/themes/outside-child/dist/styles/app_aea72e3b.css";
  </script>  
  </head>
  <body class="body video-template-default single single-video postid-2529094 maxima-acuna-peru-farmer-human-rights site--outside-online site-property--outside-online " data-template="base.twig">
    <div class="js-ad" data-child-zone="pixel-ool" data-size="[[1,1]]"></div>
    <a class="skip-link screen-reader-text visually-hidden" href="#content">Skip to content</a>
    
<header role="banner" class="c-header c-main-header c-main-header--fixed">
  <div class="l-wrap c-main-header__utility">
  <div class="c-main-header__utility--inner u-flex u-align-items--center u-justify-content--space-between">
    <div class="c-main-header__utility--inner--left u-flex u-align-items--center">
      <div class="c-main-header__utility--logo">
        <span>Outside</span>
      </div>
            <button class="c-main-header__mega-trigger o-icon o-icon--small js-toggle u-space--right" data-toggled=".c-main-header" data-prefix="c-mega-" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-mega-search", "type": "button"}}'><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#FFD204" fill-rule="nonzero" cx="10" cy="10" r="10"/><path fill="#000" d="M15.454 8.546l-1.272-1.273L10 11.453l-4.182-4.18-1.273 1.272L10 14l5.456-5.454z"/></g></svg>
</button>
      <ul class="c-main-header__utility--nav u-spacing--right u-text-transform--upper u-flex u-color--dark-black u-hide-until--l">
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-tv", "type": "link"}}' href="http://www.outsidetv.com/">TV</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-podcasts", "type": "link"}}' href="https://www.velonews.com/podcast-directory/">Podcasts</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-maps", "type": "link"}}' href="https://www.gaiagps.com">Maps</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-events", "type": "link"}}' href="https://www.athletereg.com">Events</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-shop", "type": "link"}}' href="https://www.getcairn.com">Shop</a></li>
        <li class="c-main-header__utility--outsideplus"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-outside", "type": "link"}}' href="/outsideplus">Outside&#x2b;</a></li>
      </ul>
    </div>
    <div class="c-main-header__utility--inner--right">
      <div class="u-flex u-text-transform--upper">
        <button class="c-main-header__app-trigger">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-join-nav", "type": "button"}}'>Join Now</a>
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sign-in-nav", "type": "button"}}'>Sign In</a>
                    <span class="o-icon u-icon--rivt js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
  <div class="c-main-header__mega">
    <div class="c-mega-menu">
  
    <button class="c-mega-menu__close o-icon u-icon--l u-path-fill--black js-toggle" data-remove-class="c-mega--is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 1.41L12.59 0L7 5.59L1.41 0L0 1.41L5.59 7L0 12.59L1.41 14L7 8.41L12.59 14L14 12.59L8.41 7L14 1.41Z" fill="black"/>
</svg>
</button>
  
  <div class="c-mega-menu__wrap l-wrap">
    <div bp="l-container" class="l-container--mid u-position--relative">
      <div bp="grid" class="c-mega-menu__inner">
        
        <div bp="4@lg" class="u-hide-after--l">
          <div class="c-mega-menu__inner--last u-text-align--center">
            <h3 class="u-space--half--bottom u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup", "domain": "<<analytics_vars.domain>>", "name": "mega-create-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--light-red u-font--xs--plus u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
        
        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="u-color--dark-black">Outside TV</h5>
            <a href="http://www.outsidetv.com/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs--plus u-letter-spacing--1">Watch Live</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="u-color--dark-black">Podcasts</h5>
            <a href="https://www.outsideonline.com/podcasts" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/podcasts", "domain": "<<analytics_vars.domain>>", "name": "mega-podcasts", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs--plus u-letter-spacing--1">The Outside Podcast</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="u-color--dark-black">Maps</h5>
            <a href="https://www.gaiagps.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com", "domain": "<<analytics_vars.domain>>", "name": "mega-map", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs--plus u-letter-spacing--1">Get the Free Gaia GPS App</a>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="u-color--dark-black">Events</h5>
            <a href="https://www.athletereg.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com", "domain": "<<analytics_vars.domain>>", "name": "mega-events", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs--plus u-color--dark-black u-letter-spacing--1">Find Your Event</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="u-color--dark-black">Outside+</h5>
            <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-outside-plus", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs--plus u-color--dark-black u-letter-spacing--1">See Membership Programs</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="u-color--dark-black">Shop</h5>
            <a href="https://www.getcairn.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com", "domain": "<<analytics_vars.domain>>", "name": "mega-shop", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs--plus u-color--dark-black u-letter-spacing--1">Discover Outdoor Products</a>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu--member u-hide-until--l">
          <div class="c-mega-menu__inner--last u-text-align--center">
            <h3 class="u-space--half--bottom u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup", "domain": "<<analytics_vars.domain>>", "name": "mega-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop u-font--xs--plus">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--light-red u-font--xs--plus u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
      
      </div>

      <h3 class="u-space--top u-space--and-half--bottom"><a href="" class=" u-color--dark-black">Brands</a></h3>

      <section class="c-mega-menu__brands u-hide-until--l">
        <div bp="grid 3@md">
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs--plus u-letter-spacing--2">Outdoor</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs--plus">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs--plus u-letter-spacing--2">Healthy Living</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs--plus">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs--plus u-letter-spacing--2">Endurance</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs--plus">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs--plus u-letter-spacing--2">Industry</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs--plus">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
            </ul>
          </div>
        </div>
      </section>
    
      <section class="u-hide-after--l">
        <div class="c-menu-accordion">
          <div class="c-menu-accordion__item">
            <div data-accordion-title class="c-menu-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Outdoor</div>
            <div class="c-menu-accordion__body" style="min-height: 0;">
              <div class="c-menu-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs--plus">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link-accordion", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link-accordion", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link-accordion", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link-accordion", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link-accordion", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link-accordion", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link-accordion", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link-accordion", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link-accordion", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link-accordion", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link-accordion", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="c-menu-accordion__item">
            <div data-accordion-title class="c-menu-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Healthy Living</div>
            <div class="c-menu-accordion__body" style="min-height: 0;">
              <div class="c-menu-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs--plus">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link-accordion", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link-accordion", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link-accordion", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link-accordion", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link-accordion", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link-accordion", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link-accordion", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link-accordion", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link-accordion", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="c-menu-accordion__item">
            <div data-accordion-title class="c-menu-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Endurance</div>
            <div class="c-menu-accordion__body" style="min-height: 0;">
              <div class="c-menu-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs--plus">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link-accordion", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link-accordion", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link-accordion", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link-accordion", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link-accordion", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link-accordion", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link-accordion", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link-accordion", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="c-menu-accordion__item">
            <div data-accordion-title class="c-menu-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Industry</div>
            <div class="c-menu-accordion__body" style="min-height: 0;">
              <div class="c-menu-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs--plus">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link-accordion", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link-accordion", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link-accordion", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link-accordion", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link-accordion", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link-accordion", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link-accordion", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link-accordion", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link-accordion", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
    </div>
  </div>
</div>
  </div>
  <div class="c-main-header__wrap l-container--xl">
    <div class="c-main-header__brand">
  <div class="c-main-header__brand--logo">
    <div class="o-logo" role="banner">
      <a class="o-logo__link" href="https://www.outsideonline.com" data-href-is-logged-in="https://www.outsideonline.com?h=y" rel="home">
        Outside Online
      </a>
    </div>
  </div>
  <div class="c-main-header__brand--toggle">

              
  <button role="button" class="o-button __icon-search js-toggle"    aria-label=Search data-toggled=body data-prefix=search data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"domain":"<<analytics_vars.domain>>","name":"navigation-search","type":"button"}}'>
            
  <span class="o-icon o-icon--small" aria-label="">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.41 20.41"><path d="M20.41,19l-5.76-5.76a8.24,8.24,0,1,0-1.41,1.41L19,20.41ZM2,8.2a6.2,6.2,0,1,1,6.2,6.2A6.21,6.21,0,0,1,2,8.2Z"></path></svg>  </span>
              </button>

        <div class="u-hide-after--l u-space--half--left u-flex u-align-items--center">
            
  <button role="button" class="o-button __icon-menu js-toggle"    aria-label=Menu data-toggled=header.c-main-header data-prefix=menu data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"domain":"<<analytics_vars.domain>>","name":"burger","type":"button"}}'>
            
  <span class="o-icon o-icon--small" aria-label="">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M0,16V14H24v2ZM0,7H24V9H0ZM0,0H24V2H0Z"/></svg>  </span>
              </button>
      </div>
      <div class="c-main-header__toggled-nav">
  <div class="c-mobile-menu u-background-color--yellow">
    <div class="l-wrap">
      <div bp="container">
        <button class="c-mobile-menu__close o-close o-icon js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 1.41L12.59 0L7 5.59L1.41 0L0 1.41L5.59 7L0 12.59L1.41 14L7 8.41L12.59 14L14 12.59L8.41 7L14 1.41Z" fill="black"/>
</svg>
</button>
        <div class="c-mobile-menu__inner">
          <nav role="navigation" aria-label="Primary Menu Mobile">
            <ul role="menubar" class="c-mobile-menu__list" aria-label="Primary Menu Mobile">
              <li class="search-item c-mobile-menu__list--item u-flex u-justify-content--space-between u-align-items--center"><span>Search</span>
                      
  <button role="button" class="o-button __icon-search js-toggle"    aria-label=Search data-toggled=body data-prefix=search data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"domain":"<<analytics_vars.domain>>","name":"navigation-search","type":"button"}}'>
            
  <span class="o-icon o-icon--small" aria-label="">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.41 20.41"><path d="M20.41,19l-5.76-5.76a8.24,8.24,0,1,0-1.41,1.41L19,20.41ZM2,8.2a6.2,6.2,0,1,1,6.2,6.2A6.21,6.21,0,0,1,2,8.2Z"></path></svg>  </span>
              </button>
              </a></li>
                                                <li class=" c-mobile-menu__menu-item c-mobile-menu__menu-item-type-taxonomy c-mobile-menu__menu-item-object-category c-mobile-menu__menu-item-2512449 c-mobile-menu__menu-item-has-children">
                    <a role="menuitem" tabindex="0" class="c-mobile-menu__list--item" href="https://www.outsideonline.com/outdoor-gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "destination_url": "https://www.outsideonline.com/outdoor-gear/", "name": "modal-menu", "type": "link"}}'><span>Gear</span></a>
                  </li>
                                  <li class=" c-mobile-menu__menu-item c-mobile-menu__menu-item-type-taxonomy c-mobile-menu__menu-item-object-category c-mobile-menu__current-video-ancestor c-mobile-menu__menu-item-2512446 c-mobile-menu__menu-item-has-children">
                    <a role="menuitem" tabindex="-1" class="c-mobile-menu__list--item" href="https://www.outsideonline.com/outdoor-adventure/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "destination_url": "https://www.outsideonline.com/outdoor-adventure/", "name": "modal-menu", "type": "link"}}'><span>Adventure</span></a>
                  </li>
                                  <li class=" c-mobile-menu__menu-item c-mobile-menu__menu-item-type-taxonomy c-mobile-menu__menu-item-object-category c-mobile-menu__menu-item-2512447 c-mobile-menu__menu-item-has-children">
                    <a role="menuitem" tabindex="-1" class="c-mobile-menu__list--item" href="https://www.outsideonline.com/health/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "destination_url": "https://www.outsideonline.com/health/", "name": "modal-menu", "type": "link"}}'><span>Health</span></a>
                  </li>
                                  <li class=" c-mobile-menu__menu-item c-mobile-menu__menu-item-type-taxonomy c-mobile-menu__menu-item-object-category c-mobile-menu__menu-item-2512450 c-mobile-menu__menu-item-has-children">
                    <a role="menuitem" tabindex="-1" class="c-mobile-menu__list--item" href="https://www.outsideonline.com/adventure-travel/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "destination_url": "https://www.outsideonline.com/adventure-travel/", "name": "modal-menu", "type": "link"}}'><span>Travel</span></a>
                  </li>
                                  <li class=" c-mobile-menu__menu-item c-mobile-menu__menu-item-type-taxonomy c-mobile-menu__menu-item-object-category c-mobile-menu__menu-item-2512448 c-mobile-menu__menu-item-has-children">
                    <a role="menuitem" tabindex="-1" class="c-mobile-menu__list--item" href="https://www.outsideonline.com/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "destination_url": "https://www.outsideonline.com/culture/", "name": "modal-menu", "type": "link"}}'><span>Culture</span></a>
                  </li>
                                  <li class=" c-mobile-menu__menu-item c-mobile-menu__menu-item-type-taxonomy c-mobile-menu__menu-item-object-post_tag c-mobile-menu__menu-item-2512455">
                    <a role="menuitem" tabindex="-1" class="c-mobile-menu__list--item" href="https://www.outsideonline.com/tag/outside-features/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "destination_url": "https://www.outsideonline.com/tag/outside-features/", "name": "modal-menu", "type": "link"}}'><span>Long Reads</span></a>
                  </li>
                                  <li class=" c-mobile-menu__menu-item c-mobile-menu__menu-item-type-post_type_archive c-mobile-menu__menu-item-object-video c-mobile-menu__menu-item-2512451">
                    <a role="menuitem" tabindex="-1" class="c-mobile-menu__list--item" href="https://www.outsideonline.com/video/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "destination_url": "https://www.outsideonline.com/video/", "name": "modal-menu", "type": "link"}}'><span>Videos</span></a>
                  </li>
                                  <li class=" c-mobile-menu__menu-item c-mobile-menu__menu-item-type-post_type_archive c-mobile-menu__menu-item-object-podcast c-mobile-menu__menu-item-2512452">
                    <a role="menuitem" tabindex="-1" class="c-mobile-menu__list--item" href="https://www.outsideonline.com/podcast/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "destination_url": "https://www.outsideonline.com/podcast/", "name": "modal-menu", "type": "link"}}'><span>Podcasts</span></a>
                  </li>
                                  <li class=" c-mobile-menu__menu-item c-mobile-menu__menu-item-type-custom c-mobile-menu__menu-item-object-custom c-mobile-menu__menu-item-2528978">
                    <a role="menuitem" tabindex="-1" class="c-mobile-menu__list--item" href="https://link.outsideonline.com/join/6du/multisignup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "destination_url": "https://link.outsideonline.com/join/6du/multisignup", "name": "modal-menu", "type": "link"}}'><span>Newsletters</span></a>
                  </li>
                                          </ul>
          </nav>
        </div>
      </div>
    </div>
  </div>
</div>

  </div>
</div>
    
  <nav role="navigation" class="c-main-header__nav">
          <ul class="c-main-header__nav__list">
                  <li class="c-main-header__nav__item">
              
  <a class="o-link c-main-header__nav__link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512449 menu-item-has-children" href="https://www.outsideonline.com/outdoor-gear/" target="_self"  data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"https&#x3A;&#x2F;&#x2F;www.outsideonline.com&#x2F;outdoor-gear&#x2F;","domain":"<<analytics_vars.domain>>","name":"main-navigation","type":"link"}}'>
              Gear
          </a>
                    <li class="c-main-header__nav__item">
              
  <a class="o-link c-main-header__nav__link menu-item menu-item-type-taxonomy menu-item-object-category current-video-ancestor menu-item-2512446 menu-item-has-children" href="https://www.outsideonline.com/outdoor-adventure/" target="_self"  data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"https&#x3A;&#x2F;&#x2F;www.outsideonline.com&#x2F;outdoor-adventure&#x2F;","domain":"<<analytics_vars.domain>>","name":"main-navigation","type":"link"}}'>
              Adventure
          </a>
                    <li class="c-main-header__nav__item">
              
  <a class="o-link c-main-header__nav__link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512447 menu-item-has-children" href="https://www.outsideonline.com/health/" target="_self"  data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"https&#x3A;&#x2F;&#x2F;www.outsideonline.com&#x2F;health&#x2F;","domain":"<<analytics_vars.domain>>","name":"main-navigation","type":"link"}}'>
              Health
          </a>
                    <li class="c-main-header__nav__item">
              
  <a class="o-link c-main-header__nav__link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512450 menu-item-has-children" href="https://www.outsideonline.com/adventure-travel/" target="_self"  data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"https&#x3A;&#x2F;&#x2F;www.outsideonline.com&#x2F;adventure-travel&#x2F;","domain":"<<analytics_vars.domain>>","name":"main-navigation","type":"link"}}'>
              Travel
          </a>
                    <li class="c-main-header__nav__item">
              
  <a class="o-link c-main-header__nav__link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512448 menu-item-has-children" href="https://www.outsideonline.com/culture/" target="_self"  data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"https&#x3A;&#x2F;&#x2F;www.outsideonline.com&#x2F;culture&#x2F;","domain":"<<analytics_vars.domain>>","name":"main-navigation","type":"link"}}'>
              Culture
          </a>
                    <li class="c-main-header__nav__item">
              
  <a class="o-link c-main-header__nav__link menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2512455" href="https://www.outsideonline.com/tag/outside-features/" target="_self"  data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"https&#x3A;&#x2F;&#x2F;www.outsideonline.com&#x2F;tag&#x2F;outside-features&#x2F;","domain":"<<analytics_vars.domain>>","name":"main-navigation","type":"link"}}'>
              Long Reads
          </a>
                    <li class="c-main-header__nav__item">
              
  <a class="o-link c-main-header__nav__link menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-2512451" href="https://www.outsideonline.com/video/" target="_self"  data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"https&#x3A;&#x2F;&#x2F;www.outsideonline.com&#x2F;video&#x2F;","domain":"<<analytics_vars.domain>>","name":"main-navigation","type":"link"}}'>
              Videos
          </a>
                    <li class="c-main-header__nav__item">
              
  <a class="o-link c-main-header__nav__link menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-2512452" href="https://www.outsideonline.com/podcast/" target="_self"  data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"https&#x3A;&#x2F;&#x2F;www.outsideonline.com&#x2F;podcast&#x2F;","domain":"<<analytics_vars.domain>>","name":"main-navigation","type":"link"}}'>
              Podcasts
          </a>
                    <li class="c-main-header__nav__item">
              
  <a class="o-link c-main-header__nav__link menu-item menu-item-type-custom menu-item-object-custom menu-item-2528978" href="https://link.outsideonline.com/join/6du/multisignup" target="_self"  data-analytics-event=click data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"https&#x3A;&#x2F;&#x2F;link.outsideonline.com&#x2F;join&#x2F;6du&#x2F;multisignup","domain":"<<analytics_vars.domain>>","name":"main-navigation","type":"link"}}'>
              Newsletters
          </a>
                  </li>
      </ul>
      </nav>
    <div class="c-main-header__nav--scroll u-fixed u-background-color--white u-full-width">
  <div class="l-wrap">
    <div class="c-main-header__nav--scroll--inner l-container l-container--xxl u-justify-content--space-between u-align-items--center u-flex">
      <div class="c-main-header__nav--scroll--logo u-align-items--center u-flex">
        <div class="u-space--half--right">
          <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
        </div>
        <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.outsideonline.com" data-href-is-logged-in="https://www.outsideonline.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>Outside Online</a>
</div>

      </div>
      <div class="c-main-header__nav--main u-flex u-justify-content--center u-align-items--center">
        <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-taxonomy c-menu__menu-item-object-category c-menu__menu-item-2512449 c-menu__menu-item-has-children">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.outsideonline.com/outdoor-gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/outdoor-gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Gear</span></a>
                      <ul class="c-menu__menu-item--dropdown u-align--left u-padding u-absolute u-background-color--white">
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/gear-news/">Gear News</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/cars-trucks/">Cars &amp; Trucks</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/clothing-apparel/">Apparel</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/bikes-and-biking/">Biking</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/camping/">Camping</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/climbing-gear/">Climbing</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/hiking-gear/">Hiking</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/run/">Running</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/snow-sports-gear/">Snow Sports</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/water-sports-gear/">Water Sports</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-gear/tools/">Tools &amp; Tech</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/gift-guide/gear-picks/">Gear Picks</a>
                </li>
                          </ul>
                  </li>
              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-taxonomy c-menu__menu-item-object-category c-menu__current-video-ancestor c-menu__menu-item-2512446 c-menu__menu-item-has-children">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.outsideonline.com/outdoor-adventure/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/outdoor-adventure/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Adventure</span></a>
                      <ul class="c-menu__menu-item--dropdown u-align--left u-padding u-absolute u-background-color--white">
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-adventure/exploration-survival/">Exploration &amp; Survival</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-adventure/environment/">Environment</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-adventure/biking/">Biking</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-adventure/climbing/">Climbing</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-adventure/hiking-and-backpacking/">Hiking</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-adventure/snow-sports/">Snow Sports</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/outdoor-adventure/water-activities/">Water Sports</a>
                </li>
                          </ul>
                  </li>
              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-taxonomy c-menu__menu-item-object-category c-menu__menu-item-2512447 c-menu__menu-item-has-children">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.outsideonline.com/health/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/health/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Health</span></a>
                      <ul class="c-menu__menu-item--dropdown u-align--left u-padding u-absolute u-background-color--white">
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/health/nutrition/">Nutrition</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/health/training-performance/">Training &amp; Performance</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/health/wellness/">Wellness</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/health/running/">Running</a>
                </li>
                          </ul>
                  </li>
              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-taxonomy c-menu__menu-item-object-category c-menu__menu-item-2512450 c-menu__menu-item-has-children">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.outsideonline.com/adventure-travel/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/adventure-travel/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Travel</span></a>
                      <ul class="c-menu__menu-item--dropdown u-align--left u-padding u-absolute u-background-color--white">
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/adventure-travel/destinations/">Destinations</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/adventure-travel/advice/">Travel Advice</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/adventure-travel/essays/">Essays</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/adventure-travel/news-analysis/">News and Analysis</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/adventure-travel/national-parks/">National Parks</a>
                </li>
                          </ul>
                  </li>
              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-taxonomy c-menu__menu-item-object-category c-menu__menu-item-2512448 c-menu__menu-item-has-children">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.outsideonline.com/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Culture</span></a>
                      <ul class="c-menu__menu-item--dropdown u-align--left u-padding u-absolute u-background-color--white">
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/culture/active-families/">Active Families</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/culture/books-media/">Books &amp; Media</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/culture/food/">Food</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/culture/essays-culture/">Essays</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/culture/love-humor/">Love &amp; Humor</a>
                </li>
                              <li class="u-space--quarter--bottom">
                  <a class="u-font--xs" href="https://www.outsideonline.com/culture/opinion/">Opinion</a>
                </li>
                          </ul>
                  </li>
              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-taxonomy c-menu__menu-item-object-post_tag c-menu__menu-item-2512455">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.outsideonline.com/tag/outside-features/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/tag/outside-features/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Long Reads</span></a>
                  </li>
              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-post_type_archive c-menu__menu-item-object-video c-menu__menu-item-2512451">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.outsideonline.com/video/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/video/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Videos</span></a>
                  </li>
              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-post_type_archive c-menu__menu-item-object-podcast c-menu__menu-item-2512452">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.outsideonline.com/podcast/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/podcast/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Podcasts</span></a>
                  </li>
              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-2528978">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://link.outsideonline.com/join/6du/multisignup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://link.outsideonline.com/join/6du/multisignup", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Newsletters</span></a>
                  </li>
            </ul>
</nav>
      </div>
      <div class="c-main-header__nav--scroll--join u-flex u-text-transform--upper u-justify-content--flex-end u-align-items--center">
        <button class="c-main-header__app-trigger">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-join-nav", "type": "button"}}'>Join Now</a>
          
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sign-in-nav", "type": "button"}}'>Sign In</a>
          
          <span class="o-icon u-icon--rivt u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
  </div>
    
<div id="root" class="c-app" data-site-key="Nc8Y8wIc.pNo20zKirnFbJMyZX2QF4JMN0sRDkFsX" data-site-name="Outside"></div>
  <div class="c-main-header__member-wrapper u-padding--double-and-half--top u-padding--double-and-half--bottom">
  <div class="l-container--xl">
    <nav class="c-main-header__nav" role="navigation" aria-label="My Feed Menu">
      <ul class="c-main-header__nav__list" role="menubar" aria-label="My Feed Menu">
        <li class="c-main-header__nav__item">
          <a href="/#_feed" role="menuitem" class="o-link c-main-header__nav__link"
          data-analytics-event="click"
          data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "#_feed", "domain": "<<analytics_vars.domain>>", "name": "myfeed-home-toggle", "type": "link"}}'
          >My Feed</a>
        </li>
        <li class="c-main-header__nav__item">
          <a role="menuitem" class="o-link c-main-header__nav__link current-menu-item" href="/"
          data-analytics-event="click"
          data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#", "domain": "<<analytics_vars.domain>>", "name": "myfeed-home-toggle", "type": "link"}}'
          >Home</a>
        </li>
        <li class="c-main-header__nav__item">
          <a href="/#_member/content" role="menuitem" class="o-link c-main-header__nav__link"
          data-analytics-event="click"
          data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "#_member/content", "domain": "<<analytics_vars.domain>>", "name": "myfeed-home-toggle", "type": "link"}}'
          >Member Exclusives</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
</header>


<div class="c-search-modal">
        
  <button role="button" class="o-button c-search-modal__close js-toggle"    aria-label=Close data-toggled=body data-prefix=search>
            
  <span class="o-icon o-icon--large" aria-label="">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.71 25.71"><path d="M25.71,1.35,24.36,0,12.85,11.51,1.35,0,0,1.35l11.52,11.5L0,24.36l1.35,1.35,11.5-11.52L24.36,25.71l1.35-1.35L14.19,12.85Z"/></svg>  </span>
              </button>
  <div class="c-search-modal__form l-container--s u-padding">
    
<form class="c-search-form" id="search-form" action="https://www.outsideonline.com" method="get" accept-charset="UTF-8" role="search">
  <fieldset class="c-search-form__fieldset o-fieldset">
    <label class="o-form-item__label is-vishidden" for="s">Search</label>
    <input class="o-form-item__search" name="s" id="s" type="text" value="" placeholder="Search Outside">
          
  <button role="button" class="o-button o-form-item__button"    aria-label=Search>
            
  <span class="o-icon o-icon--large" aria-label="">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.41 20.41"><path d="M20.41,19l-5.76-5.76a8.24,8.24,0,1,0-1.41,1.41L19,20.41ZM2,8.2a6.2,6.2,0,1,1,6.2,6.2A6.21,6.21,0,0,1,2,8.2Z"></path></svg>  </span>
              <span>Search</span>
          </button>
  </fieldset>
</form>
  </div>
</div>

  

                                                            <main role="document">
                    <div class="l-content-wrap l-wrap">
          <div class="l-main l-container">
              



<article class="c-content-single-video" data-uuid="e1339f48025be59bd29d4fb22d0a6b4a" data-post-analytics-data="{&quot;authors&quot;:[],&quot;categories&quot;:[&quot;outdoor-adventure,environment&quot;],&quot;tags&quot;:[],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;e1339f48025be59bd29d4fb22d0a6b4a&quot;,&quot;publish_date&quot;:&quot;September 17, 2021&quot;,&quot;title&quot;:&quot;Meet M\u00e1xima, an Indigenous Peruvian Farmer Fighting to Save Her Land&quot;,&quot;type&quot;:&quot;video&quot;}">

  
  <div class="c-content-single-video__container u-spacing--double">

          
  <nav role="navigation" class="c-breadcrumbs">
                          
  <a class="o-link o-link--small c-breadcrumbs__link" href="https://www.outsideonline.com/outdoor-adventure/" target="_self" >
              Adventure
          </a>
              
  <a class="o-link o-link--small c-breadcrumbs__link" href="https://www.outsideonline.com/outdoor-adventure/environment/" target="_self" >
              Environment
          </a>
      </nav>
    
    

  <section class="c-video-playlist" bp="grid">
    <div class="c-video-playlist__main" bp="7@md 8@lg 9@xl">
          <div class="o-video">
          
                              <div id="bcb0Mv7J" data-video-unprocessed data-ad-schedule-id="" data-video-jw-id="bcb0Mv7J" data-video-player-type="jwplayer">Video loading...</div>
            </div>
    </div>
          <div class="c-video-playlist__feed" bp="5@md 4@lg 3@xl">
          
  <h3 class="o-heading o-heading__secondary o-heading__secondary--s c-video-playlist__heading u-color--gray">
          The Latest
      </h3>
        
        <div class="c-video-playlist__blocks js-play-list">
                                  
  <a href="https://www.outsideonline.com/video/we-love-boats/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/01/04/weloveboats-vth_h.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          This One Is for All the Boat Lovers
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/" class="c-block-video c-block-video--small is-active now-playing">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/Maxima-vth_h.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Meet Máxima, an Indigenous Peruvian Farmer Fighting to Save Her Land
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/kuats-piston-pro-x-bike-rack/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/09/2KuatPistonProXReview_vth-h.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Kuat’s New Bike Rack Is Cleverly Designed and Easy to Use
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/bikepacking-moab-l-renee-sarah-sturm/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/09/BeyondFamiliarSpecalized-vth_h.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Bikepacking for Beginners: A Lesson in Wonder
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/elk-bowhunting-gear-archery/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/09/HUNT-1-scaled.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Wes Siler’s Extremely Dialed Elk Bowhunting Gear
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/smoking-running-trevor-fuchs-ultrarunner/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/Trevor-vth_h.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Trevor Fuchs Was a Smoker. Now He’s an Accomplished Ultrarunner.
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/idaho-drone-video/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/Idahobydrone-vth_h.png?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          A Drone Film of Idaho in All Its Glory
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/best-ultralight-tent-hyperlite-ultamid-4/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/09/TENT-1-scaled.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          The Ultralight Tent to Rule Them All
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/motorcycle-camping-dirt-bike-gear-safety/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/MOTO-1-scaled.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          How to Start Motorcycle Camping
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/how-to-choose-the-right-cooler/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/COOLERS-COVER-1-scaled.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          How to Choose the Right Cooler
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/collins-cup-beyond-human-triathlon-documentary/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/Beyond-Human-otv_h.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          ‘Beyond Human‘: The Drive Required to Make Triathlon’s Most Exciting New Event
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/turo-adventure-vehicle-car-sharing/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure o-icon--active-pass">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/8-1-scaled.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Adventure Vehicle Owners: You Need to Be on Turo
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/best-flexible-solar-panel-for-car-camping/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/SunflareSolarPanel_vth-h.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          One of the Best Flexible Solar Panels We’ve Seen
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/triathlon-athletes-beyond-human-international-competition/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/Beyond-Human-otv_h.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          These Athletes Want to Take Triathlon to the Next Level
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/step-by-step-andrew-alexander-king/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure o-icon--active-pass">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/07/StepbyStep-otv_h.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          ‘Step by Step’ Captures the Mindset of a Game-Changing Athlete
      </h3>
    </div>
  </a>
                        
  <a href="https://www.outsideonline.com/video/drone-film-baikal-lake-the-noor/" class="c-block-video c-block-video--small">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/07/TheNoor-vth_h.jpg?width=200&height=112&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
                  </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Here’s What the World’s Deepest Lake Looks Like in a Siberian Winter
      </h3>
    </div>
  </a>
                  </div>
      </div>
      </section>
    <div class="c-content-single-video__wrap u-spacing" bp="grid">
      
      <div class="c-content-single-video__content" bp="9@xl">
        
  
  <div class="c-social-share c-social-share--stacked c-social-share--responsive c-content-single-video__social">
                    
  <a class="o-link c-social-share__item c-social-share__item--facebook" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.outsideonline.com%2Fvideo%2Fmaxima-acuna-peru-farmer-human-rights%2F%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Donsiteshare" target="_blank" rel="noreferrer"  aria-label=Facebook>
            
  <span class="o-icon o-icon--xsmall" aria-label="">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"/></svg>  </span>
              </a>
                          
  <a class="o-link c-social-share__item c-social-share__item--twitter" href="https://twitter.com/intent/tweet/?text=Meet Máxima, an Indigenous Peruvian Farmer Fighting to Save Her Land @outsidemagazine&amp;url=https%3A%2F%2Fwww.outsideonline.com%2Fvideo%2Fmaxima-acuna-peru-farmer-human-rights%2F%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Donsiteshare" target="_blank" rel="noreferrer"  aria-label=Twitter>
            
  <span class="o-icon o-icon--xsmall" aria-label="">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"></path></svg>  </span>
              </a>
                          
  <a class="o-link c-social-share__item c-social-share__item--email" href="mailto:?subject=Meet Máxima, an Indigenous Peruvian Farmer Fighting to Save Her Land&amp;body=https%3A%2F%2Fwww.outsideonline.com%2Fvideo%2Fmaxima-acuna-peru-farmer-human-rights%2F%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Donsiteshare" target="_blank" rel="noreferrer"  aria-label=Email>
            
  <span class="o-icon o-icon--xsmall" aria-label="">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56.3 44.18"><path d="M51.57,44.18H4.67l-.46-.09a5.14,5.14,0,0,1-4.16-5V14.35l.07,0,.1.17A21.47,21.47,0,0,0,2,16.11c1.46,1.07,3,2.08,4.45,3.11q6.6,4.61,13.19,9.24a25,25,0,0,0,5.31,3,8.28,8.28,0,0,0,6,.13,21.43,21.43,0,0,0,5-2.66q7.86-5.52,15.76-11a28.3,28.3,0,0,0,3.76-2.87l.81-.78v25a5,5,0,0,1-3.88,4.77C52.07,44.09,51.82,44.14,51.57,44.18ZM28.06,0H50.94a5,5,0,0,1,4.84,3A5.48,5.48,0,0,1,56,6.67a9.9,9.9,0,0,1-2.36,4.39A18.75,18.75,0,0,1,50,14.23C44.36,18.12,38.79,22,33.21,25.88A16.38,16.38,0,0,1,30,27.71a5,5,0,0,1-4-.1,23.58,23.58,0,0,1-3.71-2.21L6.87,14.65a21.85,21.85,0,0,1-3.71-3A14,14,0,0,1,.51,7.88,6.16,6.16,0,0,1,.88,2.25,4.35,4.35,0,0,1,4.81,0H28.06Z"/></svg>  </span>
              </a>
            </div>
        <div class="c-content-single-video__body u-spacing">
          
<div class="c-page-header u-spacing--quarter">
            
  <h1 class="o-heading o-heading__primary o-heading__primary--xl">
          Meet Máxima, an Indigenous Peruvian Farmer Fighting to Save Her Land
      </h1>
  </div>
                      <div class="c-content-single-video__content">
                    
    <div class="o-rich-text" >
      <p style="text-align: left;"><a href="https://www.standwithmaxima.com/"><em>Maxima</em></a>, directed by <a href="http://claudiasparrow.com/">Claudia Sparrow,</a> follows Indigenous Peruvian farmer <span class="il">Máxima Acuña</span>’s fight for justice. The film provides an illustrative case study in the tactics used by transnational corporations to commit human rights violations and environmental crimes, the role played by non-profits and The World Bank, and ultimately, the resilience of one woman who refuses to back down. Feature length film coming this fall.</p>

    </div>
              </div>
                    <div class="c-content-single-video__meta u-spacing--left u-flex">
                                      
            
  
  <div class="o-meta">
                      <time datetime="Sep 17, 2021" class="o-meta__date" >Sep 17, 2021</time>
          </div>
          </div>
                  </div>
      </div>
    </div>
    

    <div class="o-ad-wrap" data-stack-divider>
      <div class="o-ad o-ad--in-content-leaderboard">
    <div class="js-ad js-scroll-load" data-child-zone="in-content-leaderboard-ool" data-size='[[970,250],[728,90],[468,60],[320,100],[320,50],[300,250],[300,100],[300,50],[336,280],[1,1]]' data-size-map='[[[1100, 0],[[970,250],[728, 90],[468, 60],[1,1]]],[[970, 0],[[728, 90],[468, 60],[1,1]]],[[728, 0],[[468, 60],[1,1]]],[[0, 0],[[300, 250],[320, 100],[300, 100],[320, 50],[300, 50],[336,280],[1,1]]]]'></div>
</div>
    </div>

  </div>
</article>


                      </div>
        </div>
          </main>
      
  <section class="c-video-carousels u-spacing--quad">
                  <div class="c-video-carousels__row">
            
  <h2 class="o-heading o-heading__secondary o-heading__secondary--xl c-video-carousels__heading u-color--gray u-text-align--center">
          The Latest
      </h2>
          <div class="c-video-carousels__wrap">
            <div class="c-video-carousels__container l-wrap l-container--xxl u-spacing">
                            <div class="c-video-carousels__slider js-slick-videos">
                                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/we-love-boats/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/01/04/weloveboats-vth_h.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          This One Is for All the Boat Lovers
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/maxima-acuna-peru-farmer-human-rights/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/Maxima-vth_h.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Meet Máxima, an Indigenous Peruvian Farmer Fighting to Save Her Land
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/kuats-piston-pro-x-bike-rack/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/09/2KuatPistonProXReview_vth-h.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Kuat’s New Bike Rack Is Cleverly Designed and Easy to Use
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/bikepacking-moab-l-renee-sarah-sturm/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/09/BeyondFamiliarSpecalized-vth_h.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Bikepacking for Beginners: A Lesson in Wonder
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/elk-bowhunting-gear-archery/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/09/HUNT-1-scaled.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Wes Siler’s Extremely Dialed Elk Bowhunting Gear
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/smoking-running-trevor-fuchs-ultrarunner/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/Trevor-vth_h.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Trevor Fuchs Was a Smoker. Now He’s an Accomplished Ultrarunner.
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/idaho-drone-video/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/Idahobydrone-vth_h.png?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          A Drone Film of Idaho in All Its Glory
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/best-ultralight-tent-hyperlite-ultamid-4/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/09/TENT-1-scaled.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          The Ultralight Tent to Rule Them All
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/motorcycle-camping-dirt-bike-gear-safety/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/MOTO-1-scaled.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          How to Start Motorcycle Camping
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/how-to-choose-the-right-cooler/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/COOLERS-COVER-1-scaled.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          How to Choose the Right Cooler
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/collins-cup-beyond-human-triathlon-documentary/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/Beyond-Human-otv_h.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          ‘Beyond Human‘: The Drive Required to Make Triathlon’s Most Exciting New Event
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/turo-adventure-vehicle-car-sharing/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure o-icon--active-pass">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/8-1-scaled.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Adventure Vehicle Owners: You Need to Be on Turo
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/best-flexible-solar-panel-for-car-camping/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/SunflareSolarPanel_vth-h.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          One of the Best Flexible Solar Panels We’ve Seen
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/triathlon-athletes-beyond-human-international-competition/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/08/Beyond-Human-otv_h.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          These Athletes Want to Take Triathlon to the Next Level
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/step-by-step-andrew-alexander-king/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure o-icon--active-pass">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/07/StepbyStep-otv_h.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          ‘Step by Step’ Captures the Mindset of a Game-Changing Athlete
      </h3>
    </div>
  </a>
                  </div>
                                  <div class="c-video-carousels__slider-item">
                      
  <a href="https://www.outsideonline.com/video/drone-film-baikal-lake-the-noor/" class="c-block-video">
          <div class="c-block-video__image">
        <div class="c-block-video__media">
            
  <figure class="o-figure">
          
    
  <picture class="o-picture">
              
  <img class="o-image lazy"
            data-src="https://www.outsideonline.com/wp-content/uploads/2021/07/TheNoor-vth_h.jpg?width=320&height=180&fit=bounds"
    alt="Image"
              />
  </picture>
          </figure>
            
  <span class="o-icon o-icon--xlarge" aria-label="Video">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298"><path d="M118.74,226.62l102.35-79L118.74,71ZM149,0C66.84,0,0,66.84,0,149S66.84,298,149,298s149-66.84,149-149S231.16,0,149,0Zm0,283C75.12,283,15,222.88,15,149S75.12,15,149,15,283,75.12,283,149,222.88,283,149,283Z"/></svg>  </span>
        </div>
      </div>
        <div class="c-block-video__content">
        
  <h3 class="o-heading">
          Here’s What the World’s Deepest Lake Looks Like in a Siberian Winter
      </h3>
    </div>
  </a>
                  </div>
                              </div>
                          </div>
          </div>
        </div>
            </section>
    
<div class="o-ad-footer l-wrap u-flex u-justify-content--center u-padding--double--top">
  <div class="o-ad o-ad--footer">
  <div class="js-ad js-scroll-load" data-child-zone="footer-ool" data-size='[[970,250],[728,90],[468,60],[320,100],[320,50],[300,250],[300,100],[300,50],[336,280],[1,1]]' data-size-map='[[[1100, 0],[[970,250],[1,1]]],[[970, 0],[[728, 90],[468, 60],[1,1]]],[[728, 0],[[468, 60],[1,1]]],[[0, 0],[[300, 250],[320, 100],[300, 100],[320, 50],[300, 50],[336,280],[1,1]]]]'></div>
</div>
</div>

<footer class="c-main-footer u-text-align--center ">
  <div class="l-wrap">
                        <div class="c-main-footer__inner u-spacing--triple">
                      <section class="c-magazine-promo o-section u-spacing">
                                            <a class="c-magazine-promo__cover u-display--inline-block" href="/outsideplus">
                  <img class="lazy" data-src="https://www.outsideonline.com/wp-content/uploads/2021/07/Summer2021cover-1.jpeg?width=200" alt="">
                </a>
                                            <div class="u-spacing--double u-space--triple--bottom">
                                      <p bp="4--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-padding--half--right u-padding--half--left"><strong>Join Outside+ to get Outside magazine, access to exclusive content, 1,000s of training plans, and more.</strong></p>
                                                        <a href="/outsideplus" class="c-magazine-promo__cta o-button o-button--gold" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>Learn More</a>
                                  </div>
                            <div class="c-main-footer__social">
                <div class="c-utility-links">

  <a href="https://www.facebook.com/outsidemagazine" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/outsidemagazine" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/outsidemagazine" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

  
  
</div>
              </div>
            </section>
                  </div>
            <div class="c-main-footer__logo u-center-block">
        <img class="lazy" data-src="https://www.outsideonline.com/wp-content/themes/outside-child/resources/assets/images/outside-footer-logo.svg" alt="Outside">
      </div>
      </div>
      <div class="c-main-footer__lower u-background-color--black-dark">
      <div bp="l-container" class="l-container--mid l-wrap u-spacing--double">
        <nav class="c-main-footer__nav u-space--triple--bottom" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/partner-with-us/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/contact-us/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/careers/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/terms-of-use/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Terms of Use</a></li>
                            <li class="cookie-settings">
                <!-- OneTrust Cookies Settings button start -->
                <button class="o-rubric">
                  <a class="ot-sdk-show-settings u-text-transform--upper">Cookie Settings</a>
                </button>
                <!-- OneTrust Cookies Settings button end -->
              </li>
            </ul>
                  </nav>
        <section bp="grid 6 3@lg" class="c-main-footer__logos">
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs--plus u-space--bottom u-letter-spacing--1 u-color--gray--dark">Healthy Living</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.yogajournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/yj.svg" alt="Yoga Jounal"></a></li>
              <li><a href="https://www.oxygenmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/oxy.svg" alt=""></a></li>
              <li><a href="https://www.theboxmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/box.svg" alt=""></a></li>
              <li><a href="https://www.cleaneatingmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/ce.svg" alt=""></a></li>
              <li><a href="https://www.muscleandperformance.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/mp.svg" alt=""></a></li>
              <li><a href="https://www.thenaturx.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/nx.svg" alt=""></a></li>
              <li><a href="https://paleomagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/pm.svg" alt=""></a></li>
              <li><a href="https://www.vegetariantimes.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/vt.svg" alt=""></a></li>
              <li><a href="https://www.betternutrition.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/bn.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs--plus u-space--bottom u-letter-spacing--1 u-color--gray--dark">Outdoor</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.backpacker.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/bp.svg" alt=""></a></li>
              <li><a href="https://www.climbing.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/clm.svg" alt=""></a></li>
              <li><a href="https://www.gaiagps.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gaia.svg" alt=""></a></li>
              <li><a href="https://www.gymclimber.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gc.svg" alt=""></a></li>
              <li><a href="https://www.nationalparktrips.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/npt.svg" alt=""></a></li>
              <li><a href="http://www.outsidetv.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/otv.svg" alt=""></a></li>
              <li><a href="https://www.outsideonline.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/out.svg" alt=""></a></li>
              <li><a href="https://www.rockandice.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ri.svg" alt=""></a></li>
              <li><a href="https://www.skimag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ski.svg" alt=""></a></li>
              <li><a href="https://warrenmiller.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/wm.svg" alt=""></a></li>
              <li><a href="https://flyfilmtour.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ff.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs--plus u-space--bottom u-letter-spacing--1 u-color--gray--dark">Endurance</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.betamtb.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/beta.svg" alt=""></a></li>
              <li><a href="https://cyclingtips.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/cyclingtips.svg" alt=""></a></li>
              <li><a href="https://pelotonmagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/peloton.svg" alt=""></a></li>
              <li><a href="https://www.pinkbike.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pinkbike.svg" alt=""></a></li>
              <li><a href="https://www.podiumrunner.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pr.svg" alt=""></a></li>
              <li><a href="https://www.trailforks.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/trailforks.svg" alt=""></a></li>
              <li><a href="https://www.trailrunnermag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tr.svg" alt=""></a></li>
              <li><a href="https://www.triathlete.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tri.svg" alt=""></a></li>
              <li><a href="https://www.velonews.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/velonews.svg" alt=""></a></li>
              <li><a href="https://www.womensrunning.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/wr.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs--plus u-space--bottom u-letter-spacing--1 u-color--gray--dark">Industry</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.athletereg.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/ar.svg" alt=""></a></li>
              <li><a href="https://www.bicycleretailer.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/brain.svg" alt=""></a></li>
              <li><a href="https://www.finisherpix.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/fp.svg" alt=""></a></li>
              <li><a href="https://www.getcairn.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/cairn.svg" alt=""></a></li>
              <li><a href="https://www.ideafit.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/idea.svg" alt=""></a></li>
              <li><a href="https://www.nastar.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/nastar.svg" alt=""></a></li>
              <li><a href="https://www.outsidebusinessjournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/obj.svg" alt=""></a></li>
              <li><a href="https://www.rollmassif.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/rm.svg" alt=""></a></li>
              <li><a href="https://www.velopress.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vp.svg" alt=""></a></li>
              <li><a href="https://www.veloswap.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vs.svg" alt=""></a></li>
            </ul>
          </div>
        </section>
        <p class="u-color--gray u-font--xs--plus u-letter-spacing--1 u-font--primary">&copy; 2021 Outside Interactive, Inc</p>
      </div>
    </div>
  </footer>

  

<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=outsideonline.com';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="outsideonline.com" src="//cdn.parsely.com/keys/outsideonline.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.outsideonline.com/wp-content/themes/outside-child/dist/scripts/main_aea72e3b.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.outsideonline.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-d6714aecd50e6990d34","applicationID":"1357970914","transactionName":"M1UAbUdUCBFZVk1dDAofN0tcGkkLVlFcTE0UWBI=","queueTime":0,"applicationTime":868,"atts":"HxIDGw9OGx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
